Gå til innhold


Bilde
- - - - -

Problemer med og komme inn på config siden zyxel P-2812HNU-F3

et ruterinnloggingsproblem

  • Vennligst logg inn for å svare.
4 svar til dette emnet

#1 Shadowhacker

Shadowhacker

    Nyansatt

  • Pip
  • 11 Innlegg:
  • System: Windows 7

Skrevet 03 May 2012 - 00:16

Hei :) Tenkte jeg kunne spørre dere om hjelp.

Jeg har som sagt en P-2812HNU-F3. Jeg kommer fram til innloggingskjermen og skriver inn admin og passordet under boksen. Når jeg har skrevet det inn og trykker enter. Når jeg har gjort det så kommer jeg inn på en fullstendig blank side med adressen http://10.0.0.138/indexMain.cgi .

Jeg har prøvd og resette ruteren, men det nytter ikke.

Jeg hadde en Zyxel HWT før. Der fikk jeg logget inn fint. Helt til det plutselig en dag ikke gadd og logge inn mer.


Håper noen her har noen gode råd eller svar til denne løsningen



Mvh
Shadowhacker
Anonymous
  • 0

#2 pijano

pijano

    Forumadministrator

  • 4140 Innlegg:
  • System: Windows
  • Kjernekompetanse:PC-hjelp

Skrevet 03 May 2012 - 07:00

Har du prøvd med en annen nettleser?
  • 0

#3 Shadowhacker

Shadowhacker

    Nyansatt

  • Trådstarter
  • Pip
  • 11 Innlegg:
  • System: Windows 7

Skrevet 03 May 2012 - 16:22

Hei. Jeg kunne heller ikke åpne siden i Internett explorer.

Men med Safari så virket det kjempebra.

Takk for hjelpen !
  • 0

#4 pijano

pijano

    Forumadministrator

  • 4140 Innlegg:
  • System: Windows
  • Kjernekompetanse:PC-hjelp

Skrevet 03 May 2012 - 16:39

Kanskje lurt å oppgradere firmware til modemet da.
  • 0

#5 pijano

pijano

    Forumadministrator

  • 4140 Innlegg:
  • System: Windows
  • Kjernekompetanse:PC-hjelp

Skrevet 03 May 2012 - 16:40

Edit. Dobbel postering.

Dette innlegget er endret av pijano: 03 May 2012 - 16:41

  • 0




0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere