Gå til innhold


Bilde
- - - - -

[LØST] Anbefalte QoS instillinger


  • Vennligst logg inn for å svare.
7 svar til dette emnet

#1 Åsmund

Åsmund

    Superbruker

  • 4529 Innlegg:
  • System: Windows 7 Ultimate 64bit

Skrevet 22 June 2010 - 21:54

Ruteren er en Wood Tilgin og har mulighet for instillinger av QoS (Quality Of Service) noe jeg sånn ca vet hva er. Det kan dele hastighet på nettlinje om jeg ikke tar feil? Det jeg lurer på er hva anbefalte instillinger er for nettlesing og spilling?
  • 0

#2 Klykken

Klykken

    Hardware Man

  • 13894 Innlegg:
  • System: Windows 7 HP/Pro 64-bit
  • Kjernekompetanse:Maskinvare

Skrevet 22 June 2010 - 23:06

QoS er, slik jeg har forstått det å prioritere visse porter, adresser osv fremfor andre. Jeg har det avslått, så det er min anbefaling. :P
  • 0

#3 Åsmund

Åsmund

    Superbruker

  • Trådstarter
  • 4529 Innlegg:
  • System: Windows 7 Ultimate 64bit

Skrevet 25 June 2010 - 11:47

Da jeg slo av den, gikk nettlinjen ned helt, men det viste seg at det var NextGentel sin feil pga. driftfeil i området. Alle som bodde i Steinkjer og hadde NextGentel var uten nett da :P Men jeg har den av men kommer fortsatt ikke innpå Battlefield - Bad Company 2.
  • 0

#4 Klykken

Klykken

    Hardware Man

  • 13894 Innlegg:
  • System: Windows 7 HP/Pro 64-bit
  • Kjernekompetanse:Maskinvare

Skrevet 25 June 2010 - 13:32

Du har sikkert et Thompson-modem også? Der inne må du sette opp porter osv. :)
  • 0

#5 Åsmund

Åsmund

    Superbruker

  • Trådstarter
  • 4529 Innlegg:
  • System: Windows 7 Ultimate 64bit

Skrevet 25 June 2010 - 14:15

Ruteren er en Vood 452W_B. Har "Alt-I-Et" pakke, å alt går kun igjennom en ruter.

Dette innlegget er endret av Åsmund: 25 June 2010 - 14:17

  • 0

#6 Bajazz

Bajazz

    Noitpro

  • PipPipPipPip
  • 3124 Innlegg:
  • System: Fungerende

Skrevet 25 June 2010 - 16:21

Åpne http://192.168.1.1/, og logge deg inn på ruteren ved å fylle ut "Conf" som USERNAME og "admin" som PASSWORD og klikke OK
http://www.nextoffic...ormasjon/tele2/

Port Forwarding Battlefield Bad Company 2 on the Tilgin Vood 452w
http://portforward.c...d_Company_2.htm
  • 0

#7 Åsmund

Åsmund

    Superbruker

  • Trådstarter
  • 4529 Innlegg:
  • System: Windows 7 Ultimate 64bit

Skrevet 25 June 2010 - 23:02

Nå har jeg satt statisk IP og åpnet alle 5 portene og skjekket at de er åpne, men kommer fortsatt ikke inn på noen servere.
  • 0

#8 Åsmund

Åsmund

    Superbruker

  • Trådstarter
  • 4529 Innlegg:
  • System: Windows 7 Ultimate 64bit

Skrevet 26 June 2010 - 20:18

Jeg gjorde visst en feil for jeg prøvde og åpne portene igjen og da funket det.
  • 0




0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere