Pcen låser seg etter ca 10 minutter

6 innlegg i emnet

Skrevet

Som emnet sier så sliter jeg med at pcen låser seg helt etter ca 10 min, går ikke å trykke ctrl alt del, må trykke på restart knappen for å få den til å funke igjen. Hwen jeg har er: Asus P5K, Western Digital 36 gig raptor, 1 tb Western digital green power, Sapphire hd Radeon 5670, og Fractal Design Integra 500 watt psu, noen som har forslag til hva det kan være som gjør at den låser seg?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Jeg ser i flere tråder at det er noen som har litt liten strømforskyning. På mitt skjermkort måtte jeg ha en 670w strømforskyning. Hovedkortet så litt gammelt ut i forhold til skjermkort.

Hvilken prosessor har du?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Skjer det samme i sikkerhetsmodus? Trykk F8 før windows laster og sjekk. :)

Skjermkortet n0tin har trekker mindre enn 100W under last, så det er neppe problemet.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Nei, dette skjer ikke i sikkerhetsmodus, men har nå nettopp kjørt 3dmark 06 uten at den har låst seg. Det siste døgnet har den nå låst seg hver time, Har en Q6600 Cpu.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Kan det være tilfelle av virus?

Nei, Andrey og jeg har gått igjennom alt med virus oppegg idag..

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive