sliter litt med å logge meg in på xp

11 innlegg i emnet

Skrevet

Har fåt till noe litt merkerlig :blush: har på en eller annen måte klart å gjort om konto en til et domene så når jeg har startet datamaskinen på ny så får jeg bare en melling om at Domene ikke er tiljengeleig.

noen som vet hvordan man skal fikse det?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet (endret)

Velg alternaiv for "Logg på denne maskinen" istedet for domenet.

(brukernavn\datamaskinnavn)

Logg inn

Ta så maskinen ut av domenet.

Endret av kroider911
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

hvor finner jeg alternativ? :D

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet (endret)

Du har ikke et valg for å skrive inn brukernavn og passord samt velg options for pålogging?

I værste fall kan du bare logge inn administrator i sikkerhetsmodus å fjerne maskinen fra domenet.

Endret av kroider911
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

jeg kommer bare inn i vanlig inloggin bilde som på xp.

prvde å tryke CTRl + ALT + DEL å logge in som admin men komm ikke lenger. fikk åp et lite alternativ der men d var bare hvilket tastatur språk jeg skulle ha.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Du burde se et bilde noe alá dette:

xp-logon-prompt.png

Kan hende du må trykke på Options for å få fram den nederste ruta, der velger du bare "datamaskinnavn"(denne maskinen) og logger inn med din vanlige brukerkonto :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

prøvde nå å starte i sikkerhets modus men det hjalp veldig lite.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

logg inn på denne måten

i brukerfeltet skriver du

brukernavn\maskinavn (eller brukernavn@maskinnavn)

passord

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Du burde se et bilde noe alá dette:

xp-logon-prompt.png

Kan hende du må trykke på Options for å få fram den nederste ruta, der velger du bare "datamaskinnavn"(denne maskinen) og logger inn med din vanlige brukerkonto :)

jeg får ikke opp den nederste ruta.

selve vindue blir større men den kommer ikke opp slik en ekstra ordinær boks <_<

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet (endret)

logg inn på denne måten

i brukerfeltet skriver du

brukernavn\maskinavn (eller brukernavn@maskinnavn)

passord

funka ikke det heller får samme melling " kan ikke logge deg på nå fordi domenet TORSTEIN ikke er tiljengeleig"

Endret av Livar.89
0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Da må du logge inn som Administrator i sikkermodus.

Sikkermodus kommer du til ved å trykke F8 under oppstarten, og velge sikkermodus :)

Når du da har logget deg på der, så tar du bort igjen domene på maskinen :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive