[LØST] ingen internett på klient fra domene server

4 innlegg i emnet

Skrevet

når jeg rebooter domene servern,

å klienten logger inn,

er det ikke internett..

må logge inn på domene serveren og ta opp internett explorer og gå inn på en nett side f.eks vg.no ...

da kommer nettet ettervært på klienten?

Hva er galt? :cry

Dette er et problem,

hvis jeg rebooter domene servern fra jobb så kommer verken klienten eller domene servern på nett... før evt jeg kommer meg hjem og logger inn og åpner IE :wall:

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

ingen svar, er det ingen aktiv her lenger? hehe MEN jeg fant ut problemet selv:)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Joda, men du må jo ha litt tålmodighet! :P

Men, siden du fant ut av problemet kan du jo fortelle oss andre hva som var løsningen. :)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

hadde satt gateway på nettverks korte for det interne nettverket mot klienten til ipen for internett,

og fant et kjekt bilde som beskrev at der skulle jeg ikke fylle inn verdi, så tok dette bort å alt funket bra:)

:thumbup:

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive