Passord på Admin

11 innlegg i emnet

Skrevet

Det er noen som har hatt det kjempe gøy med og sette passord på admin komtoen. jeg kan ikke komme inn på noen måte....

noen som kan hjelpe meg?

Eller må jeg reformatere?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Spørsmålet er tidligere besvart flere ganger, blant annet i dette emnet.

Anbefaler et søk i forumet før man stiller de mest vanlige spørsmålene enda en gang.

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

hva er brukernavnet på admin kontoen din?

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Du kan også prøve å starte i sikkermodus. Det gjør du ved å hode/tappe [F8] eller [Ctrl] under oppstart. Kan hende du må prøve flere ganger for å komme til boot-menyen.

mvh

Andreas

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Hvis du ikke heter admin kan du (som sagt ovenfor) starte pcen i sikkerhetsmodus og logge på admin konto derfra. Den har ikke noe passord hvis du ikke har satt noe passord på den ( :D )

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Folk er rare.... :nope:

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Hva hjelper det med å prøve å logge på med admin kontoen når det jo er den det er skiftet passord på? (les hva som står før man svarer kanskje?)

Anbefaler forøvrig ERD Commander som det blir opplyst om i linken til michBergen

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Man kan ha flere administratorkontoer... <_<

Men det er en innebygd admin konto også, og default

passord på den er ingenting.....

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Det er sant, men jeg tolket "endret passord på admin kontoen" som at det kun er en han har og det er den innebygde. (merket meg admin kontoen).

Men det kan jo være meg som mistolker her, så beklager i så fall :)

Ps: Hvis man skal logge på admin kontoen, så er det egentlig litt enklere bare å logge av og så trykke CTRL+Alt+Delete to ganger istedet for å restarte i sikkerhetsmodus. ;)

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skrevet

Sant det ;)

kunne hende at han ikke viste om den innebygde adminkontoen..

Lykke til J master B :thumbup:

0

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive