Søk i nettsamfunnet

Søkefiltre


 Søkefiltre

Innhold merket 'usb'

Fant 10 resultater


Resultater

  1. Hei folkens.
     
    Jeg kjøpte en Icy Box 2-brønn RAID ekstern harddisk-kabinett for noen dager siden : http://www.raidsonic.de/products/external_cases/soho_raid/index_en.php?we_objectID=3239
    Jeg har to identiske Kingston 960GB SSD som jeg vil kjøre i RAID 0 via USB 3.0
    Har fulgt anvisningen til punkt og prikke, men opplever dårlig hastighet ved måling med Crystaldisk og Atto.
    Diskene er formatert før de ble satt inn i kabinettet, velger riktig "pin" på kabinettet og bekrefter valget med knappen bakpå enheten. Disk manager ser begge diskene som ett volum på 1,7TB og jeg formaterer dette volumet som vanlig. Når jeg kjører Crystaldiskmark så får jeg rundt 280mb/s read og 398mb/s write.
    Begge diskene er testet i en vanlig ekstern harddisk-kabinett før montering og der ser jeg full speed (550 read / 522 write).
    Testet med å velge 'Large' (JBOD?) og 'Singel' på den nye Icy Box kabinettet og da får jeg disse resultatene :
    Large : 400 read / 60 write
    Singel : 550 read / 522 write (altså samme som testet før med diskene hver for seg)
     
    Etter å ha lest guide på nett om oppsett av RAID 0 i windows så må diskene gjøres om til dynamiske disker.
    Dette er ikke mulig via USB, og etter å ha vært i kontakt med Icy Box support så skal dette ikke være noe problem for RAID kontrolleren i enheten skal ta seg av dette på hardware basis.
     
    Noen som har tips til hva som kan være feil?
     

  2. Hei! 
    Vi har en stasjonær PC hjemme. Det viser seg plutselig at ingen av usb portene fungerer og det fører til at datamus og tastatur ikke fungerer. Dette fører igjen til at jeg ikke kan komme inn på PC fordi den ligger i dvale og jeg må bruke datamus eller tastatur for å kommet meg inn. Hvordan kan jeg fikset dette? 
  3. Prøver å mekke en usb for installasjon av Win 10. Kommer til steg 6 her http://www.redmondpie.com/how-to-create-bootable-windows-10-usb-flash-drive-guide/ men får bare beskjed om at den ikke finner usb'en, og den vises ikke på lista. Den vises dog i windows explorer og alle andre steder, den er formatert i ntfs...
  4. Hei!
    Jeg har et problem når jeg skal restarte/gjennopprette pcen min til fabrikkstandar. Når jeg starter pcen på ny når jeg er på gjennoppretting i kontrollpanelet, så kommer det opp etterpå at jeg skal velge språk osv. Nå funker ikke tastatur eller mus, mistenker at det er USB portene som ikke funker. Alt funker når jeg er innpå pcen ellers, prøvd med mange forskjellige tastatur og mus, inkludert helt simple HP tastatur, uten noe lys e.l.
    Takk for hjelp!
  5. Hei, jeg har nettopp installert på nytt windows 7 home premium etter å ha formatert harddisken, men nå vil ikke usb inngangene og internettet fungere. Noen som vet hva jeg må gjøre? (Ingenting er galt med ruteren eller kabelen, det fungerer på andre pcer)
  6. Hei, jeg trenger et USB WLAN-kort som er så lite at jeg på en praktisk måte kan ha det stående i laptopen min permanent. Det første jeg finner ved et kjapt søk er dette 802.11n-kortet fra D-Link.

    Er det noen som vet om åpenbare alternativer? Jeg har ikke tenkt å bli blakk, men bedre fart er ikke negativt likevel. Jeg vil anta at 802.11ac blir for dyrt (og kanskje for stort?).

    Er det noen som har peiling på ytelsestester av slike kort? Jeg vil jo gjerne ha et som fungerer godt.
  7. Problemer med nedlasting og oppdatering. Har ny HP ENVY m6 med Windows 8 og mobilt bredbånd.
    Feil : Enhetsbehandling - Intel Wi USB. Den har en gul trekant. Videre : USB _ IFx HCI USB Host Kontroller.
    Ved åpning av den kommer følgende : Enheten virker ikke som den skal fordi Windows ikke kan laste de nødvendige drivere for denne enheten. ( Kode 31 )
    Ser på nettet at det er mange som har problemer med dette, men jeg har ikke funnet noen løsning.
    Finnes det en grei løsning på dette problemet ?
  8. Har kjøpt en Navibe GPS mottager hos Clas Olson.
    http://www.clasohlson.com/no/GPS-mottaker/Pr382900000
    Men jeg sliter med å finne programvare for å nyttegjøre denne på pcn. (Win7)
    Google Earth har muligheten men krever mobilt nett, noe som er svært variabelt som regel.
    Takknemlig for innspill.
  9. Hei!
    Hadde tenkt å "oppgradere" mitt Siberia v2 til Frost blue, men får det ikke til å funke. Det er mitt første headset via usb. Lyset på headsettet funker, men det kommer ikke noe lyd. Oppgraderte også skjermkort samtidig, ett Radeon HD 7950, kan det være noe? Får også opp en beskjed fra Steelseries Engine om at det er tilkoblet. Noen som har peiling? Har prøvd mye, men tror jeg overser noe obvious!
    Legger med linker til noen bilder!
    http://sphotos-g.ak.fbcdn.net/hphoto...32107327_n.jpg

    http://sphotos-e.ak.fbcdn.net/hphoto...83722927_n.jpg

    http://sphotos-b.ak.fbcdn.net/hphoto...99763338_n.jpg

    http://sphotos-c.ak.fbcdn.net/hphoto...00220823_n.jpg


  10. Jeg har problem når jeg skal starte pc-en, den sviver og alt men skjermen vil ikke starte på noen måter og tastaturet og musa vil heller ikke virke... Har spurt litt rundt og noen sier det er mulig noe feil ved hovedkortet ... Det jeg gjor var bare å blåse ut noe støv siden det var ei stund siden jeg hadde gjort det...
    Har dere noe forslag til hva jeg kan gjør!?!