Søk i nettsamfunnet

Søkefiltre


 Søkefiltre

Innhold merket 'hdd'

Fant 8 resultater


Resultater

  1. Jeg var litt usikker på hvor jeg kunne poste dette, men jeg forsøker her.
    Lurte på om noen hadde tips til hvor man kan selge/annonsere datautstyr andre steder enn Finn.no
    Jeg har noen Kingston 960GB SSD som jeg mener har kjempegod pris, men det virker ikke som det når frem til den riktige kundegruppen på Finn. Finnes det alternativer til Finn.no hvor det er litt mer data orientert?
    Tips mottas med takk.
  2. Hei,
    Har ikke fått sett så mye på det siden jeg driver med oppussing hjemme, men filserveren vil ikke boote. Se bilde. Den ene disken rapporterer status BAD under oppstart. Server 2012 R2 er installert på Samsung SSD'en.
    Noen clues på hvorfor det at denne disken er defekt skal hindre OSet fra å starte?
     

  3. Hei!

    Jeg har en HDD med originalt installert XP på C:
    Deretter har jeg partisjonert og installert W7 på D:

    Nå som jeg ikke trenger tilgang til XP, kan jeg slette den fra partisjonen og bruke hele på W7.
     
    Men hvordan er det enklest å sikrest å gjøre dette?

    Jeg har funnet mange fremgangsmåter:
    http://www.tomshardw...-dual-boot.html
    http://www.sevenforu...-delete-os.html
    http://www.sevenforu...r-os.html?ltr=P
    http://www.sevenforu...ver-2008-a.html
     
    Siden det finnes så mange ulike måter er jeg redd for å gjøre feil. 
    Ønsker ikke å slette partisjonen eller avinstallere og deretter ikke klare å boote opp W7 lenger.. Her er noen bilder av HDDen for øyeblikket. 
     
     
    Håper noen kan hjelpe!

  4. Hva skal jeg gjøre for og gjenopprette filene? de bare forsvant :s
    Det er en Seagate Barracuda 2 TB HDD.

    Kan det være at jeg kjørte norton power eraser?
  5. Innlegg på HDD life system i PC-hjelp

    Av Maxdone, skrevet
    Heisann alle

    Jeg har en Toshiba Satelitt bærbar med 500GB HDD og en ekstern HDD på 500GB (WD)

    Jeg testet et program som heter:
    Hard Disk Sentinel og her vises det følgende for min bærbare:

    Performance: 100%
    Health: 95% (3 bad sectors)

    Min eksterne var på fredag 3 April på 11% health så jeg har overført alt til min bærbare nå!
    Etter at jeg så har formatert denne eksterne fra WDigital så har den estimert gjenlevende tid: 2 dager!

    Program 2 jeg testet fikk jeg kun testet intern som er i den bærbare maskinen og ikke den eksterne.
    Her viser det at min HDD i min bærbare har Health på 48%

    Merkelig at disse programmene viser så MYE forskjell fra 95% og helt ned til 48% på Helse på HDD.

    Har nå lastet ned Western Digital Lifeguard Diagnostics og denne er ferdig om 4 timer.
    Så denne er uvisst enda!

    Er disse programmene noe og stole på?
    Hvilket program bør jeg satse på og stole på?

    Den med rødt bilde er den eksterne HDD og den grønne er HDD i Bærbar!



  6. Hei

    Dette er mitt første innlegg her på forumet og har noe/lite innsikt i nettverk...

    Oppsettet mitt er slik:

    Har 2 rutere, Telenor sin ZyXEL P8702N og ASUS RT-N66U.
    Telenor ruteren står i stua under TVen og ASUS ruteren står inne på kontoret mitt.

    Telenor ruteren har TVen, XBOXen, StuePCen og ASUS ruteren tilkoblet med kabler på LAN utgangene, og det trådløse nettverket avslått(siden den står lavt nede og litt dumt til)

    ASUS ruteren har den bærbare pcen min tilkoblet med kabel og en ICYBOX med harddisker tilkoblet USB og det trådløse påslått. (Siden den står høyere oppe)

    Problemet mitt:
    Jeg klarer ikke å koble til hardiskene gjennom TVen, StuePCen eller XBOXen og ingen av de her innebygget WIFI... eller StuePCen har WIFI men.... er det noe måte å få dette til på? Uten å måtte borre 3 hull i veggen inn til kontoret...

    For jeg kan logge meg inn på selve ASUS og Telenor ruteren fra min "kablede" laptop på kontoret, men med min "kablede" StuePC kan jeg ikke logge inn på ASUS ruteren, bare Telenor ruteren....
  7. Hei. er ny her. Veit ikke hvor ellers jeg skal henvende meg. Fikk nye Disker av fruen til jul. En Intel 240 GB SSD og seagate 2 TB 7200 rpm. hadde en 120 GB SSD og 1 TB HDD før. Jeg klonet disse med en kloner jeg kjøpte på cdon. Økte så plassen på dem siden det var plassen fra de gamle diskene som var oppført etter kloning.

    Det jeg lurer på er. En eller begge diskene lager en slags smattelyd av og til. Er ikke jevne mellomrom. de kommer sånn av og til,men er der fra jeg slår på pc til jeg skrur av. Er dette noe tegn på at en av dem er i ferd med å feile?? Eller er det noe spesielt med Intel eller seagate som gjør denne lyden. PC fungerer som den skal. henger seg aldri verken i skrivebord modus,surfing på nett eller i spill...
  8. HP Elitebook 8530W.

    Har satt inn SSD og flyttet original HDD til Upgrade Bay. Alt fungerer som det skal, dvs. nesten. Klarer ikke å finne ut hvordan jeg får stoppet HDD fra å spinne hele tiden. Den burde jo ikke spinne hvis ikke den er i bruk.

    Kunne vært greit å få det til da jeg for det meste kjører på batteri og regner med at dette tapper batteriet en del.

    Er det noen som har et godt råd her?