Søk i nettsamfunnet

Søkefiltre


 Søkefiltre

Innhold merket 'feil'

Fant 3 resultater


Resultater

  1. Hei, jeg har et oppsett med 4 skjermer. Og har nå møtt på et merkelig problem.
    Når jeg skal velge bakgrunns bilde for skjermene mine, kommer det opp som på bilde under.

    Har opplevd dette en gang før, men husker ikke hvorfor det kom, eller hvordan jeg fikset det.
    Det som skjer er jo at jeg ikkje får valgt forskjellig bakgrunns bilde på skjermene.
    Uansett hva jeg velger får jeg samme bilde på alle. Tidligere har det stått Set for monitor 1,2,3,4.
    Kjører 2 XFX Radeon R9 270X, nyeste drivere og software.
    Noen som har vært opplevd dette? vet hvorfor og hvordan jeg kan fikse det?

    Har forsøkt å deaktivere skjermene i windows, førsøkt og koble dem fysisk fra pcn men ingenting har så langt fungert.
  2. Hei, mine kjære pc entusiaster!

    Nå har det seg slik at jeg fikk oppgradert fra XP til W7! Deretter har jeg prøvd meg ut på BF3...
    Ettersom BF3 tar stor del av minne, fant jeg ut at 4GB er litt for lite å i disse dager.

    Da fant jeg disse som ligger øverst i bildet på Clas Ohlson som jeg gikk til innkjøp av. Jeg trodde selv at jeg hadde nok kunnskap til å kjøre disse uten problem sammen med de under som jeg har fra før av.
    - Slik gikk det altså ikke.

    Etter å ha montert alt samtidig, vises ingenting på skjermen. Deretter prøvde jeg bare de nye. Gikk ikke. Så prøvde jeg å nedjustere VOLT (spenningen) i BIOS. til 1.65 V slik som vist i HWmonitor Men dette hjalp heller ikke.

    Nå lurer jeg på hvor det har gått så fryktelig galt i min vurdering av disse brikkene.....

    Håper på hjelp!




  3. jeg har innstallert en office pakke 2010. Plutselig har jeg rett og slett mistet "bildet" til de enkelte programgruppene (word, excel, outlook etc)...

    Noen som vet hvordan jeg får dette tilbake?

    Selve programmet virker fint, det er rett og slett "startkanppen" til de enkelte prgrammene som er blitt "naken".