Søk i nettsamfunnet

Søkefiltre


 Søkefiltre

Innhold merket 'canaldigital'

Fant 2 resultater


Resultater

  1. Hei!
    I lengre tid har jeg slitet med å få delt nettverket mitt i begge etasjer. Jeg har fibermodem i 1.etg som skal deles til trådløs router i første 1.etg (som skal fordele trådløst, samt kabel direkte inn i en canaldigital boks). Fra router i 1.etg. kables det direkte til router i 2. etg som skal kable videre til canal digital boks + appletv. I 2.etg ønsker jeg også wifi til trådløse enheter.
    Hver gang jeg prøver på dette, så er det noen enheter som ikke får internett. Ingen får nett samtidig virker det som. Så jeg sliter med å sette opp DHCP, ip-adresse tydeligvis og kanskje knoter med LAN/WAN innganger.
    Håper noen kan hjelpe meg! På forhånd takk!!!
    PS. Har skissert opp hvordan jeg har det. Ønsker bare å tilbakemelding over hvilke innstillinger jeg må ha for at det skal fungere. Gjerne forklar punkthvis på hver enhet
    Mvh Carl Christopher

  2. Løst Nettverksadapter må ikke være tilsluttet et forgreningsstøpsel.

    Hei
    Lurer på om noen kan hjelpe meg.
    Har fått den nye HD dekoderen til Canal Digital med 4 nettverksadaptere.
    Fikk koblet dette helt greit opp og jeg kunne bla. se på Cmore fra dekoderen.
    Men igår sluttet denne å virke.
    Snakket med CanalDigital utenn at det hjalp.

    Det som nå skjer er at jeg har koblet denne til min ruter fra telenor.
    og en i dekoderen. På ruteren lyser lyset kun gult på nettverksporten og på adapteren kun lys for strøm og nett. Ikke Internett som det tidligere har gjort.

    Kjempefint om noen kan hjelpe meg med tips?
    Har byttet adapterene rundt. resettet ruter osv. ingenting fungerer.

    mvh
    Terje Thorsen