Søk i nettsamfunnet

Søkefiltre


 Søkefiltre

Innhold merket 'bsod'

Fant 2 resultater


Resultater

  1. Hei.
    Håper jeg kan få litt hjelp her. Alle tips hjelper.

    Hardware:
    ASUS Z87-K, Socket-1150
    Intel Core i5-4670K Processor
    Crucial DDR3 BallistiX Sport 16GB KIT
    EVGA GeForce GTX 770 2GB PhysX CUDA
    OCZ SSD Agility 3 Series 2.5" 240GB

    Har siden kjøp av HW (Hovedkort, CPU og Ram) opplevd BSOD jevnlig. Da snakker vi flere ganger om dagen. Noen ganger blir det framprovosert, andre ganger skjer det bare helt random.
    Det skjer hver gang jeg starter Minecraft f.eks. Samme gjelder Left 4 Dead 2.
    Battlefield 3 og 4 får jeg til å spille i timesvis uten feil. Her kan det tryne av og til. YouTube funker også stort sett alltid, men tryner av og til.

    Har kjørt Memtest86. 13 timer, uten en eneste feil. (har også kjørt periodevis med kun en og en Rambrikke uten at dette ga noe annet resultat)

    Jeg kjører Windows 8.0 med alle siste drivere til HW. Har prøvd flere drivere for Skjermkort for å utelukke skjermkort.
    Har prøvd oppdatering til W8.1. Hver gang jeg forsøker oppdatering så kommer BSOD igjen. Får lastet ned filer, men under innstallasjon så får jeg BSOD.


    Har akkurat fått tilbake HK, CPU og RAM fra komplett. Sendte det inn da jeg ikke har hatt problemer før jeg oppgraderte dette. Tekniker fra komplett skriver følgende:
    "Systemet med hovedkort, prosessor og minne er testet OK. Opplever ingen problemer og ingen feil ble funnet. Kjørt 40 Timer med BurnInTest. Kjørt også en runde i memtest86+ 5.01, fant ingen feil der. BurnIn testrapporten medfølger.

    Sjekket kundens kjøpshistorikk, og han bør sende inn OCZ ssd'n samt EVGA 770 Skjermkortet, da jeg mistenker dette skaper problemene.
    Noe du kan prøve er å laste ned gratisversjonen av Heaven benchmark og HD Tune for å teste henholdsvis skjermkortet og SSD'n
    hos deg for å se om du får feil hos deg i noen av disse testene. Men vi mistenker nok en av disse komponentene for å være defekt."

    Noen tips?
    Jeg finner ikke noe om kompatibilitetsproblemer mellom HW.
    Eneste jeg kan tenke meg er at integrert skjermkort ikke er enig i at jeg skal ha eget skjermkort?
    Dette er kanskje noe som kan deaktiveres i BIOS

    Begynner å bli ganske desperat her, så jeg tar gjerne imot all hjelp jeg kan få


  2. Hei,

    Får blåskjerm med feilmelding F4 etter installasjon av Win 7 HP 64 bit. Kommer bare til at den skal teste ytelse på maskinvare og skjerm, så får den blåskjerm.

    Maskina er en ASUS UL30VT og SSD disk som windows skal på er Intel SSD 520 120 GB.

    I BIOS har jeg satt den til AHCI før jeg installerte. Når jeg setter den til IDE i stede, så får den blåskjerm enda raskere, kommer ikke til test av ytelse en gang.

    Hva kan være årsaken? SSD har nyeste firmware i400.

    Prøvde også å installere Ubuntu 12.04, det gikk fint til jeg skulle ta en restart.. da stod den bare å hang like etter BIOS POST SCREEN og kom ingen vei.

    Prøvde så med windows igjen, men med samme feil som første gangen.