Bonecrusher

Medlemmer
  • Innholdsteller

    50
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Bonecrusher

  • Rang
    Nyansatt

Bonecrusher sin aktivitet

  1. Bonecrusher la til et innlegg i et emne [LØST] limewire prob.   

    Nå kom problemet tilbake

    Jeg gjorde ingenting Jeg bare venta, til slutt så fant den noe...men nå finner den absolutt ingenting

    Noen som vet hva problemet kan være?


    -BC
    • 0
  2. Bonecrusher la til et emne i Annen programvare   

    [LØST] limewire prob.
    "Limewire is currently connecting to the network. Your seach may not return many results until you are fully connected to the network".

    Jeg får ikke opp noe, uansett hva jeg søker på...noen som kan hjelpe meg??


    -BC
    • 2 svar
    • visninger
  3. Bonecrusher la til et innlegg i et emne Linux Ubuntu 7.04...skjermkort, harddisk problemer.   

    Permission Denied...det sto det hos meg

    Og det andre som skulle få disken min til å funke...funker fortsatt ikke Får ikke lagd noen mapper, får ikke brukt den i det hele tatt....står at jeg ikke er eier :S
    • 0
  4. Bonecrusher la til et innlegg i et emne Linux Ubuntu 7.04...skjermkort, harddisk problemer.   

    Også når jeg går på -> System -> Innstillinger -> Skrivebordseffekter, så får jeg denne meldingen: The Composite extension is not available.

    Åssen kan jeg aktivere den? Vil ha på effektene



    Når jeg skulle skrive de kommandoene, så kom det opp at jeg måtte skrive passord
    • 0
  5. Bonecrusher la til et innlegg i et emne Linux Ubuntu 7.04...skjermkort, harddisk problemer.   

    Takker for kjappt svar

    Ja, det er NTFS (3,1)

    Hadde vært fint hvis du kunne skrevet en liten guide
    • 0
  6. Bonecrusher la til et emne i Linux/UNIX   

    Linux Ubuntu 7.04...skjermkort, harddisk problemer.
    Hei

    Jeg har nå lagt inn Linux Ubuntu 7.04.

    Og jeg har et skjermkort som heter Ati Radoen 9600 pro. Noen som kan hjelpe meg med å finne driver til det skjermkortet? Som kan brukes i Ubuntu.

    Hadde vært veldig fint


    Også et annet lite problem...jeg har en harddisk som jeg får opp, men ikke får lagd ny mappe i Går jeg på egenskaper på den disken...står root som eier

    Noen som kan hjelpe meg? Takker for alle svar :thumbup:


    Mvh. Bonecrusher
    • 8 svar
    • visninger
  7. Bonecrusher la til et innlegg i et emne Hva er ditt pornonavn?   

    Nick Naughty....det ble mitt......groovy :thumbs:


    • 0
  8. Bonecrusher la til et innlegg i et emne [LØST] Hva ville du gitt for dette utstyret ?   

    Selg det rundt 2500kr (maks)

    BC
    • 0
  9. Bonecrusher la til et innlegg i et emne Finner ikke pc i nettverk   

    Høyreklikk på min datamaskin, trykk på behandle, der finner du et sted der det står lokale brukere og grupper... gå inn der. Der finner du en konto som heter "Guest" høyreklikk på den å trykk på egenskaper. Der er det et sted som det står "Konto er deaktivert" den skal ikke være krysset av...

    Lykke til!!!! :thumbup:

    BC :thumbs:
    • 0
  10. Bonecrusher la til et innlegg i et emne Boote opp med ny harddisk..!   

    Har du satt den harddisken som du skal boote fra på enden av IDE kabelen...står den på IDE 1 på hovedkortet...hvis ikke, sett den på det. Da skal det vel funke.

    BC :thumbup: Lykke til!
    • 0
  11. Bonecrusher la til et innlegg i et emne Ingen får tilgang til min pc og mine delte filer..   

    Høyreklikk på min datamaskin trykk på behandle. Trykk deretter på Local users and Groups. Der finner du en konto som heter "Guest" høyreklikk på den og trykk på egenskaper......der er det et sted som heter "Konto er deaktivert"...den skal ikke være krysset av.

    BC :thumbs:
    • 0
  12. Bonecrusher la til et innlegg i et emne Program til å slå av pcen   

    hei

    ChryZze du kan jo prøve å skrive fra 1sek til 3600. Det er 3600sekunder i en time... Så prøv å gjør det om da vel. :thumbs:


    BC :thumbup:
    • 0
  13. Bonecrusher la til et innlegg i et emne Program til å slå av pcen   

    Du kan bruke BIOS....


    BC
    • 0
  14. Bonecrusher la til et innlegg i et emne Passordmeny borte   

    Gå inn på kontrollpanel --> Network connections så høyreklikker du på den nettverkstilkoblinga du er koblet til så trykker du på "Properties" der finner du "Client for Netware....merk den og trykk på Uninstall.......

    Håper det hjelper......Lykke til :thumbup:

    BC
    • 0
  15. Bonecrusher la til et innlegg i et emne Passordmeny borte   

    Gå inn på kontrollpanel --> brukerkonto så går du på ( Change the way users log on or off.....er ikke helt sikker på hva det heter på norsk. Etter at du har gått inn der krysser du av Use the welcome screen.....så trykker du på Apply options....da er du ferdig.

    Lykke til :thumbs: BC
    • 0