Itallion

Medlemmer
  • Innholdsteller

    44
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Itallion

  • Rang
    Nyansatt

Itallion sin aktivitet

  1. Itallion la til et innlegg i et emne Forwarde porter i D-Link DI 524 for Windows Home Server   


    Kjempe bra, takker for at du tar deg tid til å hjelpe meg.

    Eg har bredbånd fra BKK.

    Eg har ikke noe spesielt oppsett på serveren, enn det som er standard.

    Og ja, det går an å legge inn ting og tang i serveren, som add-inn software, el.l.
    Fant ut at det går an å gjøre mye morsomt, som f.eks å bruke den som internetbrowser + mye mer....men det gjelder å kunne dra seg nytte av alt det som går an å gjøre.

    For se på logmein.com siden og se om eg kan få til noe der imens.
    • 0
  2. Itallion la til et innlegg i et emne Forwarde porter i D-Link DI 524 for Windows Home Server   



    Altså eg har tilgang til serveren og alle filene og mappenesom er i serveren og som eg la inn.
    Men problemet er at eg ikke har tilgang til serveren når eg er ute et el annet sted,
    siden Remote Access ikke fungerer.
    Hvis du ser på det siste bildet eg postet, så vil du se at på server-vinduet så er ikke de to siste punktene huket av,
    der det står bare en advarsel ved siden av de to siste linjene.

    Men eg har gjort alt som skal gjøres, men likevell for eg ikke det godkjent av serveren.

    Kjønner ikke hva som kan være feil, har jo gjort alt riktig, men likevell så fungerer det ikke.

    Kan det være at min D-Link ikke klarer å åpne portene eller utføre de operasjonene som serveren krever?
    • 0
  3. Itallion la til et innlegg i et emne Forwarde porter i D-Link DI 524 for Windows Home Server   



    Det første bilde er fiel, det er 192.168.0.112 som er rett, og som er ip adressen til min home server.
    Det er vel ip til min home server som eg skal skrive inn der el?

    Bare for å nevne, så har eg en HP MediaSmart Server.

    Er det riktig sånn som eg har satt det opp, på det siste bildert?
    • 0
  4. Itallion la til et innlegg i et emne Forwarde porter i D-Link DI 524 for Windows Home Server   


    Eg prøvde å sikrive in ip til den hoved pc'en men det hjalp ikke, prøvde faktisk med ip adresse til begge pc'ene, både laptopen og den stasjonære men det hjalp ikke......???
    • 0
  5. Itallion la til et innlegg i et emne Forwarde porter i D-Link DI 524 for Windows Home Server   



    Her har eg et nytt bilde som viser både det som står i routeren, og den feilmelding som eg får opp i serveren.


    Takker for svar!!
    • 0
  6. Itallion la til et innlegg i et emne Forwarde porter i D-Link DI 524 for Windows Home Server   



    Det var det eg gjorde men det funket ikke??
    Her er hvordan det ser i routeren hos meg:


    Alt ser ut til å være sånn som det skal, men likevell fungerer det ikke.???
    • 0
  7. Itallion la til et emne i Windows Server   

    Forwarde porter i D-Link DI 524 for Windows Home Server
    Hey

    Har kjøpt meg HP MediaSmart Server og har problemer med Windows Home Server med å forwarde porter: TCP 80, TCP 443, og TCP 4125 for å kunne benytte meg av Remote Access!!

    Hvordan gjør eg det?

    Har prøvd med å gå inn i routeren, og gå på Virtuel Server og sette inn info der men det hjalp ikke!!

    + at eg har prøvd å sette inn info andre steder i routeren men ingenting hjelper!

    Hvordan gjør eg det?? Begynner å bli frustert, har tuklet med dette i flere timer uten noe resultater!!

    Takker på forhånd så mye for all hjelpen til alle.

    mvh
    • 14 svar
    • visninger
  8. Itallion la til et emne i Officeprodukter   

    hvordan åpne word tmp fil: ~DFA571.tmp
    Hey

    Har skrevet noe i word, men så forsvant alt sammen som eg skrev, og bare en liten del ble igjen.

    Så prøvde eg å åpne automatisk lagret fil i word som heter ~DFA571.tmp, men så kom det opp bare opp fult av koder og greier,
    som er ikke-lesbart.
    denne filen fant eg i C:/temp

    Hvordan skal eg åpne word sin temp fil.

    Og ja, eg har aktivert den dærre sikkerthetskopiering i programmet av word filer, men der er det ingenting å finne :S

    takker på forhånd
    • 1 svar
    • visninger
  9. Itallion la til et innlegg i et emne [LØST] router setup meny feiler   

    har fått det til nå, kjempe bra folkens!!
    • 0
  10. Itallion la til et innlegg i et emne [LØST] Glemt passord når eg skal logge inn på pc   

    Takk for hjelpen alle sammen, dokkers bidrag gjorde meg klart klokere på alle disse it-tingene.

    Takk igjen!




    • 0
  11. Itallion la til et innlegg i et emne [LØST] Får opp DNS error på 1 av 3 pc'er hjemme.   

    Snakket med en fyr som kjønner seg på it, og han sa at ip adressen sikkert har hengt seg opp og at eg sku prøve å release dns, og deretter skrive inn kommando: ipconfig /registerdns.....og gjett hva som skjedde, det funket!!!!:D
    Vil takke alle sammen for tiden de har brukt på å hjelpe meg, og alle forslagene dere har kommet med.

    Igjen takk så meget!!

    mvh
    • 0
  12. Itallion la til et innlegg i et emne [LØST] Får opp DNS error på 1 av 3 pc'er hjemme.   

    Da har eg pinget og her er resultatet:

    ing localhost

    Pinger ARTEKTO [127.0.0.1] med 32 byte data:

    Svar fra 127.0.0.1: byte=32 tid<1ms TIL=128
    Svar fra 127.0.0.1: byte=32 tid<1ms TIL=128
    Svar fra 127.0.0.1: byte=32 tid<1ms TIL=128
    Svar fra 127.0.0.1: byte=32 tid<1ms TIL=128

    Ping-statistikker for 127.0.0.1:
    Pakker: sendt = 4, mottat = 4, tapt = 0 <0% tap>,
    Gjennomsnittlig tid for tur-retur i millisekunder:
    minimum = 0ms, maksimum = 0ms, gjennomsnittlig = 0ms



    Ping standard gateway

    Pinger 192.168.0.1 med 32 byte data:

    Svar fra 192.168.0.1: byte=32 tid<1ms TIL=64
    Svar fra 192.168.0.1: byte=32 tid<1ms TIL=64
    Svar fra 192.168.0.1: byte=32 tid<1ms TIL=64
    Svar fra 192.168.0.1: byte=32 tid<1ms TIL=64

    Ping-statistikker for 102.168.0.1:
    Pakker: sendt = 4, mottat = 4, tapt = 0 <0% tap>,
    Gjennomsnittlig tid for tur-retur i millisekunder:
    minimum = 0ms, maksimum = 0ms, gjennomsnittlig = 0ms



    Ping 193.69.165.21 (ip adressen til vg)

    Pinger 193.69.165.21 med 32 byte data:

    Forespørsel avbrutt.
    Forespørsel avbrutt.
    Forespørsel avbrutt.
    Forespørsel avbrutt.

    Ping-statistikker for 193.69.165.21:
    Pakker: sendt = 4, mottat = 0, tapt = 4 <100% tap>,


    tracert 193.168.0.1

    Sporer rute til 193.69.165.21 over maksimalt 30 hopp

    1 <1 ms <1 ms <1 ms 192.168.0.1
    2 * * * Forespørsel avbrutt
    Fra 2 til 30 fikk eg det samme, at forespørsel avbrutt også de stjernene.

    Søking fullført

    _____________________---

    Også har eg prøvd med å laste ned og kjøre winsockxpfix, men det ga heller ikke resultater.
    Når det gjeder LSPFix, så kom eg ikke så langt med det siden eg kke viste hvilke dll filer eg sku slette, under keep kom følgende dll filer opp:
    mswsock.dll Tcpip
    winrnr.dll NTDS
    nwprovau.dll NWLink IPX/SPX/NetBIOS...
    rsvpsp.dll (Protocol handler)

    og på remove stod det ingenting.¨


    Prøvde også å logger meg på ruteren men det gikk ikke......

    Bredbånd har eg fra BKK

    Ser ut som det kreves en skikkelig guru for å løse dette problemet her:S:S
    • 0
  13. Itallion la til et innlegg i et emne [LØST] Får opp DNS error på 1 av 3 pc'er hjemme.   

    Svar til enixitian:
    Prøvde ut den kommandoen og under her ligg den informasjonen eg fikk da eg åpnet den nye filen som ble laget:
    Windows IP-konfigurasjon



    Vertsnavn . . . . . . . . . . . : ARTEKTO
    Primær DNS-suffiks . . . . . . . :
    Nodetype . . . . . . . . . . . . : Hybrid
    IP-ruting aktivert . . . . . . . : Nei
    WINS Proxy aktivert. . . . . . . : Nei

    Ethernet-kort Stari nett:

    Medietilstand. . . . . . . . . . : Medium frakoblet
    Beskrivelse . . . . . . . . . . : Intel® Wireless WiFi Link 4965AGN
    Fysisk adresse . . . . . . . . . : 00-13-E8-E9-A7-0F


    Ethernet-kort Lokal tilkobling:

    Tilkoblingsspesifikt DNS-suffiks :
    Beskrivelse . . . . . . . . . . : Intel® 82566MM Gigabit Network Connection
    Fysisk adresse . . . . . . . . . : 00-17-A4-EB-0A-04
    DHCP aktivert. . . . . . . . . . : Ja
    Automatisk konfigurasjon aktivert: Ja
    IP-adresse . . . . . . . . . . . : 192.168.0.101
    Nettverksmaske . . . . . . . . . : 255.255.255.0
    Standard gateway . . . . . . . . : 192.168.0.1
    DHCP-server. . . . . . . . . . . : 192.168.0.1
    DNS-servere. . . . . . . . . . . : 192.168.0.1

    Leasingavtale mottatt. . . . . . : 11. juni 2008 21:38:28
    Leasingavtale utgår. . . . . . . : 11. juni 2008 21:39:28

    Og til Morten:
    Eg gikk inn på:C:\Windows\System32\Drivers\Etc\Hosts og der stod localhost som 127.0.0.1 så den var ok......

    Ser ut som alt er som det skal, men livelel så fungerer internet ikke :S:S:S:/:/......................
    • 0
  14. Itallion la til et innlegg i et emne [LØST] Får opp DNS error på 1 av 3 pc'er hjemme.   

    hmm det hjalp heller ikke.....mystisk dette her.....
    men kjønner kke koff det den dærre dns error peker til en windows 32 mappe.....
    noe her har gått helt gale siden ingenting eg har prøv funker.......
    • 0
  15. Itallion la til et innlegg i et emne [LØST] Får opp DNS error på 1 av 3 pc'er hjemme.   

    Takk for besvarelsen, men det hjalp ikke :/:/....
    • 0