Stian-G

Medlemmer
  • Innholdsteller

    7
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Stian-G

  • Rang
    Nyansatt

Stian-G sin aktivitet

  1. Stian-G la til et innlegg i et emne Sette opp nettverk.   

    Jeg har prøvd den løsningen.
    Grunnen til at jeg bruker switchen er at jeg har fler PCer enn porter på routeren.
    Jeg tror det har noe med at jeg har kludret med setupen siden jeg får tildelt IP, men ikke får internett.
    • 0
  2. Stian-G la til et emne i Nettverksutstyr   

    Sette opp nettverk.
    Har akkurat fått bærbar PC og derfor kjøpt meg en trådløs router.

    Utstyr:
    ZyXEL Prestige ADSL Modem/Router
    3Com trådløs router
    3Com switch
    ADSL fra Tafjord Mimer


    Slik det var før
    Alt funket og verden smilte til meg.

    Har prøvd dette:
    Nettverk 1
    Nettverk 2
    Får fullt signal, men kommer meg ikke på internett

    Noen som har noen tips?


    Mvh
    Stian
    • 6 svar
    • visninger
  3. Stian-G la til et innlegg i et emne Får ikke bilde på skjermen...   

    Bonecrusher, hvis det var et seriøst svar håper jeg for din egen skyld at du er rundt 13 år.
    Om det ikke var seriøst så trenger vi ikke humor i denne tråden. Det kan du prøve på i "offtopic" eller helst et annet fora.
    Det siste verden trenger er søppelnerder.

    Det er faktisk jeg som har problemene med denne pc'n.
    Er 99% sikker på at det er hovedkortet det er feil med.


    -Testet 3 forskjellige skjermkort, alle funket på andre maskiner.
    Hadde det vert feil på ram-brikken skulle det komt ulyder fra hovedkortet(Skal dog teste dette om det kan være ram imorgen).

    -Hardiskene virker når jeg kun har strømkabelen i, men med en gang jeg setter i en id-kabel slutter den å virke.

    -CPU har jeg ikke hatt anledning til å teste enda, men det skal skje imorgen(er kun jeg som har p4 her omkring).

    -Strømforsyningen ser ut til å funke siden alle vifter går rundt og alle dioder lyser.

    Slik jeg forstår det selv så må det være hovedkortet siden ingen av skjermkortene fungerer(hverken AGP eller PCI) og hardiskene slutter å fungere når jeg setter i id-kabler.

    Takk på forhånd.
    -Stian
    • 0
  4. Stian-G la til et innlegg i et emne [LØST] Operatørlogo!   

    Ta med deg telefonen til din lokale mobilsjappe.
    Her fikser de firmware til deg gratis(slik jeg har opplevd det ihertfall).

    PS:
    Det må da være mulig å få vekk ENTRY ved hjelp av firmware-redigering.
    • 0
  5. Stian-G la til et innlegg i et emne Trenger beepcodes til EPoX EP-4PEA+   

    Hmm... Det var samme som jeg hadde, men klarte merkelig nok ikke å lese den i linux. Men takk skal du ha likevel.

    Men plutslig sluttet den å pipe å alt skulle egentlig funke, men skjermen får ikke signal.

    Hvordan kan jeg teste om det er noe feil med skjermkortet?

    Takk på forhånd.

    EDIT: Testet skjermkortet...
    Alt var bra med det.

    Forslag til hva som er feil?
    • 0
  6. Stian-G la til et emne i Hovedkort, prosessor og minne   

    Trenger beepcodes til EPoX EP-4PEA+
    Skulle starte PC'n forleden dag.
    Eneste som kommer er en alarmlignendes lyd... Høy-lav-høy-lav i det uendelige.

    Manualen har jeg mistet, og da jeg leste gjennom den jeg fant på nettet så sto der ikke noe fornuftig.

    Noen som har en link til hvor jeg finner kodene?

    PS: Hadde vert hyggelig hvis jeg kunne fått direkte linker.
    Har ganske dårlig tid.
    MÅ vere ferdig til imorgen og jeg har ganske mye å gjøre iløpet av dagen.
    • 2 svar
    • visninger
  7. Stian-G la til et innlegg i et emne Hackers prøver å komme inn i pcn   

    *huske å logge inn neste gang*
    • 0