bassibil

Medlemmer
  • Innholdsteller

    72
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om bassibil

  • Rang
    Nyansatt

bassibil sin aktivitet

  1. bassibil la til et innlegg i et emne pc satt i domene funker dårlig   



    harru prøvd å bytte kabel, kan være dårlig kontakt..
    • 0
  2. bassibil la til et innlegg i et emne Oppstartsproblemer med nybygd pc   

    Høres akkurat ut som mitt problem, da bytta jeg strømforsyning for å teste og vips så var den saken biff (altså det var noe gæli i powersupplyet). men det kan være så mange ting. !! men bare prøv med hk og ingen ting annet tilkoblet. og se om den holder stand.
    • 0
  3. bassibil la til et innlegg i et emne [LØST] Ikonene på skrivebordet ser ut som om de er markert hele tiden   

    USJ, så jo nå at jeg var litt for rask med å legg inn nytt Emne gitt. det kom i Nettverk i stedet for XP..

    Tusen takk, en så enkel men akk så jæv... irriterende å sinnsyk teit og ikke minst vanskelig ting å finne løsningen på, :wall: når man ikke har vært borte i akkurat dette problemet før. hehe.
    • 0
  4. bassibil la til et emne i Windows   

    [LØST] Ikonene på skrivebordet ser ut som om de er markert hele tiden
    en kompis av meg har et problem. og vi finner ikke ut av det. Teksten under ikonene på skrivebordet her et blått felt rundt seg, som når man har markert ikonet (men det er bare teksten som er markert). men det ser slik ut hele tiden. Sinnsvakt irriterende, kan ikke finne noen plass i noen menyer hvor det står at man kan få dette til. (uthev teks med farge) liksom eller noe sånn.. så er det noen som har et råtips å komme med.
    • 3 svar
    • visninger
  5. bassibil la til et innlegg i et emne [LØST] Ustabilt trådløst nettverk   



    Hei der. Siden det er snakk om det forbaska Acer dritprogramvaen, så kan jeg si at det er kasta ut for lenge siden her. Har en 5720Z og den ville ikke koble seg til min Telenor trådløse ruter. Bare en Linksys 54G. samme kanal, samme kryptering osv. men forskjellig maskinvare. den sleit fælt med skolenettet og andre plasser ogsåtok vekk acer programskitet og brukte Windows Zero. (i vista suger det like forbanna, men er bedre enn Acer sitt i allefall) og Badabiiiing så kunne jeg bruke begge/alle slags ruterene. bare å gå inn på Kontrollpanel og programmer og funksjoner menyen og ta bort Acer e-power.. Vanvittig teit, og utrolig dårlig programmering.
    • 0
  6. bassibil la til et innlegg i et emne Vifte instalerings problemer.   

    Prøv (om ikke du allerede har gjort det) å ta av ledninga av hovedkortet å se om maskinen oppfører seg ok.. evt resett bios.. fyrer den opp ok da, må du koble til vifta på en molex fra strømforsyninga i stedet.. den drar kanskje for mye strøm.. det skjedde meg en gang..
    kunne du bytte kjøler uten å demontere hovedkortet. Du har ikke glemt å sett ei den 4 pins kontakten som vanligvis er i nærheten ac CPU, da skjer det ikke så mye som du sier. Det har jeg også glemt en gang. hehe
    ta ut skermkort å se om det begynner å pipe å sånn. kanskje det er Skjermkortet som har fått seg en trøkk under montering?? hvem vet.
    RIv ut alt og sett inn en og en ting og sjekk for hver ting du setter inn.
    • 0
  7. bassibil la til et innlegg i et emne HDMI kort til pc   

    Kan jeg spørre på en måte som ikke fornæremer alle..
    Hvorfor skal dere ha FULL-HD.. på min 42" LG skjerm og 4 meter ifra blir text og slikt alt for smått til og kunne lese med mer enn 1360X768 (eller hva det nå er) og om dere skal se på film, Glem det om ikke du sitter 1 meter i fra din 46" skjerm ser du ikke forskjell allikavæl. Jeg hadde en FULL-HD LG til 21000 men bytta den raskt til en hd-ready til 10 lapper i stedet, Rett og slett fordi jeg ikke klarte å se forskjell.

    blir jeg kjefta huden full nå.. dette blir jo som å kjøpe en HDMI kabel til 3000 i stedet for en til 349.- De gjør samme jobben sier de på lyd og bilde.. Snodig.
    om du har en DVI utgang så kan du få overgang fra DVI-HDMI men da må du lenge på en kabel fra lydkortet til en felles inngang på TV, om du bruker til til å spille av lyden.. (jeg tenker stort og rimelig her.) jeg er som sagt ikke noen hifi freak, men jeg har da mine standarer jeg også.. har du en Receiver med HDMI inn og utgang på blir jo saken en helt annen., å kjøre Blureray igjennom skjermkortet blir noe helt annen med tanke på Kvalitet. da vil du i allefall få fett bilde. men med en rippa dvd eller divx så drit i noe dyre greier, det blir ikke noe bedre allikavæl.

    http://www.komplett.no/k/ki.aspx?sku=360245
    • 0
  8. bassibil la til et innlegg i et emne Windows starter ikke etter oppgradering av minne   

    Har du tatt ut de nye minnebrikken og testet om maskinen starter (du må jo sette i de gamle igjen om du har tatt de ut. hehe) . det er vel det store spørsmålet. du må evt oppdatere bios med de gamle minnebrikkene.
    • 0
  9. bassibil la til et emne i Windows   

    Outlook sender e-post, men det er ingenting i sendte elemnter
    Hei, har fått et problem, outlook sender masse epost, men det kommer ikke noe i sendte elementer.. DEt er vel en sånn skummel spammer ombord på min pjuter nå..

    Spywarefighter PRO og SLOWPC-Fighter og VIRUSFighter, er det et Ordentlig programmer eller er det bare en sånn fake ting som spammer og drit. Eieren av PC har til og med betalt for programmene.
    Vil jo ikke slette de om det er et bra program..

    None som har et tips på hva jeg bør se etter i Oppgavebehandling og sånn
    Erik
    • 1 svar
    • visninger
  10. bassibil la til et innlegg i et emne [LØST] Får ikke boote Windows7 og Windows Vista etter...   


    ææ. har du lagt inn XP ETTER Vista og Win7, da må du vel til med noe bootmanager greier. søk etter det i forumet. Jeg har ikke peil. Jeg har Installert Xp først, så Vista, så Linux Mint og tilslutt Win7
    Hei du, i mtt tilfelle tror jeg at JEG har gjort noe galt, me jeg må ha i CD til Win7 for å få boota opp den og Linux. ellers synes de ikke, hehe noe sløvt, men men. Sikkert min feil.
    • 0
  11. bassibil la til et innlegg i et emne [LØST] Får ikke install Winxp pga en driver ikke vil blir kopiert over fra Diskett   



    jeg er og blir et geni.. eller omvendt. jeg tok noe så enkelt som en original XP home cd med Servicepack 1 på. gjorde som vanlig, og tadaaaaa, driveren sklei inn som om den ikke skulle gjort noe annet.
    testet 2-3 ganger.. bøtta til den Nlite cd. niks.. så enkelt men så utrolig teit. vel vel. da får den gå sin manuelle gang med oppdatering av Servicepacks osv. det funker i allefall. men NOEN SOM VET HVORDAN MAN FÅR REGISTRERT EN USBpenn som A:
    • 0
  12. bassibil la til et innlegg i et emne [LØST] Får ikke install Winxp pga en driver ikke vil blir kopiert over fra Diskett   

    Hei igjen, takk for innspill, men ditt innlegg her ga meg ikke mye hjelp desverre. , Siden diskettversjonen ikke funker denne gangen, lurer jeg derfor på HVORDAN MAN FÅR DRIVERE LOADET VIA ANDRE MEDIER, JA jeg skriker, for jeg er desperat, for dette er bare noe sjiiiit. Jeg har installert windows på denne maskinen med Satadisk MANGE ganger ,men denne gangen går det ikke av en eller annen grunn. det går sånn tålig greit med vanlig IDE, men det er liksom ikke det som er problemet. JEg søker etter en metode så jeg slipper å taste F6 for å laste inn driveren, Jeg har prøvd å bruke Nlite for å lage en cd for å legge inn driveren på den måten men nei, så prøvde jeg en sånn slipstreaming med tekstbasert streaming. (hva nå enn det måtte bety) som beskrevet av en annen her inne, men hjalp det, neh. jeg har testet små og store satadisker. funker ikke.. jeg kaster maskinen ut av vinduet snart, så slipper jeg å tenke mer på det. det er gammelt utstyr, men den har vært så trofast at det er så vanskelig å gi slipp på den. sukk. Jeg gir den en siste sjanse med noe av mine spesialtriks så får vi se. men alle konvensjonelle ting suger..

    NOEN SOM VET HVORDAN MAN FÅR REGISTRERT EN USBpenn som A:


    Rgds Erik
    • 0
  13. bassibil la til et innlegg i et emne [LØST] nedgradering fra VISTA til XP   




    Kunne du vise til et sted hvor noen har fått dette til med USB-STICK jeg har sinnsyke problemer med akkurat dette.
    • 0
  14. bassibil la til et innlegg i et emne [LØST] Får ikke install Winxp pga en driver ikke vil blir kopiert over fra Diskett   

    takk for tips. men det har seg slik at dette er et gammelt kort, uten sånne fine greier som Native Mode, Compatabilitiy, AHCI mode osv. det er Sata på eller av.
    Det er et Epox EP-8KRA2+, det funka som julenissen sist jeg satt det opp, men ikke nå lenger.

    IDE mode ja, Jeg tok tilslutt å stappa i en ide disk, bare sånn for å få maskinen i gang. får bale med dette senere. Men uansett FRYKTELIG kjiipt. er det når man har 250 gb som skulle ha vært i gang. Jeg får installert drivere fra diskett når maskineriet er startet.. GRRR
    Jeg slipstreamet alle sånne drivere i textmode og lagde en siste test på cd image, det funka dårlig det også, så nå gir jeg snart opp..
    • 0