Rottweilerhannen

Medlemmer
  • Innholdsteller

    663
  • Ble med

  • Besøkte siden sist


Alt skrevet av Rottweilerhannen

  1. Rottweilerhannen la til et innlegg i et emne Mp3 filer spilles ikke ...   

    Takk pijano, men jeg prøvde dette og ingenting ble akseptert. Fikk beskjed om at brenneren ikke var støttet, enda jeg prøvde flere flash via UI de selv brukte - så jeg vet da pokker jeg.
    • 0
  2. Rottweilerhannen la til et innlegg i et emne Mp3 filer spilles ikke ...   


    Skal se om jeg finner en FW og se om det kan løse saken, men jeg fant ikke noe FW, bare en driver - så skal lete litt til.
    • 0
  3. Rottweilerhannen la til et emne i Digital Musikk   

    Mp3 filer spilles ikke ...
    Hei - har en Optiarc DVD RW AD-5260S på min stasjonære PC. Når jeg brenner mp3 filer på CDer på den, som jeg skal bruke i bilen, klarer CD-spilleren i bilen ikke lese disse samme hvordan jeg brenner dem eller med hvilken SW jeg bruker å brenne med. Ja - jeg lukker CDene etter jeg er ferdig, og har prøvd med både enkle sanger direkte på CD og mapper.

    Brenner jeg mp3 med den laptopen - en Samsung - og bruker samme SW som jeg brenner på den stasjonære, så spilles filene av i bilen uten problemer.

    Kan noen tenke seg hva det er med brenneren på min stasjonære som gjør at den ikke kan brenne inn mp3-filer som er leselige for CD-spilleren i bilen?
    • 5 svar
    • visninger
  4. Rottweilerhannen la til et innlegg i et emne MSN - sluttet å virke.   


    Har gjort alt og mer til. Intet løste seg før jeg formaterte hele PC.
    • 0
  5. Rottweilerhannen la til et innlegg i et emne MSN - sluttet å virke.   


    For sikkerhets skyld la jeg inn fra linken din. Men - problemet er likt. Får installert, og logger på - begynner å skrive, dritten henger seg. Merkelige greier, aldri opplevd lignende!
    • 0
  6. Rottweilerhannen la til et emne i Annen programvare   

    MSN - sluttet å virke.
    Heisann!

    Har MSN Live, på Vista Ultimate stasjonær pc.

    Begynte for en tid tilbake å bugge. Logget seg av til tider, fikk feilmelding at MSN har sluttet å virke, og at jeg kunne velge om å se etter løsning på nett, eller logge av.

    Dette problemet tiltok, og til slutt så virket det ikke i det hele tatt. Jeg har reinnstallert og testet engelske versjoner. Alt er likt, det virker ikke i det hele tatt, bare noen få tastetrykk, så henger den seg. Alt virker på min bærbare med Vista Premium.

    Bruker nå Trillian, men savner MSN Live!

    Noen som har erfart lignende?
    • 5 svar
    • visninger
  7. Rottweilerhannen la til et innlegg i et emne Koss hodetelefoner blir heletiden ødelagt   

    Har hatt flere par som både ledninger og annet har blitt ødelagt på. Har sendt dem inn, og de har alltid blitt reparert. Koss har en fantastisk livstidsgaranti. At du ikke fikk reparert dine skyldes kanskje at de du sendte dem inn til ikke gadd følge opp garantiordningen?
    • 0
  8. Rottweilerhannen la til et innlegg i et emne [LØST] Dell Inspiron 1720 - HD-aktivitet.   

    Jeg har funnet ut hva det var, og forteller hva i tilfelle andre måtte få problemer:

    Det var Creative sine drivere - til webcamet - som lagde problemet. Først deaktiverte jeg hele kameraet, men så kom det en stor oppdatering - så nå er det ok.
    • 0
  9. Rottweilerhannen la til et innlegg i et emne [LØST] Dell Inspiron 1720 - HD-aktivitet.   

    La inn HD-health, fant ikke noe feil med disken.

    HD-lyset blinker rytmisk, samtidig med blinket er det en lyd som sier: "prrp". Så blinkingen og "prrp"-ingen er som en lys- og lydrytme.

    Dette er kanskje normalt, men det er første gang jeg har oppdaget slik rytmisk aktivitet på noen av mine maskiner. Kanskje denne er noe følsom?

    NB: I dvalemodus er den selvfølgelig helt stille.
    • 0
  10. Rottweilerhannen la til et innlegg i et emne [LØST] Dell Inspiron 1720 - HD-aktivitet.   


    Nei - jeg har sjekket ut dette. Har tatt ut alt som suger, og jeg monitorerer all aktivitet uten å regge noe CPU-aktivitet eller noe.

    Ser ut som om denne HD lever litt sitt eget liv?
    • 0
  11. Rottweilerhannen la til et emne i Generelt om maskinvare   

    [LØST] Dell Inspiron 1720 - HD-aktivitet.
    Jeg fikk nettopp hjem min nye Dell Inspiron 1720. Denne kjører på en Santa Rosa plattform, Intel® Core™ 2 Duo T7500-prosessor, 2GB RAM og nVidia® GeForce™ Go 8600M GT. Det er en 5400 HD på 160 GB i den.

    Det jeg undrer meg på - har aldri hatt Dell før - er følgende:

    Dette er en 17 tommer, så på høyre side ved siden av det numeriske talltastaturet, sitter det en rekke med fire blå lysdioder med hvert sitt symbol. Det ene av disse er HD-symbolet - denne "tønna" som symboliserer harddisken blinker i ett sett. Hører og aktivitet på harddisken hele tiden. Jeg kjører procexp for å overvåke eventuell aktivitet, men finner ingen uønsket aktivitet.

    Er dette et fenomen på Dells bærbare? At det alltid er en viss aktivitet på HD?

    Eller er det Vista som krever at det jobbes på HD hele tiden?

    (NB: Har slått av indeksering for å se om det hjalp.)
    • 7 svar
    • visninger
  12. Rottweilerhannen la til et innlegg i et emne [LØST] Støy på ny Dell.   


    På Nvidias sider står følgende:

    "NVIDIA PureVideo Technology
    The GeForce 8600M GPUs with NVIDIA® PureVideo™ technology deliver unmatched HD video performance to your thin and light notebook PC. Take your DVDs on the road with you and view stutter-free, incredibly life-like video without the annoying artifacts and imperfections of traditional PC-based video solutions."

    Der står det GPUs, og da må du ha rett. Jeg visste ikke hva GPU stod for.

    Tusen takk!

    Ser frem til en stille Dell...
    • 0
  13. Rottweilerhannen la til et emne i Grafikkort   

    [LØST] Støy på ny Dell.
    Har nettopp bestilt den nye Dell Inspiron 1720 CORE 2 DUO T7500 2.20GHz,800,4M.

    På den har jeg valgt et "skjermkort"? som heter: NVIDIA® GeForce Go 8600M GT (256MB DDR3)

    Da jeg er allergisk mot støy, lurer jeg på følgende: Er dette en brikke, eller er dette et kort med vifte på? :eek:
    • 3 svar
    • visninger
  14. Rottweilerhannen la til et innlegg i et emne [LØST] MSN Live og kontakter.   

    Orket ikke vente, la inn betaen, alt er ok. Så da er feilen rettet i betaen.

    Merkelig bug dette, har aldri opplevd lignende med andre kontakter.
    • 0
  15. Rottweilerhannen la til et innlegg i et emne [LØST] MSN Live og kontakter.   

    Nå har jeg gjort som du sa. Men jeg fikk beskjed om at det ble sendt ny forespørsel til de tre kontaktene som ble importert - blant annet den jeg hadde problemer med (det er problemer med den ennå) - så da må jeg vente til han jeg skal chatte med godtar ny forespørsel antar jeg? Selv om han er ok på min MSN Live på stasjonær. Jeg tilbakemelder i morgen kveld, etter jeg har snakka med ham.

    Vi får se.

    Hvis ikke prøver jeg betaen hotvedt linker til.
    • 0
  16. Rottweilerhannen la til et innlegg i et emne [LØST] MSN Live og kontakter.   

    Jeg har prøvd begge disse løsningsforslag. Har nå lagt inn MSN 7.5 på den bærbare, og der funker alt. Men det er da ufattelig at MSN Live ikke skal kunne funke og her?
    • 0
  17. Rottweilerhannen la til et emne i Annen programvare   

    [LØST] MSN Live og kontakter.
    Har surfa gjennom alle posteringer her, og finner ikke noen med samme problem som jeg.

    På den bærbare - den jeg er på nå - har jeg MSN Live, samme som jeg har på stasjonær.

    En av de nyere kontaktene mine kan jeg snakke fint med på den stasjonære, men her funker det rart, for å si det mildt. Om jeg forsøker å utføre andre funksjoner enn å chatte, sier den at jeg først må legge til denne brukeren i kontakter. Klarer ikke å legge ham til i kontakter, selv om han ligger der.

    Har avinstallert og reinnstallert hundre ganger.

    Kan ikke bruke webcam eller noe her uten å legge ham til, noe han er. Merkelige greier.

    På den andre stasjonære funker alt fint.

    Hva er dette?

    beskjeden msn gir er: ...@hotmail.com er ikke i kontaktlisten din. Klikk her for å legge ham til. Men når jeg forsøker å aktivere denne lenken så står den bare med timeglass og gjør ingenting! :sick:
    • 8 svar
    • visninger
  18. Rottweilerhannen la til et innlegg i et emne Hvor mange ProPoeng har DU?   

    Jeg har 0, men det er for meg bare et bevis på at jeg har null peiling på PC, stor i kjeften, samt at ingen her liker hunder.

    Hundehatere!
    • 0
  19. Rottweilerhannen la til et innlegg i et emne "æresdrap" i oslo. Bror dreper sine 3 søstre   

    1. Som mitch sier, det finnes ikke ære i å drepe, bare skam og fornedrelse i ond forening.
    2. Ingen mennesker har rett til å drepe andre mennesker, ingen.
    3. Alle mennesker innehar alle kvaliteter som menneske, også evnen til å drepe. Det er uhyre subtile og oftest komplekse faktorer som samspiller gjeldende å tillate seg å drepe.
    4. Noen deler av noen kulturer er på steinaldernivå, hverken mer eller mindre.
    5. Hvorfor bruke tiden på bitterhet når en kan bruke den på det motsatte.

    Problematikken har vært der alltid, og vil gå i døden med oss alle. Slik er det bare.


    EDIT: Fy f*** så kjipt det er å ikke ha propoeng, kan ikke noen gi meg noen? Eh...? :cry
    • 0
  20. Rottweilerhannen la til et innlegg i et emne Blir 4200 RPM harddisk for tregt?   

    Hm, men mener du jeg bryter garantien om jeg skifter HD da?
    • 0
  21. Rottweilerhannen la til et emne i Generelt om maskinvare   

    Blir 4200 RPM harddisk for tregt?
    Ser i ulike tråder her og andre steder at det klages mye på 4200 rpm hd. Jeg har kjøpt meg en Acer 9411AWSMi, den har en 4200 rpm (selv om selger sa den hadde minimum 5400 rpm). Ellers er det en Intel Core Duo, 2 MB L2 cache, GeForce Go 7300, med !GB DDR2. Hd er en Hitachi 120GB.

    Jeg er veldig usikker gjeldende denne hd, mener dere at den rett og slett er for treg, selv med "mye" kraft ellers?

    I så fall, hvilke oppgaver er den tregere til å utføre?

    Om jeg skifter hd så ryker vel gatantien?


    • 7 svar
    • visninger
  22. Rottweilerhannen la til et innlegg i et emne [LØST] Hjelp - har ikke S-Video på min laptop!   

    Der sa du det makken, og som første som kom med rådet takker jeg deg! Og til deg PC-gutten, i dag reiser jeg til Clasern!

    Takk for hjelpen alle sammen!
    • 0
  23. Rottweilerhannen la til et innlegg i et emne [LØST] Hjelp - har ikke S-Video på min laptop!   

    Eneste utganger jeg har er en VGA, og fire USB. Stemmer det som Makken sier at det er en VGA til Av konverter?
    • 0
  24. Rottweilerhannen la til et emne i Generelt om maskinvare   

    [LØST] Hjelp - har ikke S-Video på min laptop!
    Ser til min fortvilelse at det ikke er S-Video utgang på min laptop, Acer Aspire 9411AWSMi. Jeg skal ikke kjøpe LCD-tv før om ett år eller så. Hva kan jeg gjøre for å kunne bruke mitt vanlige fjernsyn uten VGA inngang?

    Finnes det måter å koble annerledes på? Adapter som gir S-Video ut eller? :cry
    • 8 svar
    • visninger
  25. Rottweilerhannen la til et innlegg i et emne Importere CSV til gmail.   

    Takk for bryderiet du har gjort deg. Veldig interessant å se resultatene du gjør deg. Er det noen andre som har gjort seg erfaringer her? Kanskje jeg skal maile Gmail-teamet?

    Kan det ha noe å gjøre med kompabilitetsproblemer norsk/engelsk?
    • 0