Hell On Wheels

Medlemmer
  • Innholdsteller

    42
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Hell On Wheels

  • Rang
    Nyansatt

Hell On Wheels sin aktivitet

  1. Hell On Wheels la til et emne i Officeprodukter   

    Marger nkommer tallenkoi word 07
    Har et doc på 25 sider som jeg har brukt word sin automatiske innholdsfortegnelse på. problemet er at noen av overskriftene går utenfor resten av sidetallene i innholdsfortegnelsen ,slik at sidetallene ikke kommer rett under hverandre. Dokumentoverskriftene er formatert med overskrift 1 og 2.Når jeg oppdaterer innholdsfortegnelse kommer tallene rett under hverandre, men da forskyves noen av de lengste overskriftene ut i margen og forbi sidetallene.
    • 0 svar
    • visninger
  2. Hell On Wheels la til et innlegg i et emne [LØST] Minipc booter ikke linux fra minnepenn   

    Leste plutselig her at for og starte fra minnepenn må jeg velge en usb drive i bios og ikke usb -key som jeg valge. Synes usb key hørtes veldig rigtig ut jeg da men. Nå gikk det bra ihvertfall.
    • 0
  3. Hell On Wheels la til et emne i Linux/UNIX   

    [LØST] Minipc booter ikke linux fra minnepenn
    Jeg har nettop kjøp en Samsung NC210 "minipc" og skal legge inn Linux mint via minnepenn. Jeg hat brukt unetbootin-win-549 programmet og alt går tilsynelatende bra, men den vil alså ikke boote fra usb.Har endret boot order i bios til usb key, men nei den vil ikke. Har også prøvd med to forskjellige minnepinner uten hell. er det kanskje en måte jeg bare kan legge inn linux mint fra win7?
    Takk
    • 1 svar
    • visninger
  4. Hell On Wheels la til et emne i Generelt om nettverk   

    en av mine tre maskiner er ustabile på trådløst nett
    Jeg har wlan (25mb vdsl) fra Telenor med tre bærbare og en stasjonær tilkoblet dette nettet. De tre bærbare har ingen problemer, men den stasjonære kobler seg fra trådløst med en gang jeg opner en nettleser(har prøvd flere forskjellige nettlesere). Den stasjonære bruker en usb trådløs phillips adapter. Har oppdatert driveren på den uten hell, avinnstalert den og lagt den inn på nytt og kom på nett. Men etter noen minutter var problemet tilbake. Når den har vært på nett har den vært sinnsykt treg og sol.no bruker 20-30 sekunder på og loade side. De tre bærbare er raske på nett. Telenor har sjekket linja og alt er ok hos de.
    Jeg går utifra at problemet er på den stasjonære siden de andre maskinene fungerer bra på nettet.
    Noen som har tips?
    Takk.
    • 0 svar
    • visninger
  5. Hell On Wheels la til et innlegg i et emne Hjelp til galleri wordpress   

    Takk for svar
    Nå lurer jeg bare på hvordan jeg endrer rekkefølgen på bildene?
    • 0
  6. Hell On Wheels la til et innlegg i et emne Hjelp til galleri wordpress   

    Hei og takk for svar jeetix. Jeg har begynnt og bruke nggallery nå, men lurer på om noen vet om hvordan kjeg legger til en bildetekst på hvert bilde?
    På forhånd takk.
    www.wheeldude.net
    • 0
  7. Hell On Wheels la til et emne i Webutvikling   

    Hjelp til galleri wordpress
    Hei
    Jeg er ny på wp og trenger hjelp. Er det noen som kan anbefale en plugin som veldig enkelt lager et slideshow av mine bilder som allerede ligger i en post?
    Jeg vil også kunne sette inn et galleri inn i en ny post/page uten og måtte legge alle bildene inn i post eller page først.
    Håper dere forsto hva jeg mente.

    ps: vil gjerne ha et galleri hvor deet er mulig og kommentere hvert enkelt bilde
    • 5 svar
    • visninger
  8. Hell On Wheels la til et emne i Webutvikling   

    Lagre draft for en side i Wordpress
    Jeg jobber med en page i wordpress men mangler knappen som heter "save draft". Hvis jeg lager en ny pager så er den der men etter å ha lagret et gang så blir den borte.
    • 0 svar
    • visninger
  9. Hell On Wheels la til et emne i Eksterne komponenter   

    Hvordan få eldre gamepad til fungere i Windows 7
    Jeg har en 4 button powerpad 200 (db-15 gamepad) som jeg gjerne vil ha til og funke i W7. Jeg har koblet gamepad til pc med usb adapter. Når jeg kobler gamepad til usb port (har prøvd flere porter) så finner ikke w7 enheten. Det kommer heller ikke opp noen melding.

    Noen som vet?
    • 1 svar
    • visninger
  10. Hell On Wheels la til et innlegg i et emne [LØST] Har ikke lyd etter ny windows-installasjon   

    På hp sine sider har jeg testa driveren og oppdateringen uten hell. Fikk vel lyd på en av dm så vidt jeg husker, men lyden ble utrolig dårlig og vokalen forsvant i sangen. Sjekket diverse innstillinger, men alt så ok ut. Har testa realtek sine og, men kan hende jeg har valgt feil selvfølgelig. Noen som vet hvilken jeg skal bruke?
    • 0
  11. Hell On Wheels la til et innlegg i et emne [LØST] Har ikke lyd etter ny windows-installasjon   

    Hei igjen.

    Nå har jeg oppgradert til W7 men har ikke lyd nå heller. D.v.s jeg hadde lyd etter jeg la inn en realtek driver men lyden ble dårlig. Vokal og en del av lyden ble litt borte kan du si. Avinstallerte lydenheten og driver så nå begynner jeg på nytt. Det jeg trenger er vel rette driver?

    Type pc:

    Compaq

    model: SR57025C

    HK: pegatron m2n78-la (asus?) integrert lydkort.

    OS: windows 7
    • 0
  12. Hell On Wheels la til et innlegg i et emne [LØST] Har ikke lyd etter ny windows-installasjon   

    Har kjørt ccleaner og trend nå som fant to trojanere, Men har fremdeles problemer da.
    • 0
  13. Hell On Wheels la til et innlegg i et emne [LØST] Har ikke lyd etter ny windows-installasjon   

    Hei

    Har nå fått lyd på pc´n. D.v.s jeg får spilt av musikk på w media player og spotify men ikke på nett f.eks youtube og vgtv. Når jeg spiller av lyd på f.eks spotify så får jeg justert lydnivå med windows sin volumkontroll (høytaler ikonet ved systemklokka) men alså ikke noe lyd fra websider. Jeg bruker logiteck 5.1 høytaler system og har den nyeste flash player på maskinen. Har avinnstallert den og lagt den inn på nytt. Alle oppdateringer er også inne. Er det et driver problem alikevel? Enhetsbehandling viser ingen varsler. Ps: når jeg klikker på volumkontrollen pleier det jo også og komme et "pling" men det gjør det alså ikke her.
    • 0
  14. Hell On Wheels la til et emne i Generelt om maskinvare   

    [LØST] Har ikke lyd etter ny windows-installasjon
    Jeg har en Compaq presario (stasjonær) pc Mod: SR57025C med et M2N78-LA hovedkort. Jeg kjøpte den med Vista men la inn XP seinere. Nå har jeg tanka pc´n på nytt og trenger chopsett driveren til HK. Jeg fant dette på nett før, men ikke pokker om jeg finner den nå. Vel egentlig mangler jeg bare lyd driveren til det integrerte lydkortet. Tror det er et Nvidia chipsett som skal brukes, men finner ikke shipsettet som inneholder lyddriveren. Håper noen kan hjelpe........det er så stille i stua uten lyd
    • 7 svar
    • visninger
  15. Hell On Wheels la til et emne i Officeprodukter   

    [LØST] Fast tilpassing av leserute i outlook 2007
    Jeg sender ut et nyhetsbrev til mange mottagere(ikke som vedlegg). Men med bilder og tekst blir det mye scrolling. Jeg vil gjerne at leseruten i outlook skal tilpasse seg etter innholdet i mailen automatisk. Hvordan gjøres dette?
    • 0 svar
    • visninger