Cronos

Medlemmer
  • Innholdsteller

    125
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Cronos

  • Rang
    Junior

Cronos sin aktivitet

  1. Cronos la til et emne i Serverløsninger   

    NAS: iSCSI eller Windows deling?
    Har skaffet meg et Synology NAS.

    Jeg ønsker å få tilgang til filene lokalt og bruke NAS'et til vanlige operasjoner (lese, skrive, opprette mapper, slette) sømløst med Windows.

    Hva er det mest fornuftig å bruke? iSCSI eller den vanlige Windows delings-greien?

    Kjenner ikke til iSCSI fra før. Ser bare det er nevnt her.
    • 1 svar
    • visninger
  2. Cronos la til et emne i Digital Musikk   

    Til alle som liker country og har Spotify!
    Til alle som liker country!


    Jeg har tenkt å gjøre et lite eksperiment her.
    Jeg vil sette opp en spilleliste over de 500 "beste" countrylåtene i følge denne listen ved hjelp av Spotify samarbeidsspilleliste og dere :

    Top 500 Countrylåter
    http://open.spotify.com/user/anno1095/play...ceLrCIsuuvbHCSF <--- jeg har begynt her

    Husk at rekkefølgen teller! Jeg har begynt på bunnen og jobber oppover.

    Et problem kan være at hver og en sitter og jobber på sin egen liste og legger til, og når den til slutt oppdateres vil sangene komme i feil rekkefølge. Derfor tipper jeg at det er smart å OPPDATERE LISTEN OFTE (f.eks. etter hver låt man legger til).
    Har ikke testet dette før så det blir spennende å se hvordan det funker, og om Spotify kanskje fikser synkroniseringen selv.

    Takk og lykke til!
    • 0 svar
    • visninger
  3. Cronos la til et innlegg i et emne Ødelagt minnekort. Hvordan lese? (bilder)   

    Ja, kjøpte ny minnekortleser for dette formål. Fortsatt ingen kontakt. Kortet fungerer heller ikke i kameraet.
    Nå lurer jeg på om det er lederne som er ødelagt (se bildene) eller om kortet på en måte er "utladet" etter å ha sittet i den dårlige kortleseren i noen dager.
    • 0
  4. Cronos la til et emne i Lagringsmedier   

    Ødelagt minnekort. Hvordan lese? (bilder)
    Hei

    En billig minnekortleser gjorde sånn at minnekortet ikke leses mer. Det gjenkjennes ikke lenger i den nye minnekortleseren.

    Har dere noen tips til hvordan jeg kan få tak i dataene på kortet?

    Jeg TROR at det er lederne som er skadet. Det kan være at minnekortet er "utladet" eller lignende, men det ser ut som lederne er skadet.
    Se bilder:
    bilde1
    bilde2
    bilde3

    Kan jeg spraye på elektronikkrens eller noe? Kan jeg pusse lederne med ett eller annet? Kan jeg åpne kortet? Kan jeg i det hele tatt fikse dette og få tilgang til dataene igjen?
    • 2 svar
    • visninger
  5. Cronos la til et emne i Webutvikling   

    Trenger hjelp til spennende nettside.
    Er det noen her inne som har lyst på en liten utfordring?

    Eller vet noen om et bra sted jeg kan henvende meg?

    Jeg ser etter en person (eller flere) som vil være med og utvikle et spennende konsept. Det hele skal bli en film-databaseside, med en liten vri.
    Den/de ideelle personen(e) vil ha samme tankesett og ideer om gode websider som meg, og være bedre enn meg til å kode. =)
    Mengden arbeid er absolutt overkommelig. Jeg har kodet fungerende eksempler selv.
    Oppsiden med prosjektet er at man får jobbe med et spennende, fremtidsrettet og innovativt prosjekt.
    Nedsiden er at det er lite med betaling. Ettersom jeg ikke ser hvordan nettsiden kan tjene penger (på kort sikt), ligger det ikke så store monetære gevinster inne. Jeg kan evt. sette av mulige fremtidige inntekter til avlønning.

    Krav til kunnskap (en eller flere av disse):
    XML, Javascript, PHP, DHTML, MySQL, Photoshop (e.l.) Hele opplegget vil bli til en suppe av web 2.0.

    Jeg kommer antakelig til å poste denne flere steder rundt på nettet, så hvis du leser den igjen, så er det nok meg.
    • 0 svar
    • visninger
  6. Cronos la til et innlegg i et emne [LØST] "Limited or no connectivity..." på NIC. (Eksperthjelp!)   

    Da har jeg snakket med ISP, og saken er løst.
    De hadde en begrensning i sin "switch" (eller hva det er) i borettslaget på hver port på 5 MAC-adresser. Så hvis jeg i løpet av "en viss periode" har hatt på mer enn 5 pcer, så stopper det opp. Og det er vel akkurat det jeg har hatt (tror jeg). Så nå har de flushet den MAC cachen og da skal alt være i orden (har ikke testet).

    Greit å vite.
    • 0
  7. Cronos la til et innlegg i et emne [LØST] "Limited or no connectivity..." på NIC. (Eksperthjelp!)   

    Takker for alle inspill så langt.
    Det som har skjedd siden sist er at jeg ringte BBSE, og de sa at det egentlig ikke var noen begrensning på antall maskiner etc. Men hun mumlet noe om router, selv om jeg er par ganger sa at jeg ikke hadde noen router. Så jeg ble ikke helt beroliget. De sa at det ikke var noe med linjen deres, men at vi uansett kunne ta en prat når jeg satt foran maskinen (ringte fra jobb).
    MEN, jeg testet maskinen på en annen linje i helgen. En ADSL-linje. Og da FUNKET DET! Helt uten videre!

    Så nå skal jeg ta en telefon til BBSE...
    • 0
  8. Cronos la til et innlegg i et emne [LØST] "Limited or no connectivity..." på NIC. (Eksperthjelp!)   

    Siste oppdatering:
    Satte inn et annet nettverkskort. Samme problem. "Limited or no connectivity..."
    Skrudde av denne maskinen. Byttet ledningene (mus, tast, power, nettverk) over til en annen maskin. Booter opp den andre med linux. Rett på nett.

    Hva skjer?!
    • 0
  9. Cronos la til et innlegg i et emne [LØST] "Limited or no connectivity..." på NIC. (Eksperthjelp!)   


    Enig.
    For å gjøre det klart: Jeg er 99% sikker på at det ikke er noe galt med linjen i.o.m. at jeg har surfet på den på samme måte i 7 år. Jeg har også hatt 2 pcer på samtidig uten problemer. Min hovedmaskin forsetter å fungere hele tiden. Det er den NYE jeg ikke får på nett.
    Linjen stoppe INGEN andre pcer jeg har testet.

    Det kreves ingen pålogging.
    Det er ingen begrensning i max antall PCer (såvidt jeg vet... men dette KAN være en mulig feilkilde) Les punkt 1 nedenfor.
    Det er ingen spesiell konfigurasjon av hverken nettleser eller andre ting.

    Uten å hoppe til konklusjoner tror jeg det er noe muffens med den nye PCen og da kanskje spesielt med nettverkskortet. Har ikke (foreløpig) mulighet til å teste annet nettverkskort.


    1. En vill gjetning er at siden denne pcen er ny, kanskje den er kresen på nettverkskabler. Og min kabel (fra vegg til pc) er av gammel format og at det kanskje har kommet nye spesifikasjoner i kabelstandarden i mellomtiden, som denne nye pcen har, og dermed ikke aksepterer gamle kabel. Far fetched, men må holde alle muligheter åpne...
    • 0
  10. Cronos la til et innlegg i et emne [LØST] "Limited or no connectivity..." på NIC. (Eksperthjelp!)   

    Kan forresten legge til at jeg har 3 pcer. 1 hovedpc, 2 reservepc (som av og til kjører linux) og den nye barebonen. Har nr. 1 og 2 på nett samtidig gjennom switchen. Når jeg kobler ut nr.2 og plugger i nr.3 (med nettverkskabel fra nr.2) så er nr.3 uten nett....
    • 0
  11. Cronos la til et innlegg i et emne [LØST] "Limited or no connectivity..." på NIC. (Eksperthjelp!)   

    Ja, det var kanskje litt mangelfullt.

    Men jeg vet ikke hvordan jeg bedre kan si det, jeg kobler til internett rett i veggen. Jeg har ethernett rett i veggen - RJ45. Det er sånn opplegget fra BBSE er. INGEN router eller modem.

    Barebonen har jeg sagt ifra hvilken er: ASUS Pundit P2-MA690G. Nettverkschipen som sitter den, sitter på hovedkortet - Attansic L1 Gigabit 10/100/1000. Det er kablet.

    Det sitter forresten en switch mellom veggen og PCene, men jeg er på nett med hovedpcen (gjennom switchen) samtidig som den andre (barebone) ikke kommer på nett.

    Det fulgte med en CD med ASUSen (barebone). Installerte drivere derfra. Har testa med både XP2 og Vista og Linux-distroer (sa jeg det, kanskje?) Det er bare ett PCI-spor. Der sitter TV-kortet som forløpig ikke har drivere installert.
    • 0
  12. Cronos la til et innlegg i et emne [LØST] "Limited or no connectivity..." på NIC. (Eksperthjelp!)   

    Plugg rett i veggen, ja. Ingen router. Har bare en switch.
    bbse.no (Bredbåndsservice 10/10 hvis noen lurte)
    • 0
  13. Cronos la til et innlegg i et emne [LØST] "Limited or no connectivity..." på NIC. (Eksperthjelp!)   

    Men funker det, da? Jeg blir jo tildelt IP fra min ISP.
    • 0
  14. Cronos la til et emne i Generelt om nettverk   

    [LØST] "Limited or no connectivity..." på NIC. (Eksperthjelp!)
    Har fått meg ny maskin. En ASUS Pundit P2-MA690G (en barebone).

    Men jeg får ikke nettverket til å fungere. Har prøvd med XP2 og Vista (og noen Linux-distroer).
    Alt jeg får er "Limited or no connectivity..." på nettverkskoblingen.
    Det ser ut som den ikke får tildelt IP-adresse enda jeg er 99.9% sikker på at kablingen er korrekt.

    Noen tips?
    • 19 svar
    • visninger
  15. Cronos la til et innlegg i et emne Trådløs router og bredbåndstelefoni fra Tele2?   

    Bra, takker. Dette høres lovende ut. Skal teste til helgen. Men jeg må vel kanskje ha en krysset kabel hvis jeg skal fra LAN på Vooden og inn i LAN-portene på Linksysen?
    • 0