aXe

Medlemmer
  • Innholdsteller

    167
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om aXe

  • Rang
    Junior

Profile Information

  • Sted Stavanger

Contact Methods

  • Hjemmeside http://

aXe sin aktivitet

  1. aXe la til et emne i Generelt om nettverk   

    [LØST] Beste måten å koble to trådløse routere sammen på
    Hei,
    Hva er den beste måten å koble to trådløse routere sammen på?
    Har en vanlig router fra ISPen min, som går ut til to trådløse routere.

    Er det best å bruke WDS?

    Eller skal jeg ta kabelen fra hoved routeren å stikke i en av LAN portene og disable dhcp på routerene?

    Har samme SSID og kanalnummer.
    • 1 svar
    • visninger
  2. aXe la til et innlegg i et emne [LØST] Virtualisering - Lisensiering   

    Da svarer det jo seg ikke så mye.
    Takk for svar!
    • 0
  3. aXe la til et emne i Windows Server   

    [LØST] Virtualisering - Lisensiering
    Hei,
    Jeg har fått et case her hvor det kan svare seg å bruke VMWARE til å virtualisere windows noen windows installasjoner.
    Jeg har har ti forskjellige 'avdelinger' som skal koble seg til min server utenifra.
    Dette hadde vi tenkt å gjøre via terminal server.
    De skal ha tilgang til et program som i utgangspunktet er tenkt til å brukes lokalt på maskinene. Dette programmet bruker SQL.
    Derfor tenker vi det ville være best å virtualisere ti server installasjoner.

    Hvordan blir det da med lisensiering? Kan jeg kjøpe en server lisens til 10 brukere? Eller må jeg kjøpe ti server lisenser?
    • 2 svar
    • visninger
  4. aXe la til et emne i Linux/UNIX   

    Mepis + Beryl + XGL + Ati Mobility Radeon 9700
    Hei,
    Som det går frem i emnetittelen er det dette jeg sliter litt med å få til å fungere.
    XGL fungere og alt er bare vellstand helt til jeg skal starte Beryl.
    Den starter, men hele skjermen blir bare hvit.
    Har lest i utallige forum nå, uten å bli særlig klok.
    Noen som vet hva dette kan være?

    Her er deler av xorg.configen min:

    Section "Monitor"
    Identifier "Monitor0"
    VendorName "unknown"
    ModelName "unknown"
    #Option "DPMS" "true"
    HorizSync 30.0 - 75.0 # Warning: This may fry old Monitors
    VertRefresh 50.0 - 70.0 # Very conservative. May flicker.
    Modeline "640x480" 25.175 640 664 760 800 480 491 493 525 #60Hz
    Modeline "800x600" 40.12 800 848 968 1056 600 601 605 628 #60Hz
    Modeline "1024x768" 75 1024 1048 1184 1328 768 771 777 806 -hsync -vsync
    Modeline "1024x768" 85 1024 1056 1152 1360 768 784 787 823
    ModeLine "1152x864" 65 1152 1168 1384 1480 864 865 875 985 Interlace
    Modeline "1152x864" 92 1152 1208 1368 1474 864 865 875 895
    Modeline "1152x864" 110 1152 1240 1324 1552 864 864 876 908
    Modeline "1152x864" 135 1152 1464 1592 1776 864 864 876 908
    Modeline "1152x864" 137.65 1152 1184 1312 1536 864 866 885 902 -HSync -VSync
    Modeline "1280x768" 80.14 1280 1344 1480 1680 768 769 772 795
    ModeLine "1280x800" 80.58 1280 1344 1480 1680 800 801 804 827 -HSync -VSync
    Modeline "1280x1024" 80 1280 1296 1512 1568 1024 1025 1037 1165 Interlace
    Modeline "1280x1024" 110 1280 1328 1512 1712 1024 1025 1028 1054
    Modeline "1280x1024" 126.5 1280 1312 1472 1696 1024 1032 1040 1068 -HSync -VSync
    Modeline "1280x1024" 135 1280 1312 1456 1712 1024 1027 1030 1064
    Modeline "1280x1024" 135 1280 1312 1416 1664 1024 1027 1030 1064
    Modeline "1280x1024" 157.5 1280 1344 1504 1728 1024 1025 1028 1072 +HSync +VSync
    Modeline "1280x1024" 181.75 1280 1312 1440 1696 1024 1031 1046 1072 -HSync -VSync
    Modeline "1440x900" 106.47 1440 1520 1672 1904 900 901 904 932 +HSync +VSync
    Modeline "1400x1050" 129 1400 1464 1656 1960 1050 1051 1054 1100 +HSync +VSync
    Modeline "1600x1200" 162 1600 1664 1856 2160 1200 1201 1204 1250 +HSync +VSync
    Modeline "1600x1200" 189 1600 1664 1856 2160 1200 1201 1204 1250 -HSync -VSync
    Modeline "1600x1200" 202.5 1600 1664 1856 2160 1200 1201 1204 1250 +HSync +VSync
    Modeline "1600x1200" 220 1600 1616 1808 2080 1200 1204 1207 1244 +HSync +VSync
    Modeline "1680x1050" 147.14 1680 1784 1968 2256 1050 1051 1054 1087
    ModeLine "1800x1440" 230 1800 1896 2088 2392 1440 1441 1444 1490 +HSync +VSync
    ModeLine "1800x1440" 250 1800 1896 2088 2392 1440 1441 1444 1490 +HSync +VSync
    Modeline "1920x1200" 230 1920 1936 2096 2528 1200 1201 1204 1250 +HSync +VSync
    EndSection

    Section "Monitor"
    Identifier "ATIMonitor"
    VendorName "unknown"
    ModelName "unknown"
    #Option "DPMS" "true"
    HorizSync 30.0 - 75.0 # Warning: This may fry old Monitors
    VertRefresh 50.0 - 70.0 # Very conservative. May flicker.
    EndSection

    Section "Device"
    Identifier "Card0"
    Driver "fglrx"
    Option "UseFBDev" "true"
    Option "OpenGLOverlay" "off"
    Option "UseInternalAGPGART" "no"
    Option "KernelModuleParm" "agplock=0"
    Option "AllowGLXWithComposite" "true"
    BoardName "unknown"
    #BusID "PCI:1:0:0"
    #Option "sw_cursor" # needed for some ati cards
    #Option "hw_cursor"
    #Option "NoAccel"
    #Option "ShowCache"
    #Option "ShadowFB"
    #Option "UseFBDev"
    #Option "Rotate"
    Option "UseInternalAGPGART" "no"

    # savage special options, use with care
    #Option "NoUseBios"
    #Option "BusType" "PCI"
    Option "DmaMode" "None"

    # nvidia special options, use with care
    Option "CursorShadow" "1"
    Option "CursorShadowAlpha" "63"
    Option "CursorShadowYOffset" "2"
    Option "CursorShadowXOffset" "4"
    Option "FlatPanelProperties" "Scaling = native"
    Option "NoLogo" "false"
    Option "IgnoreEdid" "true" # needs to be true for some nvidia cards
    EndSection

    Section "Extensions"
    Option "Composite" "false"
    EndSection

    Section "Screen"
    Identifier "Screen0"
    Device "Card0"
    Monitor "Monitor0"
    DefaultColorDepth 16

    SubSection "Display"
    Depth 8
    Modes "1024x768" "800x600" "640x480"
    EndSubSection
    SubSection "Display"
    Depth 15
    Modes "1024x768" "800x600" "640x480"
    EndSubSection
    SubSection "Display"
    Depth 16
    Modes "1024x768" "800x600" "640x480"
    EndSubSection
    SubSection "Display"
    Depth 24
    Modes "1024x768" "800x600" "640x480"
    EndSubSection
    SubSection "Display"
    Depth 32
    Modes "1400x1050" "1024x768" "800x600" "640x480"
    EndSubSection

    # Only the official NVIDIA driver supports twinview
    # these setting are an example
    Option "TwinView" "false"
    Option "SecondMonitorVendorName" "unknown"
    Option "SecondMonitorModelName" "unknown"
    Option "SecondMonitorHorizSync" "30-75"
    Option "SecondMonitorVertRefresh" "50-70"
    #Option "MetaModes" "1024x768, 1024x768"
    Option "TwinViewOrientation" "RightOf"
    Option "ConnectedMonitor" "dfp,dfp"
    EndSection

    Section "Screen"
    Identifier "ATIScreen"
    Device "Card0"
    Monitor "ATIMonitor"
    DefaultColorDepth 24

    SubSection "Display"
    Depth 24
    Modes "1024x768" "800x600" "640x480"
    EndSubSection
    EndSection

    Section "DRI"
    Mode 0666
    EndSection
    • 0 svar
    • visninger
  5. aXe la til et innlegg i et emne Margtrøbbel i Word   

    Hei,
    Det siste innlegget her virket interessant, så det får jeg prøve ved en annen andledning.
    Vi fikk det til.
    Margen ble satt til 5CM på alle sider.
    Så brukte vi bare Heading 186pt på første siden.


    Grunnen til at vi skal ha det slik slednekk, er fordi det er en mal til en kunde.
    Så da skal alt liksom fungere 'smooth'

    Tusen takk for all hjelp folkens!
    • 0
  6. aXe la til et innlegg i et emne Margtrøbbel i Word   

    Hei igjen,
    Var igrunn dette jeg prøvde på.
    Det fungere altså ikke hos meg.
    Når jeg åpner dette dokumentet skal det altså bare være en side ( med 10 cm marg)
    Etter hvert som jeg skriver og kommer over på side to, skal den stille seg inn med 5CM marg.
    Hvis jeg bruker 'side inndeling' vil jeg få to sider fra starten av.
    Begynner å tro at dette faktisk ikke er mulig å få til i word...
    • 0
  7. aXe la til et innlegg i et emne Formatering av harddisk   

    Hei,
    Skal ikke være for sikker på dette, men prøv å last ned dette programmet:
    http://www.soft32.com/Download/free-trial/...ic/4-151-1.html

    Velg ønsket disk, og velg formater.
    • 0
  8. aXe la til et innlegg i et emne Pcen min er blitt så treg :S   

    Enig, kjøp mer ram. Ta backup av de viktigeste dataene dine, og formater.
    Garantert den sikreste måten å få maskinen din raskere.
    Med all denne fin tuninga av diverse funksjonene på maskinen din, er sansynligheten for at den blir ustabil, stor.
    Lykke til!
    • 0
  9. aXe la til et innlegg i et emne Går ikke å overklokke skjermkort.   

    Du har sjekket at vifta fortsatt går å sånn ?
    • 0
  10. aXe la til et innlegg i et emne Margtrøbbel i Word   

    Det fungerer ikke hos meg. Når jeg redigerer margen på den ene siden, blir margen på den andre helt lik
    • 0
  11. aXe la til et innlegg i et emne Margtrøbbel i Word   

    Frustrerende :wall:
    • 0
  12. aXe la til et innlegg i et emne Margtrøbbel i Word   

    Hei,
    Bare 10cm oppe. 3 cm høyre og venstre og nede, men dette blir standard over alt, så det er ikke noe vanskelig å få til
    • 0
  13. aXe la til et innlegg i et emne Margtrøbbel i Word   

    jepp
    • 0
  14. aXe la til et emne i Officeprodukter   

    Margtrøbbel i Word
    Hei!
    Holder på med en Word-mal.
    Forsiden skal ha 10cm marg, resten skal ha 5cm.
    Har satt på "Spesiell forside".
    Problemet oppstår når jeg 'visker ut' side to. Når jeg kommer over igjen på side to, får jeg 10cm marg der også.

    Side 1 skal altså ha 10cm marg, og videre skal 5cm være standard.
    Når malen åpnes skal bare side en vises.

    Noen som vet hva jeg snakker om?




    -----
    Moderator har redigert overskriften og enkelte ord i innlegget.
    Moderator gir et lite hint om at Word har en korrekturfunksjon.
    • 16 svar
    • visninger
  15. aXe la til et innlegg i et emne Vista Sleep mode   

    Jah, har prøvd med en del forskjellige drivere. Akkurat når har jeg de nyeste driverene ATI har sluppet.
    • 0