Jaimz

Medlemmer
  • Innholdsteller

    61
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Jaimz

  • Rang
    Nyansatt

Profile Information

  • Sted Eide

Jaimz sin aktivitet

  1. Jaimz la til et innlegg i et emne uTorrent og portforwarding   

    Tusen takk for et veldig godt svar!

    Tenkte å gå for løsning 1, dvs UPnP.

    Har fått gjort dette på inteno modemet. Problemet nå er at jeg ikke kommer meg inn på linksys ruteren.
    Hva kan dette ha seg?
    Jeg har kommet meg inn tidligere, men nå finner jeg den altså ikke.
    Kobler til 192.168.1.1 og får network timeout.
    • 0
  2. Jaimz la til et innlegg i et emne uTorrent og portforwarding   


    Takk igjen for svar

    Jeg møter et problem når jeg skal sette statisk IP. Inteno modemet opererer med 10.x.x.x. Linksys opererer med 192.168.1.x.
    Når jeg kjører ipconfig /all får jeg bare opp Inteno modemet. Det vil si at jeg skal bruke denne antar jeg.
    I guiden du linket til (portforward Linksys) står det at du skal skrive inn den statiske ipen din, men får ikke skrevet inn den ipen jeg har valgt fordi siden opererer med 192.168.1.x formatet.

    Hva skal jeg gjøre da?
    • 0
  3. Jaimz la til et innlegg i et emne uTorrent og portforwarding   



    Takk for svar!

    Må jeg sette statisk IP for å få dette til å fungere? I tilfelle skal jeg da bruke min "interne" ip (f.eks 10.0.0.3) eller skal jeg bruke den "offentlige" ip adressen?

    Etter det er det bare å velge en port i utorrent for deretter å åpne denne porten i dsl modemet og i ruteren?
    • 0
  4. Jaimz la til et emne i Bredbånd og Internettdeling   

    uTorrent og portforwarding
    Hei!

    Jeg bruker et Inteno x5668 dsl modem fra nextgentel som er koblet til en linksys WRT160N ruter.
    Det jeg lurer på er om jeg må åpne porter i begge ruterne? i tilfelle hvordan gjør jeg dette?

    Hvordan er dette oppsettet forresten? Det virker på meg som litt "smør på flesk", men det trådløse signalet i linksys ruteren er så mye bedre enn inteno modemet.
    Jeg er nybegynner på dette her, så beklager om oppsettet er helt bak mål.
    • 6 svar
    • visninger
  5. Jaimz la til et innlegg i et emne oppringt av "ukjent"   

    Rart at noen gidder å tulleringe hver dag til samme tidspunkt en hel uke. Skal ta kontakt med chess, men tror det kommer til å ta tid før jeg får respons der. Ingen som vet hva det kan være?
    • 0
  6. Jaimz la til et emne i Mobiltelefoner   

    oppringt av "ukjent"
    Hei, jeg har den siste uka opplevd at tlf ringer ett ring så stopper det, deretter har jeg et ubesvart anrop fra "ukjent". Er dette telefonselger? Anropene kommer 2 ganger hver dag og til samme tid. Syns dette er noe merkelig. Står det ikke skjult id om tlfselgere ringer?
    Noen som har opplevd det samme? Eller vet hva det kan være?
    • 15 svar
    • visninger
  7. Jaimz la til et innlegg i et emne Lyden hakker ved avspilling   

    Hei,

    etter å ha testet ett par dager ser det likevel ut til at problemet er der. det er perioder der lyden er fin. Men det er fortsatt perioder der lyden hakker og hele maskinen lagger.
    Har prøvd det med å avinstallere Sound Blaster driveren å installere denne på ny. Dette hjalp ikke. Hvordan oppdaterer man bios eller hovedkortet? Eller er det kanskje noe annet som er feil?
    • 0
  8. Jaimz la til et innlegg i et emne Lyden hakker ved avspilling   

    Takk for mange svar!

    Har ikke hatt tilgang til pc på ett par dager nå, derfor ingen svar.
    Testet først tipset til Shroom med å nedjustere maskinvare aksellrasjon et hakk og dette ser ut til å løse problemet! skal teste litt mer før jeg slår fast at problemet er borte, men det har ikke hakket til nå.
    Hva er grunnen til at dette fungerer?
    • 0
  9. Jaimz la til et innlegg i et emne [LØST] 9/11 - Loose Change   

    Noen som vet hvor man kan få kjøpt "Open Your Eyes" serien som er linket til tidligere i denne tråden?
    • 0
  10. Jaimz la til et emne i Windows   

    Lyden hakker ved avspilling
    Hei,

    har ett veldig irriterende problem jeg håper kanskje noen kan hjelpe meg med.
    Av og til når jeg spiller av mediafiler, det være seg mp3 eller filmer, begynner lyden og hakke noe veldig. Dette skjer relativt ofte. Det eneste som har fungert til nå for meg er å slå av avspillingen og vente en stund for så å starte opp igjen, da bruker lyden å gå fint en stund før den begynner å hakke igjen. Det virker på en måte som om lyden "lagger". Jeg bruker VLC player og Winamp for avspilling vanligvis, men det hakker også i WMP, BSplayer og iTunes.

    Jeg har ett Creative Soundblaser live! 24bit kort. Det er ingen kodec-pakker installert på maskinen.

    Eller er det en 3,6Ghz med 2Gig RAM. Kjører XP. Alle driverne er oppdaterte.

    Håper noen kan hjelpe meg for dette begynner å gå meg på nervene :eek:
    • 14 svar
    • visninger
  11. Jaimz la til et innlegg i et emne Datakjøringsforhindring   

    Mulig det er disken som er problemet ja. Skal uansett sende en mail på dell nå å høre hva jeg skal gjøre (kjøpte maskinen der). Takk for svar!
    • 0
  12. Jaimz la til et innlegg i et emne Datakjøringsforhindring   

    Har ikke tilgang til nod32. Jeg kjører gratis programmet AntiVir. Dette fant ingenting, ei heller mcafee eller noen av de andre nettscannerne jeg har kjørt.

    Det må jo være noen som har vært borti dette problemet før?
    Ingen som har peiling?
    • 0
  13. Jaimz la til et innlegg i et emne Datakjøringsforhindring   

    Ikonene er listet som detaljer, så det er nok ikke det. Det høres forresten ut som en "jalla" løsning. SKjønner rett å slett ikke hva dette kan være. Veldig rart.
    • 0
  14. Jaimz la til et innlegg i et emne Datakjøringsforhindring   

    takk for svar.

    Maskinen har kjørt SP2 i flere måneder nå uten å møtt på problemet, det er nå nylig problemet har oppstått. Det er veldig frustrerende. Jeg leste igjennom artikkelen på microsoft sine sider, men forsto ikke allverden av den. Fant iallefall ikke noen løsning på problemet.
    • 0
  15. Jaimz la til et innlegg i et emne Datakjøringsforhindring   

    melding om datakjøringsforhindring og derfor må eksplorer lukkes.
    • 0