insolvent

Medlemmer
  • Innholdsteller

    128
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om insolvent

  • Rang
    Junior

insolvent sin aktivitet

  1. insolvent la til et innlegg i et emne Hvor høy er du, og hvor gammel?   

    186 cm, 42 år
    • 0
  2. insolvent la til et innlegg i et emne Pcen starter ikke!   

    Ta ut batteriet på hk, og sett det inn igjen etter noen sekunder. Hjalp meg da jeg satte inn ny strømforsyning og opplevde at alt var "dødt". Etter batterioperasjonen, fungerte alt igjen....
    Lykke til!

    • 0
  3. insolvent la til et innlegg i et emne Problem med WMP og sanginformasjon i Messenger   

    Hjalp nok ikke å reinstallere WLM på nytt. Vel, vel, ikke verdens største problem, bare irriterende!

    • 0
  4. insolvent la til et innlegg i et emne [LØST] teamspeak og ventrilo   

    De forskjellige serverne (bf, cod4, cs, osv) har ofte egen ventrilo eller teamspeakserver i tillegg. Disse har da forskjellig ip-adresse alt etter hvilken server de tilhører. I bf2 kommer det et grønt høytalerikon frem på skjermen når du trykker "b" (du må være i en squad), eller "v" dersom du er squadleader og vil prate med commanderen. Be om en bekreftelse fra de andre i squaden din på om de hører deg eller ikke. Vær saklig og ikke mas, for det blir fort slitsom for de andre som hører på!

    • 0
  5. insolvent la til et innlegg i et emne Problem med WMP og sanginformasjon i Messenger   

    Fungerer bare med Winamp?
    • 0
  6. insolvent la til et innlegg i et emne Problem med WMP og sanginformasjon i Messenger   

    Første løsning går ikke, da jeg får beskjed om at jeg trenger versjon 9 eller senere av wmp.

    Løsning 2 får jeg heller ikke til. Finner ikke "msgrapp.dll" noe sted på maskinen.
    Pluginmodulen er aktivert i wmp.

    Snodig!

    Takk for forsøket!
    • 0
  7. insolvent la til et emne i Windows   

    Problem med WMP og sanginformasjon i Messenger
    Hei!
    Jeg har Windows Vista Home Premium 64-bit.
    Når jeg forsøker å hake av for "Vis sanginformasjon fra Windows Media Player som personlig melding" i Windows Live Messenger, får jeg opp følgende melding:
    "Denne funksjonen krever Windows Media Player 9 eller senere. Hvis du vil installere den nyeste versjonen av Windows Media Player, klikk OK."

    Problemet er at jeg har den siste versjonen av wmp (Versjon: 11.0.6000.6344).
    Når jeg klikker OK, får jeg opp en nedlastingsside som vil servere meg en eldre versjon...
    Det skal nevnes at jeg har aktivert Plugin-modul for Windows Live Messenger Music.

    Noen som kan hjelpe??
    • 9 svar
    • visninger
  8. insolvent la til et innlegg i et emne Maxtor One touch 4 500gb-kaputt?!   

    Det var nettopp kortet som røk på en av mine eksterne harddisker. Ingenting skjedde da jeg slo den på. Satte disken inn i et nytt kabinett, og den virket!
    • 0
  9. insolvent la til et innlegg i et emne Maxtor One touch 4 500gb-kaputt?!   

    Kan vel være at det bare er kontrollerkortet som er dødt? Ta ut disken og sjekk den i en annen pc eller et annet kabinett. Du har jo ingenting å tape...

    • 0
  10. insolvent la til et innlegg i et emne [LØST] BF2 - Spille uten orginalplaten i DVD-rom'en   

    Imageløsningen fungerer fint hos meg fortsatt. Tror Punkbuster vil reagere på en alternativ exe-fil...
    • 0
  11. insolvent la til et innlegg i et emne [LØST] Bærbart PC til spill og multimedia   


    Kan anbefale denne! Drar BF2, COD4, Bioshock og CRYSIS uten problemer.
    Kjører Vista Home Premium selv.
    :thumbup:

    Sjekk forøvrig denne tråden!
    • 0
  12. insolvent la til et innlegg i et emne Problemer med visning av itpro.no i Opera   


    Aah, det tenkte jeg ikke på! Tester det i kveld når jeg kommer fra jobb. Jeg har ikke endret noen innstillinger verken på forum eller i Opera, det bare skjedde. Men dette er verdt et forsøk!

    Edit: Endret noen innstillinger, men det hjalp ikke. Kan jo ikke velge noe annet enn Core heller.....
    • 0
  13. insolvent la til et innlegg i et emne Problemer med visning av itpro.no i Opera   


    Nei, det dukket opp noe mer reklame i det grå feltet, men det var alt...

    Takk for tipsene uansett!
    • 0
  14. insolvent la til et innlegg i et emne Problemer med visning av itpro.no i Opera   

    Hmm... Fungere ikke det heller. Vel, vel, får leve med det.
    • 0
  15. insolvent la til et innlegg i et emne Problemer med visning av itpro.no i Opera   


    Jeg bruker samme versjon. Har fungert fint helt til for et par dager siden. Det rare er at det er bare på itpro.no det er problemer. Dersom jeg slet med flere sider, ville jeg nok reinstallert, men drøyer med det.
    Jeg har forsøkt å leke litt rundt med "Innstillinger for nettsted" i Opera, uten at det fungerte.
    • 0