pjoppen

Medlemmer
  • Innholdsteller

    155
  • Ble med

  • Besøkte siden sist


Alt skrevet av pjoppen

  1. pjoppen la til et innlegg i et emne [LØST] Internett faller ut   

    Fant ut av det selv
    Tilfelle flere har samme problem, legger jeg min løsning her.

    Jeg gikk inn på ZyXEL routeren (10.0.0.138 var det hos meg)

    Network "Wireless LAN" fanen "More AP"

    Derfra lagde jeg bare en ny SSID med sikkerhetspassord.

    Så nå logger barna seg på som vanlig, og jeg logger meg inn på den nye nettverket
    • 0
  2. pjoppen la til et emne i Generelt om nettverk   

    [LØST] Internett faller ut
    Pleier ikke ha problemer når bare min stasjonere er koblet på nett (bruker trådløs)
    Men når barna mine er her, og de kobler seg på nettet med sine bærbare, da detter alltid nettet ut fra min stasjonere. og det er kun min som detter ut.
    bruker et multimodem Zyxel P2602HWT
    • 2 svar
    • visninger
  3. pjoppen la til et innlegg i et emne Videokamera inn på skjermkortet   


    Kamera står på
    Og jo det går fint å bruke videokamera på msn, brukte videokort tidligere, gidder bare ikke å sette inn den hvis jeg kan bruke skjermkortet
    • 0
  4. pjoppen la til et emne i Grafikkort   

    Videokamera inn på skjermkortet
    Har en Nvidia Geforce 6600GT den har en kontakt som hetter VI/VO
    Puttet S-Video kabelen inn derfra og inn på videokameraet.
    Hva gjør jeg nå for å få kommunikasjon? Trenger jeg en driver eller software?
    Tenkte å bruke kameraet på bl.a. MSN
    • 2 svar
    • visninger
  5. pjoppen la til et innlegg i et emne Hvordan flytte bilde automatisk i excel   

    Har forsatt ikke fått det til..
    • 0
  6. pjoppen la til et innlegg i et emne Hvordan flytte bilde automatisk i excel   


    Det er en logo jeg har laget som skal limes inn i arket, denne logoen skal legge seg i flere ark ikke noe bunn eller topptekst. lager rundt 10 forskjellige logoer hver dag, det er derfor jeg prøver å slippe å kopiere og lime på vært ark.
    • 0
  7. pjoppen la til et innlegg i et emne Hvordan flytte bilde automatisk i excel   

    Første gangen siden 2003 jeg har satt fast itpro brukerne

    Men det er vel noen som vet dette, eller?
    • 0
  8. pjoppen la til et innlegg i et emne Hvordan flytte bilde automatisk i excel   

    Når du har 8 ark i dokumentet og samme bilde skal være på alle arka, da er det greit om dette kan gjøres automatisk
    • 0
  9. pjoppen la til et emne i Officeprodukter   

    Hvordan flytte bilde automatisk i excel
    Jeg har kopiert en bilde fra utklipstavle, og lagt inn i et excelark.
    Jeg ønsker at dette bilde skal legge seg flere steder i dokumentet samtidig, slik at dette gjøres i en opperasjon.
    Skal lage en bruksanvisning, og ønsker at bilde skal vises på flere sider samtidig når jeg har lagt inn bilde en gang.
    • 7 svar
    • visninger
  10. pjoppen la til et innlegg i et emne [LØST] Trenger en mal til timelister   



    Den du sendte meg var veldig bra, Tusen Takk
    • 0
  11. pjoppen la til et emne i Officeprodukter   

    [LØST] Trenger en mal til timelister
    Noen som har en fin mal sånn at jeg kan få lagt inn mine arbeidstimer
    fint om den regner ut antall timer jeg har jobbet også
    • 4 svar
    • visninger
  12. pjoppen la til et innlegg i et emne [LØST] Skjule Skrivebords ikoner   

    Takk for hjelpen, hjalp å rote inni regedit
    • 0
  13. pjoppen la til et emne i Windows   

    [LØST] Skjule Skrivebords ikoner
    Jeg vet jeg kan høyreklikke på skrivebordet og velge -->arrange icons by-->show desktop icons
    problemet mitt er at show desktp icons er ikke der?
    Noen som har en forklaring på dette, eller hvordan jeg kan skjule skrivebordsikonene på en annen måte.
    Bruker Win XP Pro Engelsk
    • 2 svar
    • visninger
  14. pjoppen la til et innlegg i et emne [LØST] WMA spiller på hjemmesiden   


    grunnen til at denne ikke virker er vel fordi det mangler noe her
    CLASSID="CLSID:6BF52A52-394A-11d3-B153…

    Fant et webprogram som gjorde susen, men uansett takk for hjelpen
    • 0
  15. pjoppen la til et innlegg i et emne [LØST] WMA spiller på hjemmesiden   

    Virket ikke for meg.
    Klippet ut koden, og byttet "your file or url"
    Gjør jeg noe galt, var vel bare å lime inn i html dokumentet?
    • 0
  16. pjoppen la til et innlegg i et emne Bra headsett til gaming   

    Vil sterkt anbefale Sennheiser PC 350 klar og fin lyd på micen.
    Med dette headsettet blir du garantert en bedre spiller
    Selv bruker jeg å spille Cod4
    Prisguide.no
    • 0
  17. pjoppen la til et emne i Webutviklingsverktøy   

    [LØST] WMA spiller på hjemmesiden
    Noen som kan hjelpe meg med å få inn en spiller som støtter wma fil på min hjemmeside.
    Har brukt Quicktime som fungerer med mp3, men når jeg byttet linken med en wma fil
    så virket den ikke. Takker for hjelpen.
    • 5 svar
    • visninger
  18. pjoppen la til et emne i Mobiltelefoner   

    Lage MMS fra pc
    Fins det noen program jeg kan bruke på dataen for å lage MMS
    • 3 svar
    • visninger
  19. pjoppen la til et innlegg i et emne Har bare 32gb når det skal være 160   

    Den harddisken som viser kun 32 gb har jeg ikke installert xp på.
    Dette er en harddisk som jeg hadde tidligere med 2 partisjoner med div programmer og musikk på
    • 0
  20. pjoppen la til et emne i Lagringsmedier   

    Har bare 32gb når det skal være 160
    Har installert xp på nytt, men den ene hardisken viser bare 32gb når det skal være 160gb
    Det fungerte tidligere og jumperen er som før og jeg har installert SP3
    • 4 svar
    • visninger
  21. pjoppen la til et emne i Lagringsmedier   

    Ny S-ATA Hardisk på HK med kun IDE
    Har en S-ATA Harddisk men jeg har ikke S-ATA på Hovedkortet
    Hva er det den billigste muligheten jeg har får å få den til å virke?
    • 2 svar
    • visninger
  22. pjoppen la til et innlegg i et emne [LØST] Oppgradert til Vista, men har dårlig lyd   

    En på jobben hadde samme problem og han løste det med driver fra
    www.ngohq.com
    • 0
  23. pjoppen la til et emne i Windows   

    [LØST] Oppgradert til Vista, men har dårlig lyd
    Etter oppradering til Vista så virker ikke mitt SB live 5.1 som før.
    Lyden virker kun på 2 høytalere, men det skurrer.
    Ser det ikke er noen drivere tilgjenelig, men det må da finnes noe jeg kan gjøre.
    • 3 svar
    • visninger
  24. pjoppen la til et innlegg i et emne [LØST] får ikke æ ø å   

    Nå er den i Orden i Explorer, men ikke med Firefox
    Er det flere som kan bekrefte dette?
    • 0
  25. pjoppen la til et innlegg i et emne [LØST] får ikke æ ø å   

    Ja og det virket ikke
    • 0