xorroh

Medlemmer
  • Innholdsteller

    1 131
  • Ble med

  • Besøkte siden sist


Alt skrevet av xorroh

  1. xorroh la til et innlegg i et emne Telenor Mobilt Internett er tregt   

    La meg gjøre et forsøk....

    Midt i rauland (utkantbygd i vest-telemark) 101 kbps MED antenne
    Samme sted med kun orig. antenne 94 kbps

    Antennen skulle gi opptil 60 prosent bedre dekning, yeah right
    • 0
  2. xorroh la til et emne i Bredbånd og Internettdeling   

    Trengs Capi i tillegg til ISDN-driver?
    Hehe.. litt lenge siden sist jeg installerte isdn nå men dette
    dreier seg om en ekstern Compaq ISDN USB-adapter hvor jeg har fått
    tak i driveren som støtter XP. Kommer allikevel ikke på nett og lurer derfor
    på om jeg MÅ ha Capi installert for å få dette til.?
    • 1 svar
    • visninger
  3. xorroh la til et innlegg i et emne [LØST] Virus program problem   

    Skal du slette noe så gjør det skikkelig gjennom "Legg til / Fjern programmer"
    eller bruk programmets egen uninstaller. Kan ikke bare klippe ut filene og flytte
    dem siden du ikke vet hvor de er spredt.
    • 0
  4. xorroh la til et emne i Windows   

    Win 98 problem
    Har fått inn en crappy 98-boks som skal opp og gå.
    Får beskjed om at win.com er missing og må tilføre denne igjen.
    Problemet er at jeg IKKE har noen versjon av 98, Me eller 2k liggende.
    Jeg har heller ikke diskettstasjon på min egen pc.
    Jeg har kun Ultimate Boot CD og en usb minnepenn samt filen jeg trenger.
    Men jeg får ikke til usb-støtte i dos på denne maskinen så jeg får overført
    filen. Trodde UBCD hadde støtte for dette men det ser ikke slik ut.
    • 2 svar
    • visninger
  5. xorroh la til et emne i Bredbånd og Internettdeling   

    Telenor Mobilt Internett er tregt
    Har mobilt internett fra telenor. Oppkoblingen skjer via et PCMCIA-kort hvor
    jeg har puttet inn et tvilling sim-kort.
    Har også ekstern antenne til dette for bedre signal.
    Når jeg har full EDGE-dekning regnet jeg med at det skulle være brukbar
    fart men det går så siiiiiinsykt tregt. Er som å surfe på 14.400 modem.
    Nesten samme problem med full 3G. Har prøvd å kontakte dem ørten ganger
    men de svarer aldri på disse henvendelsene.

    Skal det går så sent eller er det noe galt.




    -----
    Moderator har gjort overskriften mer informativ.
    • 5 svar
    • visninger
  6. xorroh la til et emne i Generelt om maskinvare   

    Whitebox.no, håpløs shop!
    Har en CL77 som jeg for ca ett år siden kjøpte hos Whitebox.no.
    Det som er problemet er at jeg fikk med engelsk tastaturbrett.
    Har kontaktet dem jevnlig helt siden jeg fikk maskinen og svaret er
    det samme hver gang.
    "Har oversendt henvendelsen til lageret så de tar seg av dette".
    Andre som har erfaring med disse folka.
    • 7 svar
    • visninger
  7. xorroh la til et emne i Nettlesere   

    Firefox spiller ikke streaming video
    Har alltid hatt problemet med at Firefox ikke viser streaming video fra nettet.
    Dette gjelder uansett hva slags side jeg er på bare med noen ytters få
    unntak som f.eks streetfire.net.
    Har alltid oppdatert til nyeste versjon men aldri fått løst dette problemet,
    kopierer jeg derimot linken over i IE så funker det med en gang.
    • 3 svar
    • visninger
  8. xorroh la til et emne i Virus og antivirus   

    desktop.ini spretter opp ved oppstart
    Kanskje litt uklart ut ifra overskriften men hver gang noen logger på maskinen
    så spretter et notepadvindu opp med et par tekstlinjer i.
    Denne ligger også som ikon i startmenyen og under oppstart samt andre steder.
    Dersom det slettes så spretter det bare opp et annet sted.

    Har kjørt NOD32 antivirus
    XoftSpy 4.22
    TuneUp Utilities 2006

    Uten å bli kvitt dritten..
    Kommer tilbake med litt utfyllende info snart.

    Edit:

    Teksten i vinduet er

    [LocalizedFileNames]
    Start Internet Explorer-leseren.lnk=@xpsp1res.dll,-11003
    Vis skrivebord.scf=@xpsp2res.dll,-6100

    Noen som vet hva dette er for noe??h
    • 4 svar
    • visninger
  9. xorroh la til et innlegg i et emne Xbox 360: Får ikke brukt Media Connect   

    Installere routeren på ny? Why?
    Er jo MAC-adresse på nettverkskortet i Xboxen også som jeg har lagt
    til på routeren. Den fungerer som nevnt fint på Live!.
    PC'ene har faktisk tidvis problemer med å koble til hverandre også dersom
    jeg har deling på musikk som skal spilles av på den ene eller
    andre maskinen.
    • 0
  10. xorroh la til et emne i Spill og utstyr generelt   

    Xbox 360: Får ikke brukt Media Connect
    Har problemer med at boxen og pc'ene ikke finner hverandre.
    Har trådløst nettverk hvor pc'ene er tilkoblet, xboxen er koblet
    til routeren via kabel.
    Har slått av firewall på routeren og gjort nødvendige endringer på
    windows-brannmuren. Allikevel får jeg beskjed om at Xbox 360-eheten ikke
    finnes under installasjon av Media Connect i XP.
    Har også prøvd å installere Extender på en Vistamaskin jeg har, fikk samme
    problemet der og programmet bare henger seg under installasjon.
    Regner med at det er et sted i nettverket det stopper opp, Live funker fint på
    boxen og begge maskinene er tilkoblet internett uten problemer.

    For å nevne det har jeg MAC-godkjenning på routeren og dedikert ip-adresse
    til hver enkelt MAC
    • 9 svar
    • visninger
  11. xorroh la til et emne i Nettverksutstyr   

    Skrivekø stopper opp
    Det hender at skriveren rett og slett slutter å skrive ut og skrivekøen bare hoper
    seg opp. Får ikke slettet utskriftsjobbene og må noen ganger slette skriveren
    og legge den inn igjen for å få det til å funke.
    Det er snakk om enkle små word-dokumenter som stopper opp og
    bare 3-4 sider i slengen.
    Dette er en HP multifunksjonsskriver.
    • 2 svar
    • visninger
  12. xorroh la til et emne i Nettlesere   

    Sliter litt med Mobilt Internett
    Sitter på en EDGE-linje via et pcmcia-kort kjøpt fra telenor.
    Går greit til normal surfing men når jeg skal logge inn på forumer
    jeg er medlem av så tar det ekstreeeeeemt lang tid før neste
    side kommer opp med godkjent innlogging.
    Noen som har et bra svar.
    • 1 svar
    • visninger
  13. xorroh la til et emne i Nettlesere   

    Nedlasting stopper på 99%
    Prøver å laste ned Firefox men nedlastingen stopper hele tiden på
    99%. Samme skjer om jeg prøver å laste ned Thunderbird, dette er fra
    sidene til Mozilla selv.
    • 3 svar
    • visninger
  14. xorroh la til et innlegg i et emne [LØST] Hva skal krediteres   

    Tror jeg holder meg på det tørre ellers kan man fort få problemer
    om skatteetaten tar kontakt.
    • 0
  15. xorroh la til et innlegg i et emne [LØST] Hva skal krediteres   

    Takker, da var det gjort.
    • 0
  16. xorroh la til et emne i Jobb og utdanning   

    [LØST] Hva skal krediteres
    Har sendt avgårde en faktura hvor mitt regnskapsprogram hadde lagt til
    moms. Dette skal ikke være med siden jeg ikke har over 50K i årsomsetning.
    Hvordan går man frem ved utsendelse av kreditnota og ny regning?
    Skal hele beløpet stå på kreditnotaen eller bare det som tilbakeføres?
    • 4 svar
    • visninger
  17. xorroh la til et innlegg i et emne [LØST] Får ikke opp linker i nytt vindu   

    Fant ut av det
    Fiks hos MS
    • 0
  18. xorroh la til et emne i Generelt om Internett   

    [LØST] Får ikke opp linker i nytt vindu
    Når jeg klikker på en link som fører til en side som åpnes i nytt
    vindu så skjer ikke dette, skjer ikke noe i det hele tatt faktisk.
    Dette er bla. på nettbanksider o.l
    • 1 svar
    • visninger
  19. xorroh la til et innlegg i et emne Kommer ikke inn på "sikre sider"   

    Litt mer info nå, sitter å fjernstyrer maskina hans for å hjelpe til litt.
    Ser ut som om alt av sprettoppvinduer blokkeres på en måte, har
    slått av antivirus som er Avast og skal ikke være noe andre programmer
    som kødder heller. Merket dette når jeg skulle laste ned et program som
    prøvde å åpne et nytt vindu, da skjer det ikke noe.

    Kom igjen da folkens, sitter mange lyse hoder å leser dette og problemet
    er sikkert ikke noen big deal i det hele tatt.
    • 0
  20. xorroh la til et innlegg i et emne Kommer ikke inn på "sikre sider"   

    Som nevnt så kjører han Win Me, og dette funket bare for et par dager siden
    men ikke nå.
    Er forrsten disse sidene det bla. er snakk om:

    www.seljordelektriske.no - Gå på E-hande og klikk på linken for å logge på,
    her skjer det da ikke noe på hans maskin.

    www.seljordbanken.no er den andre, når han skriver inn personnummeret
    så slettes det bare når han trykker Logg inn og ikke noe skjer.
    Tydelig at noe blokkeres her.
    • 0
  21. xorroh la til et innlegg i et emne Kommer ikke inn på "sikre sider"   

    Virker som om linkene ikke "funker" på denne maskina, men han har en
    annen maskin som det funker helt fint på.
    • 0
  22. xorroh la til et innlegg i et emne Kommer ikke inn på "sikre sider"   

    Var ingen ting der som funket.
    Har installert java på nytt men det var ikke det heller.
    Den nevnte e-handel siden kommer opp dersom man kopierer
    snarveien (linken) og limer den inn i IE.
    • 0
  23. xorroh la til et emne i Sikkerhet   

    Kommer ikke inn på "sikre sider"
    En kompis har problemer med å komme inn på sider som nettbank, diverse
    e-handel sider etc. Han kjører Windows Me. Det som skjer er at fødselsnummeret
    bare nulles ut når han skal inn på nettbanken og ingen ting annet skjer, og på
    en e-handel side han bruker fast kommer han heller ikke videre.
    • 10 svar
    • visninger
  24. xorroh la til et innlegg i et emne [LØST] Ikonproblemer i XP   

    Thanks, hadde faktisk en Rebuild Icons i TuneUp Utilities så da ordna det seg
    • 0
  25. xorroh la til et emne i Windows   

    [LØST] Ikonproblemer i XP
    Plutselig etter en restart er alle skrivebordsikonene helt på trynet.
    Nå ser det slik ut:

    Prøvd virusscan, spyware-scan, oppdatert skjermdrivere m.m
    Er på en Compaq laptop.
    • 2 svar
    • visninger