Dehpj76

Medlemmer
  • Innholdsteller

    1
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Dehpj76

  • Rang
    Nyansatt

Min datamaskin

  • Operativsystem Windows 7

Dehpj76 sin aktivitet

  1. Dehpj76 la til et innlegg i et emne Hente info fra to excelark og skrive til tom celle   

    A - B - C - D
    6 - - 1 - PC1
    4 - - 2 - PC2
    2 - - 3 - PC3
    1 - - 4 - PC4
    5 - - 5 - PC5
    3 - - 6 - PC6
    7 - - 7 - PC7

    For å finne tekst i rad D og legge den i rad B ut fra verdi i rad A lik verdi i rad C kan du bruke følgende formel:

    =FINN.RAD(A1;$C$1:$D$7;2;USANN)

    NB! Husk at kolonne C må sorteres fra minst til størst først.
    • 0