JobJolly

Medlemmer
  • Innholdsteller

    1 618
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om JobJolly

  • Rang
    Superbruker
  • Bursdag 25. feb. 1973

Contact Methods

  • Hjemmeside http://

JobJolly sin aktivitet

  1. JobJolly la til et innlegg i et emne [LØST] 3com trådløs ruter - kommer ikke inn på web interface   

    Eller sjekk tråden jeg lagde i forigårs

    Jobjolly sin tråd om nesten det samme

    Mvh
    Jolly
    • 0
  2. JobJolly la til et innlegg i et emne [LØST] Finne IP adresse til 3com AP   

    Hører hva du sier, men forstår ikke helt.

    Scientific Atlanta dokumentasjon Se side 8 her, der har du portene på kabel modemet

    3Com AP dokumentasjon Se side 29 der ser du portene på AP'n

    Mulig jeg misforstår deg helt, men ser ikke noe måte å koble wan/lan feil på dette. Slik at problemet med å aksessere ap med nett samtid er fortsatt ikke mulig, men jeg kan leve med den løsninge jeg fant

    Mvh
    Jolly
    • 0
  3. JobJolly la til et innlegg i et emne [LØST] Finne IP adresse til 3com AP   

    Ok, det funket hvis jeg koblet fra alt og bare koblet pc'n mot ap'n. Litt tungvindt, men det fungerer så nå er jeg fornøyd. Takker for hjelpen.

    Mvh
    Jolly
    • 0
  4. JobJolly la til et innlegg i et emne [LØST] Finne IP adresse til 3com AP   

    Har søkt på hjemmesidene til 3com, men AP'n er "discontinued" og eneste jeg kan laste ned er firmware update. Når det gjelder tilkoblinger så er det kun ethernet porter på både modem og ap, så jeg har ikke koblet noe feil tror jeg.

    Jeg er på nett, men får ikke konfigurert ap'n lengre siden jeg ikke får koblet meg opp på den.

    Mvh
    Jolly
    • 0
  5. JobJolly la til et emne i Generelt om nettverk   

    [LØST] Finne IP adresse til 3com AP
    Hei

    Har et lite problem med min 3com AP. Jeg har nå flyttet inn til madammen og her er det internett fra Canal Digital. Her er det riktignok ikke trådløst så jeg tenkte jeg skulle ta med min AP hjemmefra. Det har forsåvidt gått bra, jeg får trådløst nett og alt er greit, men jeg har satt opp med MAC filtering og her begynner problemene.

    Jeg finner ikke AP'n IP adressene her er noe helt annet enn det jeg hadde hjemme (brukte NGT før) jeg trenger å komme inn i web grensesnittet til AP'n men finner det ikke selv om det deler ut adresser til 2 maskiner som jeg har på nett her.

    Jeg har prøvd å søke etter det med ipscan verktøy, men finner det ingen steder. Jeg har også prøvd med default adresse (192.168.0.228) som det står i brukermanualen, men det hjelper ikke. Jeg hadde engang et verktøy fra 3com (3Com access point manager V1.11) men det programmet har jeg ikke lengre og cd'n aner jeg ikke hvor er.

    Håper noen kloke hoder der ute kan hjelpe meg. Har ikke ringt canal digital enda (føler jeg trenger litt mer energi før jeg ringer dem) Har jeg glemt noe info så si ifra så skal jeg legge det inn.

    Mvh
    Jolly
    • 9 svar
    • visninger
  6. JobJolly la til et innlegg i et emne [LØST] Policyer i Active Directory Domene vil ikke over på klient maskiner   


    Bilde du har lagt ved er policy for brukere og ikke pc'er.
    • 0
  7. JobJolly la til et emne i Generelt om maskinvare   

    HP i doking, får ikke riktig oppløsning
    Hei igjen folkens.

    Har kommet over et merkelig problem som jeg aldri har sett før. Har søkt på nett, men egentlig ikke funnet noe løsning for dette. Senarioet er følgene:

    Har en HP 6910P (Bærbar) med Vista Business. Har denne i den docking station som jeg har koblet til en skjerm (Dell 2407 WFP-HC). Når jeg skrur på pc'n får jeg bare 1024x768 på skjermen (den eksterne). Jeg må ta da laptopen ut av doking i 5 sek og sette den i igjen så kan jeg endre oppløsning til 1920x1200.

    Noen som har noen ide om hvorfor dette skjer? Dette skjer når jeg starter maskinen, eller restarter maskinen, så blir max oppløsning 1024x768.

    Chipset i HP er: Intel® 965 Express Chipset Family, driver: 7.14.10.1329
    OS: Windows Vista Business SP1

    Mvh
    Jolly
    • 1 svar
    • visninger
  8. JobJolly la til et innlegg i et emne hvordan åpne word tmp fil: ~DFA571.tmp   

    Prøv å rename fila til .doc og åpne i Word da.

    Mvh
    Jolly
    • 0
  9. JobJolly la til et innlegg i et emne inkognito trekker seg som moderator   

    He he he.. Du hørets ut som en som slutter å spille World Of Warcraft

    Men selfølgelig skal familie å venner prioriteres. Du har vært flink i rollen som moderator (i mine øyne iallefall). Lykke til videre.

    Mvh
    Jolly
    • 0
  10. JobJolly la til et innlegg i et emne [LØST] Treg oppstart, spill virker ikke..   

    Oppdatert drivere etter at du la inn XP igjen? Ikke bare skjermkort drivere med andre elementer også.

    Mvh
    Jolly
    • 0
  11. JobJolly la til et innlegg i et emne [LØST] Crysis Warhead, Maskin rebooter   

    Sikker på at spillet støttes av x64 bit Vista?

    Synes jeg så noe om det på ett eller annet forum, men det kan jo kanskje bare være tull.

    Mvh
    Jolly

    Edit: Crysis Warhead Sandbox Hvorvidt dette er sant eller ikke vet jeg ikke. Ta det med en klype salt.

    Eller igjen: Mycrysis | The official Community Ingen 64bit støtte foreløpig.
    • 0
  12. JobJolly la til et innlegg i et emne [LØST] Ekte kopi av Vista?   

    Ok, vet bare at Avast hadde litt problemer med vista i tidligere versjoner. Avast anbefalte hvis du hadde hatt tidligere versjoner installert og bare kjørt "oppdater" til nye versjoner så lønnte det seg å avinstallere hele avast og legg inn siste versjon fra scratch. Du kan jo kanskje prøve det. Tar jo ikke lang tid å avinstallere og reinstallere avast igjen.

    Mvh
    Jolly
    • 0
  13. JobJolly la til et innlegg i et emne [LØST] Ekte kopi av Vista?   

    Hvilken versjon av Avast kjører du?
    • 0
  14. JobJolly la til et innlegg i et emne Cs på skolen...   

    Nettverket på skolen din har sikkert sperret portene som CS bruker for å spille. Det har de sikkert gjort for en grunn. Alternativet er å snakke med den personen som er nettverksadministrator på skolen og høre med han/hun.

    Prøv å studer mens du er på skolen og spill når du er hjemme
    • 0
  15. JobJolly la til et innlegg i et emne [LØST] pc en slår seg av etter at jeg starter spill!   

    Jeg mistenker at du får en bluescreen, men maskinen starter automatisk. Så kan du være snill å høyre klikke på min datamaskin ikonet (på skjerm eller startmeny), gå til egenskaper og velge avansert. Under "Oppstart og gjenoppretting" (klikk på instillinger knappen) så fjern haken "Start på nytt automatisk".

    Hvis du får en BSOD (Blue Screen Of Death) så er det veldig fint om du kan nevne hva som står der. I de øverste linjene på BS så vil det stå en feil kode. Denne koden kan hjelpe oss mye for å feilsøke problemet ditt.

    Mvh
    Jolly
    • 0