Knut A

Medlemmer
  • Innholdsteller

    55
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Knut A

  • Rang
    Nyansatt
  • Bursdag 04. mai 1963

Min datamaskin

  • Operativsystem Win XP Pro/Win7 Home Premium

Profile Information

  • Kjønn Mann
  • Sted Sætre
  • Interesser Musikk og foto.

Knut A sin aktivitet

  1. Knut A la til et innlegg i et emne Treg laptop   

    Skal prøve det også.

    Jeg har prøvd både den CD'en som fulgte med, og med en rein Windows uten bloatware. Men det var ingen forskjell.
    Men det rare er at før var den rask også med Asus bloatware. Nå er den til og med treg med rein Windows.
     
    • 0
  2. Knut A la til et innlegg i et emne Treg laptop   

    Jeg byttet fra 5400 til 7200 snurredisk, så det er ikke SSD.  Jeg er også inne på tanken om at noe kan ha skjedd med minnet.  Laptopen har alltid blitt behandlet pent og vært oppbevart i egen veske.  Hadde det vært varme som var årsaken, ville jeg vel tro at den hadde vært rask i starten.

    Jeg har prøvd Ubuntu en tid som jeg da installerte på harddisken.  Den føltes litt raskere da, men det er jo vanskelig å vite forskjellen siden jeg aldri testet Ubuntu da maskinen var rask.  Men jeg byttet tilbake til Windows siden jeg bruker noen programmer som ikke kjører på Linux.

    Men jeg skal få testet minnet med Memtest og se hva den finner ut.  Har aldri testet programmet, men regner med at jeg skjønner om den finner noe galt.   Takk for hjelp foreløpig.
    • 0
  3. Knut A la til et emne i PC-hjelp   

    Treg laptop
    Hei.
    Jeg har en Asus laptop som er noen år gammel 6-7, men som egentlig er veldig lite brukt.  Før var den rask og helt grei til mitt bruk. Men det siste året har den blitt utrolig treg.  Både i oppstart og bruk.  Jeg formatterte HDD og la inn Windows 7 på nytt med CD som fulgte med, samt la inn CD med drivere.   Men fremdeles like treg.  Jeg tenkte HDD kanskje var dårlig og byttet til splitter ny HDD, og igjen la jeg inn Win 7 på nytt m/drivere.  Men...fremdeles like treg på oppstart og bruk.  Åpner jeg f.eks Word.....tar det ganske lang tid før den åpner (i motsetning til før) og er også litt treg under bruk.  Internett går tregt på Chrome (og andre nettlesere) til tross for 300/300 Mbit linje.  Også tregt for å åpne Chrome og andre lette programmer.  Noen idé om hva som kan være feil.  Det er jo ny HDD og clean Windows uten andre programmer som sakker ned farta.
    • 8 svar
    • visninger
  4. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Det var da enda godt.


    Sant nok...hehe.
    • 0
  5. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Er ikke så veldig mye liv her lenger, ser det ut som...?
    • 0
  6. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Henger ikke helt på greip.
    • 0
  7. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Var litt kult det.

    Her er det ingen fare hvertfall....med 1 meter snø.
    • 0
  8. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Nå er det jaggu lenge siden jeg har vært her.
    • 0
  9. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Jammen lenge siden jeg har vært her.
    • 0
  10. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Hehe...her er det jo alltid stille.
    Dette er første forumet jeg har vært på som bruker flere dager på å forflytte seg 2-3 sider...hehe.
    • 0
  11. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Kjekt med Photoshop...hehehe..
    • 0
  12. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Ja, lyden er grom den. Jeg har ikke stasjonsvogn da. Nå er den 18 år og har rundet 300.000.
    Men går som en klokke. Hiver ut noen bilder... :-)




    • 0
  13. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Det er en 5'er ja. Og ja, det er en Volvo. 850 GLE.
    Det er vel stort sett bare Volvo og Audi som har 5'ere, tror jeg..?
    • 0
  14. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Den hadde så og si smeltet..hehe. Må ha vært noe feil med den, for de 4 andre var nesten strøkne....
    • 0
  15. Knut A la til et innlegg i et emne Den nye, store chattetråden   

    Ahhh...endelig går bilen normalt igjen. Kjedelig når den bare går på 4 sylindere. Men kanskje ikke så rart når pluggen ser slik ut.



    • 0