Vipermag

Medlemmer
  • Innholdsteller

    41
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Vipermag

  • Rang
    Nyansatt

Profile Information

  • Sted Fjerdingby

Contact Methods

  • Hjemmeside http://

Vipermag sin aktivitet

  1. Vipermag la til et innlegg i et emne Vifta går for fullt. (Treg PC)   

    Last ned og kjør TCPview, kjør opera og se etter antall oppkoblede porter.
    Ser at du har innebygd nettverkskort
    Kan faktisk hende at du må få tak i nye drivere til nettverkskortet ditt.
    Det er ikke alltid microsoft har rette drivere for hardware, delv om det kan se sånn ut.
    • 0
  2. Vipermag la til et innlegg i et emne Vifta går for fullt. (Treg PC)   

    Hmmmm....nå står jo prosessoren til 0% forbruk?
    • 0
  3. Vipermag la til et innlegg i et emne Vifta går for fullt. (Treg PC)   

    Det er nok andre resurser som kjøres i bakgrunnen som er årsaken.
    Trykk på knappen nederst til venstre,så jeg får se resurser fra alle brukere.
    Opera holder av litt resurser til seg selv, så at den kjører rundt 30 er ikke helt uvanlig.
    • 0
  4. Vipermag la til et innlegg i et emne Vifta går for fullt. (Treg PC)   

    Det er vanskelig og si uten at jeg kan se hvilke prosesser som kjører.
    Ta en skjermdump av prosessene, sortert sånn at den som bruker mest står øverst.
    Det kan jo være at du har en driver som ikke fungerer som den skal.
    Det kan jo også være hovedkortet ditt som har tatt kvelden.
    • 0
  5. Vipermag la til et innlegg i et emne Switch-router kobling   

    .
    • 0
  6. Vipermag la til et innlegg i et emne Vifta går for fullt. (Treg PC)   

    Det virker som om det er CPU som har tatt kvelden ja.
    Hvis du kjenner på kjøleribbene til CPU'n, skal du ikke brenne deg. Gjør du det kjører maskinen alt for varmt, og det er fare for at CPU'n kan ryke.
    Men, Intel har innebygd beskyttelse for dette, den blir automatisk klokket ned, så den ikke skal svis av. I bios kan du lese av temp. hvis du mistenker at det er dette som er problemet.
    Sjekk hvilken vifte det er som bråker, kan jo hende du har vært uheldig med skjermkortet?
    Jeg hadde i hvert fall demontert cpukjøleren og tatt ut cpu'n så du kan sjekke om den er i orden. Ikke så lett og se, men det kan jo være at den er knekt pga flytting el.
    Har den ingen yttre tegn på skade, så kan du sette den inn igjen med ny kjølepasta.
    Pass på at begge yter er helt rene før du påfører kjølepasta og setter ting sammen igjen.
    Du burde virkelig laste ned en Ubuntu CD og starte opp med denne, så får du sjekket om det er maskinen eller om det faktisk er 7 som er fucked.
    Sneiks.
    • 0
  7. Vipermag la til et innlegg i et emne Vifta går for fullt. (Treg PC)   

    Sorry, jeg blanda deg med en annen som postet noe om at moren hans hadde samme probelemet.
    My Bad :-)
    Uansett, for å slå av Aero går du til: Control Panel\All Control Panel Items\Performance Information and Tools\Advanced Tools.
    Inne i Performance Options, klikker du på "Adjust for best performance".
    Dette fjerner alt som har med utseende av windows å gjøre. Dvs. du tar vekk alt som krever resurser når det gjelder utseende. I de fleste tilfeller gir dette en ganske stor ytelsesforbedring uansett maskin.
    I samme vindu kan du tune Virtual Memory, dvs. paging av filer til disk.
    Når du får en ny harddisk kan du bruke den gamle som virtual memory.
    Trykk på arkfanen "Advanced", fjern haka for Autmatically manage paging file size..."
    Velg stasjonsbokstaven som hører til den gamle harddisken.
    Hak av for Custom Size, og skriv inn samme verdien i begge rutene.
    Tallet du bruker her bør være 2,5 ganger det du har innstallert i RAM.
    Med andre ord, har du 1Gb Ram, setter du 2500 her.
    Det er viktig at du bruker samme størrelse i begge vinduene, og ikke en nedre og øvre verdi.
    Da slipper windows og tenke på dette.
    Når det gjelder cracka W7, så har jeg blanda erfaringer med dette. Dette kommer litt ann på hva du har brukt for å akitvere opp mot Microsoft.
    Windows_7_Toolkit eller Windows 7 Loader + mange andre har vist seg og inneholde div. ulumsk programvare som gir utenforstående tilgang til maskinen din.
    Disse hullene gjør at mskinen din havner i et nettverk som kan brukes til videre spredning av div. drit.
    Last ned og kjør "TCPView for Windows v2.54" fra Sysinternals (Microsoft).
    Da kan du se om du har høy trafikk mot enkelte adresser.
    Se under "Remote Address", har du mange åpne porter mot ukjente ipadresser eller dns-adresser her, kan det være et tegn på at mye av båndbredden din brukes av ulumsk programvare.
    Last ned og kjør Dr.Web antivirus, den er gratis og trenger ikke innstallasjon.
    Vent til den kjører ferdig, og velg så en full scan. Kjør denne ferdig.
    Last ned og innstaller Avira Antivirus eller AVG og kjør full scanning med disse.
    Dette vil knekke mesteparten av evt. virus mm.
    Nevner dette med virus fordi mange ferdigcracka W7 ultimate DVD'er er lagt ut av folk med onde hensikter. Også det at du selv etter en full formatering av HD + fesh install opplever disse problemene med en gang. Også det at maskinen din jobber veldig hardt uten og starte annet en Opera og YouTube.


    • 0
  8. Vipermag la til et innlegg i et emne Vifta går for fullt. (Treg PC)   

    Hei, dette kommer kanskje litt seint, men jeg kjeda meg litt :_)

    Jeg er enig i at prosessoren din jobber alt for mye dersom det eneste som går på maskinen din er IE og en video fra YouTube. Vanlig for dette er mellom 5 og 30% sånn ca.
    Hadde det vært kun din maskin som opplever dette hadde jeg sagt at du har en deffekt CPU, men siden du mener at en annen maskin opplever det samme må du begynne og tenke på hva disse har felles. Ofte er dette en router med innebygd switch og evt trådløst nettverk. Du har kanskje også et eget modem? Dersom Telenor måler linja fram til modemet ditt uten betydelig avvik i hastighet, kan der være router eller switchen i routeren som har et problem. Eneste måten og teste om det er et som er problemet er en ny router, så det kan være litt kinkig og få til. Telenor sender uansett ut nytt utstyr gratis, så det er bare og be om et nytt.
    Men tilbake til maskinen din.
    Jeg regner her med at du ikke kjører noe annet enn Opera?
    Både prosessor og minne ligger ALT for høyt for en nesten nyinnstallert maskin, så her snakker vi om at du må legge ut et bilde av prosessene som kjører. Ett sortert på CPU og ett må minne.
    Da kan vi se hva som kjører hardest.
    Et par spørsmål.
    1. Kjører du en cracka versjon av 7 eller er den original?
    2. Hva med den andre maskinen?
    3. Kjører du fult Aero oppsett på 7 maskinen? Dette suger resurser, særlig på eldre utstyr.

    Uansett, gjør dette.
    Last ned og brenn ut en versjon av Ubuntu 8.10 eller nyere.
    Start maskinene dine med denne (Live CD). Start System/Administtrasjon/Systemmonitor og la denne stå oppe på arkfanen "Resurser". Ta en skjermdump, eller skriv ned ca CPU forbruk.
    Start Firefox og gå på YouTube, spill av en video og sammenlign.
    Dersom CPU flyr i været, er den deffekt. Øker den opp mot 20% er alt i orden, og du sitter med en 7 innstallasjon som er enten korrupt, full av virus eller som kjører hardt på skjermkortet ditt pga Aero.
    Husk at du fint kan slå av Aero i Avanserte Innstillinger.
    Sett maskinen til å kjøre "Best Ytelse" og se om det blir noen forskjell.
    Jeg kjører 7 på en gammal Dell 270, 2.4Ghz med 512Mb Ram, og YouTube videoer går helt fint.
    Men med Aero slått på, sliter jeg i 720i.

    Lykke til.
    PS. Ville også si at etter et par kjappe søk på Google så går det fram at GameBooster og Advanced Systemcare fra IObit, eller Evonsoft som de også kaller seg er bare søppel. Dett er et firma som kopierer andres programmer, og du vet ikke hva du får. Så vær forsiktig.
    CCleaner derimot fra pirisoft er helt suverent.
    • 0
  9. Vipermag la til et innlegg i et emne PCen skrur seg på av seg selv!   

    Hei.
    Jeg har vært borti det samme et par ganger, og begge gangene var det en wake on lan funksjon som ble trigget fordi maskinen var koblet direkte til internett. Jeg satte opp en sniffer på modemet og fant ut at noe av trafikken som kom var av en type som kunne misforstås av nettverkskortet som en wol pakke. Gå inn på instillingene for nettverkskortet og skru av muligheten for at nettverkskortet kan starte maskinen.
    Få opp egenskaper for nettverkskortet, oppe til høyre finner du en knapp som heter Konfigurer.
    Ett nytt vindu åpner seg, og på arkfanen Avansert vil du sikkert finne instillinger for WOL. Det kan også stå Wake Up Capabilities. Sett denne til None, og kanskje du blir kvitt problemet.
    Vipermag
    • 0
  10. Vipermag la til et innlegg i et emne Ugyldig omplassering av system-DLL   

    Det var synd, for da har du mest sansynlig spyware el. på maskinen din.
    Ta en titt her http://mightychicken.com/mc/dll-library/us...0828-1920).html
    Det spillet du skal installere, er det originalt, eller en nedlastet kopi?
    Denne feilen dukker opp når et program forsøker og gjøre om på systemfiler som er beskyttet av enten operativsystemet eller seg selv.
    Hvis du har et virus el. på maskinen. og dette har klart og forandre på user32.dll, så vil dette viruset forsøke og hindre denne filen fra og bli oppdatert eller forandret, og vips så kommer denne meldingen.
    Det kan også i noen tilfeller være dårlige minne moduler. Har du flere minnebrikker instalert, så kan du ta ut alle untatt en, og teste en og en brikke.
    Lykke til.
    Vipermag.
    • 0
  11. Vipermag la til et innlegg i et emne Skrivebeskyttelse etter filmigrering   

    Hei.
    Når du migrerte over til 2003 Server, benyttet du ADMT (active directory migration tool) eller har du laget et helt nytt domene og meldte inn maskinene og brukerene på nytt? I fall du gjorde det siste, så må du rett og slett ta over eierskap på alle mapper og undermapper, for så og gi brukerene nye rettigheter på all mapper og undermapper.
    Vipermag
    • 0
  12. Vipermag la til et innlegg i et emne Ugyldig omplassering av system-DLL   

    Dette er mest sansynlig en feil som skyldes at du har et Realtek lydkort, innebygget i hovedkortet ditt.
    Microsft har laget en patch for dette for lenge siden, så jeg tror du må oppdatere maskinen din.
    Gå til Windows Update og kjør alle oppdateringer, helt til det ikke er flere, så vil nok problemet løse seg.
    Vipermag
    • 0
  13. Vipermag la til et innlegg i et emne [LØST] Bra program for aa konvertere fra xvid,divx til Quicktime   

    Her er et par gode programmer, de er også gratis.
    Jeg har brukt begge, og de fungerer veldig godt.
    MediaCoder og QuickMediaConverter.
    Vipermag
    • 0
  14. Vipermag la til et innlegg i et emne [LØST] harddisk som ikke vil vise seg   

    Hei.
    Har vært borti problemet mange ganger, særlig med diskkabinetter fra Maxtor. Disken er helt ok, men windows kan ikke lese den.
    Problemet er at du mest sansynlig har en defekt kontroller og at den derfor ikke viderefører riktige signaler til usb porten.
    De andre symtomene stemmer også alle sammen. Maskinen låser seg når du åpner explorer, og alt blir bra når du trekker ut usb kabelen igjen.
    Og i.o.m. at du har koblet den til inne i boksen, og får kontakt med den der, så er nok ikke disken ødelagt.
    Har du et annet diskkabinett så prøv med dette, eller lån en av en kamerat.
    Vipermag
    • 0
  15. Vipermag la til et innlegg i et emne pipelyd ved overklokking   

    Hei.
    Har du sjekket at varslinga for temperatur på cpu er satt opp til f.eks. 80 grader?
    Ettersom du kjører med såpass høy temperatur på cpu og mange hovedkort leveres med bios som er stilt rundt 65 grader, kan det være at det er en alarm som trigges i bios.
    Vipermag
    • 0