mITens

Medlemmer
  • Innholdsteller

    43
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om mITens

  • Rang
    Nyansatt
  • Bursdag 01. jan. 1984

Profile Information

  • Kjønn Kvinne

mITens sin aktivitet

  1. mITens la til et innlegg i et emne PC booter, men uten display   


    Det var det jeg fryktet.
    • 0
  2. mITens la til et emne i PC-hjelp   

    PC booter, men uten display
    Jeg har en HP Compaq 6715b som ikke får noe skjermbilde. Første gang jeg bootet den etter bruker leverte den hit, fikk jeg bilde frem til innloggingsboksen i Windows, deretter ble skjermen svart. De gangene jeg har bootet etter det, kommer det ikke bilde i det hele tatt, så jeg får ikke gått inn i BIOS.

    Har prøvd ekstern skjerm, og jeg har prøvd å ta batteriet ut og inn. I tillegg har jeg tatt ut CD-ROM, RAM, nettverkskortet og harddisk. Jeg har kryssjekket RAM-brikken, men harddisken passer ikke inn i noen andre maskiner jeg har. Har også prøvd flere forskjellige strømadapter.

    Er det noe mer jeg kan teste? Garantitiden har gått ut.
    • 3 svar
    • visninger
  3. mITens la til et innlegg i et emne Antivirusprogram i mellomstor bedrift?   


    Det første.
    • 0
  4. mITens la til et emne i Virus og antivirus   

    Antivirusprogram i mellomstor bedrift?
    Hei!

    Har dere noen erfaringer med gode antivirusprogrammer som passer bra i mellomstore bedrifter? De fleste anbefaler McAfee og Trend Micro, men jeg er veldig interessert i å lære om noen som kanskje ikke alle har hørt om fra før. Tips? Fordeler og ulemper?
    • 5 svar
    • visninger
  5. mITens la til et emne i Annen programvare   

    Problemer med nettlesere
    Hei.

    Hadde en bruker her som hadde problemer med malware for noen dager siden, det eneste som virket var Firefox (feilmelding på alle andre programmer). Fikk fjerna 2 trojanere i sikkermodus, med McAfee og mbam. Skannet igjennom på nytt etter det og fikk ikke opp noen trusler. Problemet nå er at Opera, Chrome og IE ikke finner nett. Selve nettleserne åpnes, men når man går inn på en nettside kommer det bare sånne "The page cannot be found"-meldinger. Er det fortsatt noe virusgreier på PCen hans som mbam og McAfee ikke finner, eller kan det være noe annet?
    • 2 svar
    • visninger
  6. mITens la til et innlegg i et emne Navnestandard for stasjonære PC-er i domene   

    Takk for svar! Tar gjerne i mot enda flere forslag også


    "SDM" hadde i hvertfall passet ettersom "BRB" allerede er i bruk på bærbare PC-er.
    • 0
  7. mITens la til et emne i Diskusjon   

    Navnestandard for stasjonære PC-er i domene
    Hei!

    Jeg har et spørsmål angående datamaskinnavn på PC-er i domenet.
    De bærbare har datamaskinnavn som slutter med "-brb", men jeg vet ikke hva jeg skal skrive bak datamaskinnavnet på de stasjonære. Har dere noen "forståelige" forslag? Vanlige kallenavn/fortkortelser på stasjonære PC-er?
    • 6 svar
    • visninger
  8. mITens la til et innlegg i et emne [LØST] Kingston DataTraveler 16 gb viser feil kapasitet   

    Ved å bruke CMD fikk jeg til å utvide til 14 gb, noe som er til å leve med.
    • 0
  9. mITens la til et emne i Eksterne komponenter   

    [LØST] Kingston DataTraveler 16 gb viser feil kapasitet
    Hei.

    Jeg har en USB-stick på 16 gb som kun viser at den har 1,30 gb tilgjengelig.
    Jeg prøvde å formatere uten hell, så jeg sjekket datamaskinbehandling (se bildene).
    Hvorfor står er 13 gb utildelt, og hva kan jeg gjøre med det?
    Jeg får ikke utvidet eller slettet partisjonen.



    • 2 svar
    • visninger
  10. mITens la til et emne i Annen programvare   

    SCCM
    Hei.

    Jeg er ganske ny med SCCM og har bare lagt deployment på USB stick en gang tidligere. Nå hadde jeg tenkt å legge inn på enda en stick, men da får jeg feilmeldingen "Feil parameter". Når jeg prøver å lage image og brenne på CD funker det fint, men jeg vil jo helst ha det på USB.

    Her er task sequence media information:

    Media type: USB flash drive
    USB drive: E:\
    Protect media with password: No
    Create self signed certificate: Yes
    Start time: 07/16/2010 10:22:18
    Expiration time: 07/16/2011 10:22:18
    Distribution point(s): NIF-SCCM
    Boot image: NIF Boot x64
    Hva er det jeg gjør feil?

    • 0 svar
    • visninger
  11. mITens la til et emne i Linux/UNIX   

    Alternativ til Windows Server
    Hei!

    Finnes det noen gode Linux-alternativer til Windows Server?
    Er det bare for supergeeks eller er det noe "alle" kan lære seg?
    • 12 svar
    • visninger
  12. mITens la til et emne i Eksterne komponenter   

    Brother MFC-465NC - uklar printing
    Hei.

    Etter jeg byttet blekkpatroner på skriveren min, har utskriftene vært uklare. Jeg prøvde å rense den, samt kjøre alignment-kontrollen flere ganger. Prøvemønster 5 ligner ikke på 0, og det gjør ingen av de andre mønstrene heller. Prøver jeg å fylle ut hvem som ligner mest og deretter skriver ut, blir utskriftene bare enda dårligere. Er det noe som har kjennskap til dette problemet?

    Nyeste utskrift:


    Edit:
    Jeg har også tatt en system restore, uten hell.
    • 1 svar
    • visninger
  13. mITens la til et innlegg i et emne [LØST] Bluetooth-ikonet vises ikke   

    Windows XP på en HP.

    Fant det ikke under gjeldene elementer, kun en bluetooth-mappe (uvisst hva det var, ikke min pc), men hjalp ikke å ta "Vis alltid" på den heller.
    • 0
  14. mITens la til et emne i Windows   

    [LØST] Bluetooth-ikonet vises ikke
    Når jeg åpner bluetooth via kontrollpanel står det "enheten er stoppet" og at man skal høyreklikke på ikonet i systemstatuslinja for å starte den.
    Problemet er at ikonet ikke er der. Leste litt rundt om at man kunne høyreklikke og trykke "options" og velge at ikonet skulle komme opp der, men "options" er ikke et mulig valg når man høyreklikker. Det eneste jeg kan velge er "Åpne" og "Lag snarvei".

    Trådløs tilkobling er på.
    • 5 svar
    • visninger
  15. mITens la til et emne i Officeprodukter   

    554 5.4.0 Too many recieved headers
    Har fått en sak på en bruker som har motatt denne rapporten:

    Dokumentet fakturagrunnlag for canon
    ble ikke levert til if.bruker@nif.idrett.no
    fordi 554 5.4.0 too many recieved: headers


    Har prøvd å google feilen, men kommer så mange forskjellige svar.
    Noen tips?

    Er det mottaker eller sender som har problemet?
    • 1 svar
    • visninger