Lady

Medlemmer
  • Innholdsteller

    77
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Lady

  • Rang
    Nyansatt

Profile Information

  • Kjønn Kvinne

Lady sin aktivitet

  1. Lady la til et innlegg i et emne [LØST] Problemer etter ny harddisk installert   

    Her er et vedlegg av screenshot av cpu... hvordans er dette ut nå ?? for høy temp eller ?

    • 0
  2. Lady la til et innlegg i et emne [LØST] Problemer etter ny harddisk installert   

    HAr aldri hatt det før , før ny hdd var på plass..men mistanken var der at det er tempen som skaper trøbbel.. igår blåste jeg ut støv fra vifta.. så etter det har maskinen holdt seg i flere timer nå.. Føler det er mere støv i vifta som jeg ikke har fått helt ut... lurer da på hvor man kjøper luft på boks ?? kan godt sjekke programmet CPUID og se hvor mye temp det er....


    Lady
    • 0
  3. Lady la til et emne i Windows   

    [LØST] Problemer etter ny harddisk installert
    Hei..

    Jeg har idag gjort en innkjøp av en ny harddisk etter den orginale hdd som fuglte med maskinen (en toshiba A300)tok kvelden igår.. Da jeg satte den inn, gikk installasjonen av OS (win7) greit.. men jeg får stadig svart skjerm etter ca 30-60 min.. den bare skrur av plutselig , alt blir svart..må starte på nytt og det går greit... men blir svart igjen etter det jeg nevnte... hmmm hva kan være årsaken ???


    Lady..
    • 5 svar
    • visninger
  4. Lady la til et innlegg i et emne live messenger på W995 ?   




    Den støtter ja.men kommer helt an på operatøren selv ser at telenor støtter msn i W995 mens Netcom ikke lenger gjør jeg har netcom....usjusj.. men men...
    • 0
  5. Lady la til et emne i Mobiltelefoner   

    live messenger på W995 ?
    Lurer på om mobil telefon sony ericsson W995 har støtte for Live messenger i den ???
    • 3 svar
    • visninger
  6. Lady la til et innlegg i et emne [LØST] Hvordan låse opp mobil   

    Det spørs HVOR på telenors sider du har skrevet imei nummeret...er det selve denne siden : operatørlåskode
    • 0
  7. Lady la til et innlegg i et emne sony ericsson w995 .avi filer   

    + ha denne filen installert i maskina..slik det går an å overføre avi.filer til mobilen fra Media Go..
    Link - hent som heter "Download [ FFDShow MPEG-4 Video Decoder 2009-11-08 ]"
    • 0
  8. Lady la til et innlegg i et emne Hvordan jailbreaker jeg Iphone 2G 3.1 ?   

    rar.fil er da du må pakke den opp så får du selve fila...pakk den opp og legg den feks.på skrivebordet så kan du forsøke å starte den med itunes ...
    • 0
  9. Lady la til et innlegg i et emne [LØST] Photoshop på bærbar Toshiba A300   

    Tusen takk for ordentlig svar, Morten..
    • 0
  10. Lady la til et innlegg i et emne [LØST] Photoshop på bærbar Toshiba A300   

    Takker for svar regner med det går fint ja..
    • 0
  11. Lady la til et emne i Windows   

    [LØST] Photoshop på bærbar Toshiba A300
    Heisann..

    Har en bærbar av typen Toshiba A300.. ( Processor :Intel Core 2 Duo Mobile @ 1866 MHz, Physical Memory : 2048 MB (2 x 1024 DDR2-SDRAM ,
    Video Card :Intel Corporation Mobile 965 Express Integrated Graphics Controller,HDD: 250 GB)

    Har både Vista og Win7 som dualboot.. Det jeg lurer på er om denne takler fint å kjøre Adobe Photoshop ? I win7 eller Vista som er best å kjøre photoshop på ?

    Takk for tilbakemeldinger
    • 4 svar
    • visninger
  12. Lady la til et innlegg i et emne [LØST] legge sub til film   

    Om du har srt-filen (sub) klart, er det bare å bruke VLC programmet.. legg til srt.fil med avi'en..så spiller filmen med teksten...

    Ps srt.fil må ha samme navn som avi filen...
    • 0
  13. Lady la til et innlegg i et emne Problemer med å installere Windows7   

    Pass på at du har fått deg med hele iso på 2.4 GB.. jeg har opplevd at jeg starta på nedlasting av win7 så underveis ble nedlastingen avbrutt men da så jeg ikke at det var 100% fullført..trodde det var ferdig..starta å brenne på dvd..da var det misslykka under bootingen av dvd... oppdaget det etter 2 dager at fila jeg lasta ned var på 1.4 gb hehe...
    så da downa jeg fila på nytt, og det gjorde susen

    Så sjekk om du har fått med deg hele iso'en
    Brenn gjerne imaget på 2x eller 4x (hastighet) på brenningen...
    • 0
  14. Lady la til et innlegg i et emne [LØST] Fjerne dualboot meny   

    Takk for hjelpen
    • 0
  15. Lady la til et emne i Windows   

    [LØST] Fjerne dualboot meny
    Hei

    Jeg vil gjerne få en grei forklaring på hvordan man fjerner dualboot meny som kommer opp under oppstarten..
    Hadde dualboot mellom Vista og Win7 tidligere.. har idag formatert partisjonen der Win7 lå,,( jeg hadde Win7 for å teste/se hvordan den nye OS'et var)
    Vista ligger på C: disken nå..
    • 2 svar
    • visninger