nilsbjarne

Medlemmer
  • Innholdsteller

    237
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om nilsbjarne

  • Rang
    Junior
  • Bursdag 30. sep. 1993

Profile Information

  • Kjønn Mann
  • Sted Vallersund/Bjugn kommune

nilsbjarne sin aktivitet

  1. nilsbjarne la til et emne i Interne komponenter   

    Nye komponenter men vil ikke virke(SSD,RAM)
    Hei. Har akkurat kjøpt meg noen brukte komponenter fra en venn og skal bruke de i min setup tenkte jeg.
    2x Kingston DDR 3 HyperX 1600 MHz rambrikker (2gb per) og en Corsair SSD Force Series 60 GB.
    SSD'n har windows 7 installert og jeg planlegger og bruke det som er lagt inn, men når jeg booter pcn fra harddisken så etter windows loading screen er ferdig så får jeg bare en svart bakgrunn med musa mi på og derifra skjer det ingen ting og den reagerer ikke på noen commands.
    Oppdager heller ikke rammen som jeg har satt inn.
    Må jeg evt bruke det hovedkortet som var med pcn (mye dårligere enn det jeg har) for å få til å bruke disse komponentene? Er det evt verdt det og nedgradere hovedkortet og heller bare bruke pcn som jeg fikk den istede for å mixe med komponentene? er det evt en mulighet at CPUn jeg har i det orginale hovedkortet mitt ikke passer inn i hovedkortet som var med pc'n?

    På forhånd takk.


    Vedlegg 1. Komponentene i pcn. Ved request kan jeg ramse opp komponentene jeg har.
    • 1 svar
    • visninger
  2. nilsbjarne la til et innlegg i et emne Hvordan "Add a wireless repeater"?   

    har du noen "guide" til hvordan jeg gjør dette? hva jeg må programere på routern osv. Har 0 peiling på dette.

    Så det du sier er at jeg bare kobler til en ruter til hovedruteren så blir signalet sterkere?
    • 0
  3. nilsbjarne la til et emne i Generelt om nettverk   

    Hvordan "Add a wireless repeater"?
    Hei.
    Sitter oppå garasjen men har et veldig dårlig signal oppå her å når jeg spiller så faller signalet ofte litt ut og spillet fryser.
    Jeg fant ut at det gikk ant å bruke noe som heter Wireless repeater men har absolutt ingen anelse om hvordan man setter opp dette.
    1. Må man bruke samme type ruter og er det et must?
    2. Jeg har ikke muligheter for å flytte nettverksboksen i huset noe nærmere garasjen.
    3. Hvilke muligheter har jeg? Har et helt nytt nettverkskort.


    Hadde ikke dette problemet før men når telenor sendte oss en ny router så har nettet vært veldig ustabilt her.

    takker for all hjelp!
    • 3 svar
    • visninger
  4. nilsbjarne la til et innlegg i et emne Nettverksproblemer. Tregt og ustabilt nett   

    Takk skal prøve å gjøre alt dette en dag jeg har tid.
    Fikk alle nettverksproblemene etter vi skifta router så.
    • 0
  5. nilsbjarne la til et innlegg i et emne Nettverksproblemer. Tregt og ustabilt nett   



    Hvordan oppdaterer jeg dette?
    • 0
  6. nilsbjarne la til et innlegg i et emne Nettverksproblemer. Tregt og ustabilt nett   

    Noen andre som har hatt dette problemet?
    • 0
  7. nilsbjarne la til et innlegg i et emne Nettverksproblemer. Tregt og ustabilt nett   

    Har nå rensket pcn min for malware og virus! og alt så ut til og være fint! helt til jeg satte meg end og spilte League of legends så gikk nettet til helvette igjen!
    • 0
  8. nilsbjarne la til et innlegg i et emne Nettverksproblemer. Tregt og ustabilt nett   

    Skal ikke være noe galt med kortet, hadde akkurat samme problemet med det gamle kortet jeg hadde
    • 0
  9. nilsbjarne la til et innlegg i et emne Nettverksproblemer. Tregt og ustabilt nett   

    Ja lasta ned nå og er ingen endring
    • 0
  10. nilsbjarne la til et emne i Windows Vista / Seven   

    Nettverksproblemer. Tregt og ustabilt nett
    Hei, har et helt uforklarlig problem med nettverket mitt og skjønner rett og slett ikke hva det er.
    Sitter 5-6 meter unna nettverksboksen og har 2-3 streker signal hele tiden, men nettet hopper HELE TIDEN. Dette problemet har ingen andre pcer som er på det samme nettverket og kun på min pc.
    Har netopp kjøpt et helt nytt nettverkskort. [D-Link DWL-G520 ] så skal ikke være noe galt med kortet, har også skiftet spotter i hovedkortet og har fortsatt det samme problemet.
    Jeg skjønner ikke hvorfor det er bare mitt nettverk som er ustabilt, når på alle andre enheter så virker det plettfritt!
    Noen som har noen forlag til hva jeg kan gjøre for å fikse dette problemet?
    • 12 svar
    • visninger
  11. nilsbjarne la til et innlegg i et emne Hva har jeg gjort nå?   

    ok er nå på en annen bruker på pcn, og her går det ant å starte programmer fra skrivebordet og startlinjen, undrer fælt nå på hva som er galt;s men filene på startlinjen har ikke ikon, kun et "ark"
    • 0
  12. nilsbjarne la til et innlegg i et emne Hva har jeg gjort nå?   


    her ser dere hva jeg prater om
    • 0
  13. nilsbjarne la til et innlegg i et emne Hva har jeg gjort nå?   

    systemgjennoppretning er en .lnk fil det også;S å .lnk filene vil rett og slett ikke åpne seg, har endret slik at jeg åpner alle explorer men funker ikke;S


    _


    Har funnet ut nå at det er kun alle snarveier og alt som ligger inne på Start>programmer som er blitt .lnk jeg får til og åpne programmer via og gå på min datamaskin, programfiler osv men det skal da egentli ikke være slik;s har ikke fått fixet dette enda, jobber ræva av meg for å finne dette ut:(
    • 0
  14. nilsbjarne la til et innlegg i et emne Hva har jeg gjort nå?   

    Nå har jeg kanskje et svar på hvorfor dette problemet oppsto, her om dagen så sendte en venn meg ei LNK.fil som jeg ikke fikk til og åpne, så derfor prøvde jeg å åpne det i windows bildeviser siden det var et bilde han sendte, nå ser det ut som alle filene mine har blitt gjort om til dette;S At alle er en LNK. fil, Skal fortsette og prøve metoden din Morten
    • 0