otertryne

Medlemmer
  • Innholdsteller

    20
  • Ble med

  • Besøkte siden sist


Alt skrevet av otertryne

  1. otertryne la til et innlegg i et emne Logge på en ny maskin på server   

    Hei
    Takk for svar, men jeg kommer ikke til det første steget. Jeg skulle gjerne lagt til bilde av hvordan det ser ut på maskinen som jeg ikke får koblet opp, og en av de som lar seg koble opp, men det får jeg ikke til heller...
    Jeg får kun opp mulighet til å velge kontoene som er registrert på maskinen lokalt. Jeg får ikke muligheten til å velge manuelt, ved å trykke CTRL+ Alt+ Del. Alle de andre maskinene har denne muligheten.
    • 0
  2. otertryne la til et emne i Windows Server   

    Logge på en ny maskin på server
    I min bedrift har jeg en gang i tiden fått satt opp en server, Windows Server 2003, med 5 maskiner som er koblet til et domene. Alle disse 5 maskinene kjører Windows Vista. Jeg har kunnet endre brukere på disse maskinene etter som noen har sluttet og begynt i firmaet. Jeg har også fått lagt til områder på domenet til disse brukerne.
    Nå skal jeg imidlertid prøve å legge til en helt ny maskin til serveren. Jeg har fått laget bruker til denne maskinen på serveren/ domenet. Det går fint å logge på denne brukeren fra en av de 5 maskinene som allerede er koblet til serveren. Den nye maskinen logger seg på domenet, ser jeg nederst i høyre hjørne med ikonet av to datamaskiner og jordkloden. Når jeg klikker på nettverk, kommer alle maskinene i nettverket opp, men den har ikke tilgang til noen av filene på server eller de andre maskinene. Jeg får ikke til å endre påloggingen på den nye maskinen. Jeg får bare valgt lokale påloggingskontoer, ikke nettverkskontoer.
    Noen som kan hjelpe??
    • 4 svar
    • visninger
  3. otertryne la til et innlegg i et emne Trøbbel med ekstern harddisk   

    Bilde nr 2 dukket opp første gang jeg plugget ut og inn disken. Da tok jeg å scannet og reparerte disken. Da virket den litt, men var veldig treg. Da prøvde jeg å kopiere informasjonen over til en annen disk, men det virket ikke. Den brukte 2- 3 min på å åpne en liten pdf fil, og da jeg lukket filen så hang Acrobat Reader seg.
    Nå kommer ikke disken opp under Min Datamaskin i det hele tatt. Jeg hører den vanlige Windows lyden når jeg plugger den inn og ut, men det skjer ingen ting under Min Datamaskin. Når jeg legger øret mitt inntil disken, hører jeg at den starter.
    Jeg frykter at den har gått til helvete...
    Jeg har inkludert disken i Windows 7 sin sikkerhetskopi, men er usikker om man kan gjennopprette enkelte mapper, eller må gjennopprette hele systemet.
    • 0
  4. otertryne la til et emne i Lagringsmedier   

    Trøbbel med ekstern harddisk
    Jeg opplevde i dag at en av mine eksterne harddisker ikke lengre ville virke ordentlig etter en restart av maskinen. Det er en Seagate Freeagent Desktop. Jeg hadde sittet og jobbet med informasjonen som er på den disken rett før jeg skulle restarte. Nå finner ikke lengre maskinen disken. Etter en ekstra restart, fant den disken men jeg klarte ikke å få kopiert ut noen av filene. Etter det igjen forsvant disken fra oversikten i Min Datamaskin. Den vanlige lyden som kommer når man tar ut og kobler inn en USB enhet fra maskinen, kommer fortsatt. Legger jeg øret inntil disken hører jeg at det er aktivitet. Er det mulig å hente ut informasjonen fra disken på noen måte?
    Jeg har i tillegg regelmessig kjørt systemkopiering i Windows (jeg bruker win7). Er det mulig der å hente ut selektiv informasjon eller tilbakestiller den hele systemet?
    Hvis noen har gode råd, så setter jeg stor pris på det. Det er viktig informasjon som ligger på disken...
    • 2 svar
    • visninger
  5. otertryne la til et emne i Virus og antivirus   

    [LØST] Kan ikke åpne alle nettsider
    Jeg har et problem med at jeg ikke får åpnet vanlige nettsider som vg.no elle aftenposten. Jeg har oppdatert flash og andre ting. Dette har vart i ca 1 mnd. Jeg har også kjørt anti- virus dyp scanning og scannet for spyware, men ikke funnet noe. Jeg har også tømt buffer. Jeg opplevde dette for noen år siden, og fikk fikset det da. Men jeg husker ikke lengre hva jeg gjorde da.
    Det er litt irriterende, da dette problemet kun er på den lille bærbare vi har i stuen. Den er kun til surfin, og da er man titt og ofte innom de overnevnte sidene. Det gjelder da også flere siden enn de to. Man kommer inn på forsiden, men den står bare å prøve å laste opp de nye sidene man prøver å gå til.
    Noen som kan hjelpe meg.
    På forhånd takk.
    • 1 svar
    • visninger
  6. otertryne la til et innlegg i et emne Linksys Wireless-G Range Expander 54   

    Skal sjekke det litt nærmere. Takk
    • 0
  7. otertryne la til et innlegg i et emne Linksys Wireless-G Range Expander 54   

    Har du noen alternativ da?
    • 0
  8. otertryne la til et emne i Nettverksutstyr   

    Linksys Wireless-G Range Expander 54
    Jeg lurer på om noen har prøvd Linksys Wireless-G Range Expander 54 Mbps 802.11g, for WAP54G/ WRT54G/ WRT54GS (WRE54G) sammen med Linksys Wireless-G Broadband Router 54?
    Grunnen er at jeg har fått bredbånd via kabel- tv og da står routeren et helt annet sted enn tidligere. Det er da mye lengre unna kontoret og pc'n. Til tider har jeg veldig dårlig signal der. Jeg ønkser da å forbedre signalet betraktelig. Andre løsninger som ikke innebærer noe mer kabling tas også i mot med takk.
    • 4 svar
    • visninger
  9. otertryne la til et innlegg i et emne Outlook 2007 sender ikke mail med vedlegg over 1 mb   

    Har skrudd av spamfilteret. Jeg tester både ved å sende mail til egen server og ekstern, men ikke hotmail eller gmail. Tror nok det ikke har noe å si så lenge man sender til en ekstern server.
    For å utdype litt mer... npr jeg trykker send/ recieve i Outlook så prøver programmet å sende, men det bare jobber og jobber. Mailen blir liggende i utboksen.
    • 0
  10. otertryne la til et emne i Officeprodukter   

    Outlook 2007 sender ikke mail med vedlegg over 1 mb
    Jeg sliter med å få sendt mail som har vedlegg større enn 1 mb fra Outlook. Dette gjelder kun fra en av pc'ene i bedriften min. Jeg har 9 pc'er med hver sin mail adresse. De andre 8 har ikke problemer med dette. Jeg har vært inne på e- post serveren og der er det ingen begrensninger på størrelse på mailene. Jeg har også vært inne og tømt den aktuelle mailadressen på serveren, men ingen ting hjelper.
    Noen som har tips?
    • 2 svar
    • visninger
  11. otertryne la til et innlegg i et emne [LØST] Problem med Adobe Acrobat   

    Foxiteditor dekker nok ikke mitt behov. Skal lese linken. Kanskje jeg faktisk må kjøpe "driten"...


    Hjelper nok ikke å kjøpe den heller... Dette er nok en feil som ligger hos Adobe. Leser at der er mange som sliter med samme feilen etter at de oppgraderte til v8.1.
    SKikkelig drit...
    Sikkert en sammensvergelse mellom Mirosoft og Adobe...
    • 0
  12. otertryne la til et innlegg i et emne [LØST] Problem med Adobe Acrobat   

    Sjekket der tidligere, og kunne ikke finne noe...
    • 0
  13. otertryne la til et innlegg i et emne [LØST] Problem med Adobe Acrobat   

    Brukte 7.0 på en pc med xp tidligere. Men på denne pc'n har det vært vista på hele tiden. det rare er at det begynte nå på fredag å skurre...
    • 0
  14. otertryne la til et emne i Annen programvare   

    [LØST] Problem med Adobe Acrobat
    Siden fredag har jeg hatt problem med Adobe Acrobat prof 8.1.
    Problemet er at programmet henger seg fryktelig ofte. For hver dag har det hengt seg oftere og oftere. Det henger seg når jeg bruker den sammen med scanneren og når jeg prøver å bruke den til å printe ut som pdf. Jeg har måttet reinstallere programmet er par ganger. Da fungerer det fint i noen timer.
    Jeg prøvde også å avinstallere programmet og installere 7.0, men den ville ikke fungere i det hele tatt.
    Jeg har brukt Adobe Acrobat i flere mnd uten problem (noen få heng innimellom). Jeg bruker Windows Vista. Når jeg har brukt Photoshop CS3 for å scanne, så har den ikke klart å lagre bildene/ dokumentene i pdf heller.
    Noen som har noen ide om hva dette kan være?
    • 9 svar
    • visninger
  15. otertryne la til et innlegg i et emne Feilrapport   

    Jeg ville uansett vurdert å bytte til en annen browser. Hadde selv lignedne feil, men ble borte når jeg oppdaterte til IE7. Men IE7 har mange andre feil/ irriterende ting, så jeg vil anbefale deg å bytte til Firefox eller Opera.
    Prøv også å kjøre anti spyware progs, f.eks. ad- aware.
    • 0
  16. otertryne la til et innlegg i et emne [LØST] Linksys og begrenset tilkobling   

    Takk for hjelpen. Men jeg fant tilslutt ut av dette selv. Problemet lå faktisk i firewallen og anti- virus programmet. Jeg bruker Panda, og med den kan man blokkere andre pc'ers tilgang. Jeg hadde blokkert den andre bærbare fra å aksessere (skrives det sånn??) den som ikke kom på nettet. Det tolker firewallen som at den ikke skal ut på nettet i det hele tatt. Måtte gå inn i programmet og legge det opp slik at alle pc'ene skulle få tilgang til nettet men ikke hverandre.
    • 0
  17. otertryne la til et innlegg i et emne [LØST] Linksys og begrenset tilkobling   

    Takk for tipset. Sjekket det også. Men desverre...
    Det som jeg tenker, er at det muligens kan være en eller annen begrensning fra Nextgentel sin side. Mener noen har sagt at man egentlig kun får tildelt 1 IP adresse.

    Har dette oppsettet på routerens basic setup.
    Local IP Address: 192.168.1.1
    Subnet Mask: 255.255.255.0

    DHCP Server: Enable
    Starting IP Address: 192.168.1.
    Maximum Number of DHCP Users: 50
    Client Lease Time: 0 minutes (0 means one day)
    Static DNS 1: 192.168.1.136

    Vet ikke om det hjelper stort...

    Prøvde å endre antall brukere til 10, og da datt den andre bærbare ut og mistet kontakten med routeren. Prøver nå å endre det til 100 brukere.
    • 0
  18. otertryne la til et innlegg i et emne Lurer på vilke linjer dere har.   

    NextGenTel ADSL 6500/750 her, betaler 398 per mnd. Fikk den til studentrabatt for mange år siden. Er en stund siden jeg studerte nå...
    • 0
  19. otertryne la til et innlegg i et emne [LØST] Linksys og begrenset tilkobling   

    Har prøvd det også. Funker ikke. Får logget på naboen sitt nettverk, men ikke mitt eget.
    Når routeren er helt nullstilt, så får alle tilgang. Men jeg har åpnet en port for å bruke bit torrent klient.
    • 0
  20. otertryne la til et emne i Bredbånd og Internettdeling   

    [LØST] Linksys og begrenset tilkobling
    Jeg har et problem med at en av mine bærbare pcer ikke vil koble seg på internett.
    Jeg har en Linksys WRT54GL trådløs router. Jeg har en stasjonær pc og to bærbare, en Dell Inspiron og en Sony Vaio. Dell maskinen er problemet mitt (tror jeg). Dell maskinen har til tider store problemer med å logge seg på internett. Jeg får en liten gul trekant over den lille maskinen nede til høyre i "taskbaren". Det medfølger en tekstboble om at denne koblingen har begrenset eller ingen tilgang til internett. Så langt jeg forstår, så er den koblet til nettverket men har ikke kontakt utad. Når jeg prøver å reparere, så kommer samme feilmelding på nytt. Hva skjer? Hvor skal jeg begynne å lete etter feil?
    Routeren er oppgradert til siste firmware.
    Routeren er kryptert, men jeg har opphevet MAC filter for å se om det hjelper.
    Er det Dell som er problemet eller Nextgentel?
    Er det begrensninger på hvor mange maskiner som kan være på nettet samtidig?
    Før jeg fikk Sony maskinen fikk jeg også problemet, men da hjalp det bare å høyreklikke på nettverket og reparere.

    Blir veldig frustrert.
    Hjelp meg please.... :wall:
    • 7 svar
    • visninger