Lock`

Medlemmer
  • Innholdsteller

    74
  • Ble med

  • Besøkte siden sist


Alt skrevet av Lock`

  1. Lock` la til et innlegg i et emne Disko på Routeren?   

    Takk igjen, firmwaren har jeg forsøkt å oppdatere! Jeg skal gi det forsøket og forwarde noen porter, og kikke litt på konfigurasjonen! Det er relativt langt imellom hver gang jeg konfigurer routere så det blir noe tungvint, men takket være ivrige forumgjengere som deg pijano så har jeg god erfaring med å høre litt her, da får man som regel litt "gratis" hjelp så det går noe raskere! Men dersom jeg ikke får det til har strengt talt El-kjøp åpent kjøp i 30 dager jeg kan benytte meg av! det var utelukkende uproblematisk da jeg brukte denne D-Link DIR-645 11n SmartBeam Routeren. Strengt talt bare å skrive inn SSID og pw så gikk det meste av seg selv! Det kan vel neppe være at denne dir 655 er så evig mye bedre enn den andre? Kan det tenkes at denne DIR-645 har ett helt annet oppsett eller konfigurasjon fra fabrikk som gjør den mer egnet til mediaservere? Vet det finnes "egene" routere som er velegnet til dette formålet hvertfall?!
    • 0
  2. Lock` la til et innlegg i et emne Disko på Routeren?   

    Takk takk pijano. Det kan tilsynelatende virke som de skal blinke! Men slik jeg er kjent med tidligere routere jeg har hatt fra d-link så lyser de konstant når det ikke er aktivitet, og blinker noe hurtig og ikke i ett fast "mønster" dersom det er aktivitet (også slik det er forklart i manualen). Slik de blinker nå minner meg kun om når det er noe feil! Altså med "lange" og med ett kontinuerlig intervall mellom blinkene! Og dersom jeg slår av alle enheter og det ikke skal være noe aktivitet så fortsetter blinkingen!

    Jeg har også litt problemer med å benytte meg av mediaservere! jeg Bruker PS3, og streamer video gjennom en WMP server og musikk gjennom en Jamcast server! Dette var helt uproblematisk med den forige routeren (D-Link DIR-645 11n SmartBeam Router) jeg hadde, med den syntes jeg egentlig alt gikk relativt bedre, stort sett bare "plug ang play" Er det mulig å forwarde noen porter eller konfigurere dette for å få det mer optimalt?
    • 0
  3. Lock` la til et emne i Eksterne komponenter   

    Disko på Routeren?
    Hei jeg kjøpte meg en ny d-link dir 655 i dag, og tilsynelatende og omsider skal jeg nå ha fått konfigurert den etter beste evne. MEN alle lampene blinker kontinuerlig? Og det bruker vel å være en indikasjon på at det er noe galt etter meg bekjent, men jeg kan ikke si at det er noe som IKKE fungerer igrunn. Jeg har trådløst og LAN! ALIKEVEL er det jo vanvittig irriterende med de her lampene som står å blinker av en annen verden. Hva i all verden kan det være? Jeg har restartet både modem, router og enheter en rekke ganger, men det endrer ikke blinkingen? Noen som kan hjelpe?
    • 6 svar
    • visninger
  4. Lock` la til et emne i Kjøpshjelp   

    iOS eller Android?
    Jeg skal kjøpe ett nettbrett, og det står mellom iPad 2 og Samsungs Galaxy Tab 10.1, når det gjelder hardware kan jeg ikke umiddelbart se noe stor forskjell. Mulig jeg har oversett noe? Bruksområdet er stort sett surfing og til skole! jeg har en laptop (win 7) samt iPhone 4. Men det jeg lurer på er om det er noen forskjell som er verdt å merke seg mellom plattformen på de to forkjellige enhetene? jeg må si jeg bruker iPhonen til det jeg kommer til å bruke nettbrettet til igrunn, og det fungerer greit så langt. En annen ting jeg må si er at jeg liker deignet og brukervennligheten til iOS. MEN jeg er alltid litt skeptisk til Apple, idet man skal gjøre noe de "ikke tillater" er det jo komplett umulig! Så, noen forskjeller som er verdt å merke seg eller argumenter som taler FOR Android?
    • 0 svar
    • visninger
  5. Lock` la til et emne i Grafikkort   

    nVidia kortet mitt fungerer ikke!?
    Jeg har akkurat kjøpt meg en Asus N53SV, og har oppdatert driverne til grafikkortet, men virker ikke som det fungerer optimalt.
    Jeg har testet 3DMark11 og for ett resultat som skal være lavere enn det komponentene er god for ifølge oversikten jeg får etter testen.
    Som mulig årsak står det at det kan være pga driverfeil, så prøvde å opdatere og reinstallere driverene, men hjalp ikke stort!
    Noen som har noen ide om hvordan jeg kan få ordnet det her?
    • 1 svar
    • visninger
  6. Lock` la til et innlegg i et emne Spotify error?!   

    Her er en link hvor Spotify fakisk ikke inrømmer å ikke klare å finne problemet eller noen løsning.. intressant
    Blir folk å få noen kompensasjon siden det tross alt er en betalt tjeneste som er nede, spent på utviklingen!

    Spotify issue
    • 0
  7. Lock` la til et emne i Annen programvare   

    Spotify error?!
    Heia folkens

    Jeg har ett problem med Sportify, og det virker som om det ikke er noen god løsning på dette problemet, ihvertfall ikke som jeg har funnet ut! Her er en link med andre som har samme problemet og beskrivelse av hva feilmeldingen går ut på!

    Noen som vet hva jeg kan gjøre eller bør Spotify seriøst følge med og fikse det?

    update failed
    • 3 svar
    • visninger
  8. Lock` la til et emne i Kjøpshjelp   

    Asus eller Asus?
    Jeg tror det står mellom disse, pc'n blir primært brukt til surfing og skole.

    Asus N53SN

    Asus N73SV

    Men er litt usikker på hvem av dem det skal bli! Skulle også ønket en pc med SSD men der har jeg igrunn ikke funnet noe aktuelt, noen tips.

    Uansett, hvem av de nevnte, hvorfor?
    • 1 svar
    • visninger
  9. Lock` la til et innlegg i et emne [LØST] Harmony® Adapter for PLAYSTATION®3 Fungerer Ikke!   

    Innstillinger - Tilbehørinnstillinger - Registrer BD fjernkontroll

    Verre var det ikke gitt!
    • 0
  10. Lock` la til et emne i Spill og utstyr generelt   

    [LØST] Harmony® Adapter for PLAYSTATION®3 Fungerer Ikke!
    Jeg har en Harmony® Adapter for PLAYSTATION®3, PS3 naturligvis og en Harmony® One Advanced Universal Remote

    Jeg brukte dette før helga og fungerte bra, nå har jeg flyttet og montert det på nytt, men jeg får ikke Adapteren til å fungere!

    Noen som vet hva jeg kan gjøre?? =)



    Mvh

    Stig
    • 1 svar
    • visninger
  11. Lock` la til et innlegg i et emne Ny kraftfull laptop   

    så ut som noe av beskrivelsen min, men er relativt liten skjerm med sine 12,5"! +ingen god/kort beskrivelse av hvorfor denne skulle passe.
    • 0
  12. Lock` la til et emne i Kjøpshjelp   

    Ny kraftfull laptop
    Hei alle sammen

    Jeg begynner på skolen igjen og trenger en ny laptop, det ble nylig lagt ut en guide om det her men trenger likevel litt hjelp.

    Jeg har litt intresse for data, så bruker mye tid, har nå en Asus eee men må ha en større primært pga av at det blir mye lesing og oppgaveskriving, greit med litt mer enn 10,1" skjerm =)

    Bruksområdet og "krav" (ønker):
    Det jeg ser etter er en kraftig pc som er godt rustet med hardware, jeg blir sannsynligvis ikke å spille eller drive med noen form for bildebehandlign, eller andre tunge oppgaver som krever mye ressurser. Når det er sagt så ønker jeg å ha en pc som er levedykig også til morgendagen.
    - Trenger ikke mye lagringsplass (nesten kun til OS), jo raskere jo bedre, IKKE jo mer jo bedre.
    - Trenger stor skjerm, med ett godt bilde (HDMI utgang)
    - Den blir stort sett stillestående, så vekt er ikke viktig
    - Gjerne så støysvak som mulig

    Det som er greit å få frem er at jeg ser etter noe som fungere raskt, godt og stabilt. Jeg må også si at jeg har favorisert Asus. Jeg har kikket på ASUS G74SX, jeg vet dette er en gamer-pc, men den er kraftig som pokker også. Det jeg tenker er bare at 15K er mye for en laptop, og om det er nødvendig eller om det bare blir ressurser i bøtter og spann jeg ikke vil kunne få utnyttet?

    Det er fint med en begrunnelse, eventuelt link til test!

    På forhånd takk


    Mvh Stig
    • 2 svar
    • visninger
  13. Lock` la til et emne i Fritidsinteresser   

    [LØST] Svindlet eller ikke?
    Hei alt godtfolk

    Jeg har lagt ut bilen for salg på finn.no, det er riktignok en litt sjelden bil.

    Jeg ble kontaktet av en fra London som ønsket å kjøpe bilen. Jeg hadde ikke rukket å svart på hans spørsmål eller fått noe særlig mye svar selv, før jeg fikk mail fra PayPal om at han hadde iverksatt en transaksjon. Han ønsker nå at jeg skal betale hans shipping byrå 11000 som han tilsynelatende har plusset på forlangende for bilen.

    Altså han har satt inn 111.000 på min PayPal konto (hvor bilen koster 100.000/shipping 11000) som jeg da vil få når jeg har sendt 11000 til hans shippingbyrå gjennom Western Union Bank. Når jeg da har sendt pengene dit, skal jeg ifølge han sende kvittering til PayPal og de vil fullføre transaksjonen. Når dette er gjort vil shippingbyrået hente bilen.

    Jeg har mailet han hele dagen, og jeg får ikke noe info om verken han eller shippingbyrået hans. Det er en del som skurrer, men likevel forstår jeg ikke helt hvordan jeg kan bli svindlet!

    Jeg har lest en del på PayPal og Western Union sine sider og alt tyder på en svindler her, dessuten blir man sterkt anbefalt å IKKE sende penger via Western dersom man ikke kjenner mottaker!

    Sparebanken kunne ikke hjelpe meg, de visste knapt nok hva de her tjenesten var, biltilsynet ante ingenting, tollvesenet har jeg ikke snakket med. Men jeg snakket med en kjenning som har holdt på med import/eksport over lang tid, og sa at dette ikke var noe å lure på, men kunne ikke forklare eksakt gangen i hvordan de gjør det, men han mente med sikkerhet at jeg ville tape penger her, og sannsynligvis de 11000 jeg blir oppfordret til å sende med Western.

    Jeg kjenner jeg blir litt vel nysgjerrig og ønsker noen svar. =) man er jo liksom aldri 100% sikker heller og det er så klart fristende!

    HHåper noen kan hjelpe!
    • 9 svar
    • visninger
  14. Lock` la til et innlegg i et emne [LØST] Svindlet eller ikke?   

    Jeg følte det var nødvendig i tillegg til nysgjerrigheten så jeg tok alle midler i bruk for å være 100% sikker, siden den fiktive PayPal siden truet med alvorlige konsekvenser da jeg hindret transaksjonen å gå sin gang osv.
    Jeg leste det som var å lese på Western Union Bank/PayPal sine sider og sendte mail til økokrim og PayPal hvor jeg forklarte situasjonen. Av PayPal fikk jeg blant annet informasjon som var helt avgjørende, det er ikke mulig å bruke Western Union Bank gjennom dem til den typen trasnsaksjoner, og av økokrim ble jeg sterkt anbefalt og aldri benytte meg av WUB da de har en rekke saker og klager pga svindel (det føler jeg kan ha noe sammenheng med at brukerne ikke forstår helt hva det går ut på og overfører til ukjente, som i dette tilfellet). Men alt i alt er jeg da i det minste en erfaring rikere! Og heldigvis for meg var jeg skeptisk nok til å ikke gå rett på limpinnen, det kunne svidd bra!

    Men uansett setter jeg pris på tilbakemeldinger, godt å se det fungerer!
    • 1
  15. Lock` la til et emne i Annen programvare   

    Elan Smart Pad fungerer ikke
    Hei alle sammen

    Jeg har en ny Asus 1015PED med Win 7 starter og det er en programvare for musen som heter Elan Smart Pad, driverene er oppdatert og instillingene er utifra det jeg ser er mulig riktig, men likevel fungerer det ikke å scrolle med to fingre som skal være mulig, samt dobbeltklikke med å "tappe" to ganger i musefeltet. Noen som har noe klok svar??
    • 0 svar
    • visninger
  16. Lock` la til et innlegg i et emne Fjerne boot programmer   

    Ikke helt dette jeg var ut etter, og ingenting jeg igrunn ikke visste fra før. Det jeg lurer på er; Hvordan kan jeg "rydde/rense" pc'n best mulig?
    Det jeg vil vite er da Hvordan jeg gjør det, og ikke minst hvorfor!
    Jeg har noe forståelse av microsoft's os, men ønker å vedlike holde det. og ønsker derfor å gjøre ting 100% samt vite hva jeg gjør og hvorfor.
    Det jeg gjorde med min gamle Asus med win XP var igrunn å bruke microsoft's avinst.prog, dette sier noen ikke er godt nok, men i tillegg brukte jeg CCleaner mye, også kjørte jeg msconfig og av og til tjnester for å stoppe proge/tjenester jeg ikke har nytte av, det vil da stort sett være oppstartsprog som blir liggende i bakgrunnen uten noen verdens nytte. MEN om dette er den riktige måten å gjøre det på vet jeg ikke, men så helgalt kan det vel ikke være, og naturligvis har jeg ett virusprog.
    det jeg også tenker på er at det nå er 60 prosesser som kjøres, er alle disse stort sett nødvendig for at win skal fungere optimalt eller er det slik at de fleste ikke er i nærheten av å gjøre noen nytte?
    • 0
  17. Lock` la til et emne i Windows   

    Fjerne boot programmer
    Hei alle sammen

    Jeg har kjøpt meg en ny Asus eee av typen 1015PED med Win 7 Stater. Stort det jeg bruker den til er spotify og Opera, kanskje skrive ett word dok av og til. Det jeg ønker er å slette det jeg kan av oppstartsprogrammer, samt annet søppel jeg ikke har bruk for, men hvordan gjør jeg dette best. Nå er det 61 prosesser som kjører pluss noen programmer jeg ALDRI vil få bruk for som er installert. MEN jeg ønsker jo og ha noen programmer, samt at alle komponentene fungerer som de skal, liker f.eks å kunne bruke de "hot-key" eller hva det nå enn kalles. Jeg har lest lenken her på forumet om hvordan optialisere win 7, men tenker det er litt unødvendig å bruke ett tredjepartsprog for å kvitte seg med søppel, jeg er kjent med "msconfig", registeret, CCleaner, og hvordan man kan gå gjennom kontrollpanel for å avinst prog. så trodde det skulle være nok.

    problemet er ganske enkelt at jeg ikke aner hva jeg skal avinst/slette, samt hvor jeg skal begynne for at det skal bli minst mulig søppel.

    En liten ting til selv om det muligens er feil sted, noen gode råd til hva ekstra ram brikke jeg bør bestille, (fra komplett) til denne pc'n?? og eventuelt hvor eneklt er det å sette den inn??

    Takker og bukker godtfolk

    Mvh Stig
    • 5 svar
    • visninger
  18. Lock` la til et emne i Mobiltelefoner   

    Bilder fra iPhone 4 til pc?
    Hei alle sammen, jeg har ett problem som går meg på nervene løs, jeg finner ganske enkelt ikke ut hvordan jeg skal overføre bilder FRA iPhonen til pc'n min. Da jeg har med meg tlf'n over alt er det jo fint å ha en backup på bilder man ønsker å ha. Men av det jeg har klart å finne ut av litt research virker det nesten som det ikke er mulig, jeg finner ikke iPhone noe sted på data'n, enenste jeg klarer å kommunisere med den er gjennom iTunes, men der er det kun mulig å overføre bilder TIL iPhone så vidt jeg har skjønt. Også fant jeg kikket jeg litt på iPhoto, men virker ikke som dette er løsningen, det virker for å kun være til mac. Jeg ønket også igrunn å lage noen egene kataloger i "bilder" på iPhonen, men det er vel kanskje bare å glemme det også, de jeg har snakket med har iPhone 3 og de har ikke noe problemer med det her så må være noe muffin... Jeg har win 7 starter bare så det ikke blir ett spm.

    Mvh Stig
    • 2 svar
    • visninger
  19. Lock` la til et emne i Hjemmekino   

    For ikke recieveren min til å dekode HD-lyd
    Hello folks

    Jeg har en Denon AVR3808 hjemmekino-reciever som er koblet til PS3 med HDMI, det som er saken er at når jeg ser på Blu-ray filmer ønsker jeg at forsterkeren skal dekode HD-lydformatene og ikke PS3'n, da forsterkeren visstnok skal være bedre på dette, jeg har forsøkt å bytte mellom Lineær PCM og Datastrøm på inst på PS3'n, men ved datastrøm klarer ikke PS3'n og sende de høyoppløste lydformatene virker det som, det går med vanlig DD og DTS, men ikke HD formatene... Stemmer dette, slik at jeg må ha en annen Blu-ray spiller for å kunne "sende" lyden til forsterkeren så den dekoder lyden eller er det noe jeg kan gjøre noe med?? Var nesten sikker på at siden PS3'n klarer å dekode de nye HD-formatene selv at den også kunne sende de fra seg, men er kanskje ikke slik allikevel?? Noen som vet?? Det jeg har en følelse av er at det er noe jeg må gjøre med forsterkeren slik at den forstår at den skal ta i mot og dekode lyden som er i HD format og ikke vanlig DD/DTS??

    Takker for det som kan være til hjelp her, har hørt og lest litt på AV-forum, de på HiFi-kluben har ikke akkurat vært hjelpsomme, og det har ikke vært til stor hjelp og lese brukermanualen. Den eneste løsningen jeg har kommet frem til er at PS3 ikke kan sende HD formatet fra seg i en datastrøm, men stemmer dette?? hmmm :wall:
    • 2 svar
    • visninger
  20. Lock` la til et emne i Spill og utstyr generelt   

    Dårlig Internett hastighet på PS3
    God kveld folks...

    Jeg er faktisk ikke sikker på om det er noe å gjøre med, men tenkte å spørre noen jeg regner med har litt mer kompetanse eller har vært borti dette før.... Det som er saken er at jeg har PS3 koblet til ett tråsløst Internett hjemme, når jeg tester hastigheten på tptest.se viser den mellom 15/20Mbit hilket skal stemme meget bra med den hastigheten jeg har, det som er greia er at dersom jeg surfer, dette gjelder også PS eller Sony sine sider sådan, så går det så ufattlig treigt, akkurat som det er en skikkelig flaskehals ett sted, men jeg begriper ikke hvor denne flaskehalsen befinner seg eller hva det kan være??? Noen som har vært borti det, eller vet hva jeg må gjøre enten på routeren eller muligens med inst på PS3'n??

    Takker for de av dere som kunnne komme med noe fornuftig og forståelig :thumbup:
    • 2 svar
    • visninger
  21. Lock` la til et innlegg i et emne Dårlig Internett hastighet på PS3   

    Jeg har nyeste firmwiren, og bruker både to laptoper, samt en stasjonær pc på samme nettverk og det fungere normalt
    • 0
  22. Lock` la til et emne i Generelt om nettverk   

    Problemer med å opprette en mediaserver i WMP for bruk til PS3?
    Hello folks...

    Tenkte å opprette en mediaserver i wmp sidend det er trådløst nettverk i ps3'n, men dette skulle vise seg å være vanskelig, noe spesielt jeg må gjøre??

    Går på verktøy-alternativer-bibliotek-konfigurer deling, deretter ok, men skjer liksom ingenting....

    Takker for alle svar...

    Mvh stig / aka / Lock`

    -----------------
    Fra moderator: Emne flyttet.
    • 8 svar
    • visninger
  23. Lock` la til et innlegg i et emne Problemer med å opprette en mediaserver i WMP for bruk til PS3?   

    Problemet er at jeg ikke får delt noen ting i WMP, når jeg går på WMP - Bibliotek - Mediedeling, og krysser av for "del mine medier" deretter ok, så skjer det ingenting, ikke en feilmelding en gang, har WMP 11, sjekket ut om det kan være noe med brannmuren, (har forresten Windows Defender og bruker den integrerte brannmuren i Win XP) har sjekket routeren så vidt, (har en D-Link DIR-635) og sjekket at det er installert "Deling av filer og skrivere i Microsoft-nettverk i nettverkstilkoblingen min.. men må vel innrømme det er noe vakt det jeg har sjekket ut her siden jeg ikke vet helt hva jeg skal se etter.. Noen som ver??

    Thx duds
    • 0
  24. Lock` la til et innlegg i et emne Bedre videokonferanser enn MSN?   

    Takk så mye, her har jeg svaret vettu... Det forklarer alt, og linje/utstyr har selvfølgelig ingenting med saken å gjøre da lenger... håpet det fantes ett genialt gratisprogram som kunne fikse biffen, men ser ut til at jeg må betale visst det skal bli noe særlig ut av det her ja... Synd ikke Sony med PS3 og sine muligheter har gjort noe med de potensialene konsollen har,,, fått alle vennene i HD kvalitet på en 42" med ypperlig lydkvalitet hadde jo vært fett det... Men det kommer om litt tid, det er nok sikkert... :thumbs: og da den tid er her, kommer jeg ikke til å gå ut av døra lenger... Det siste var selvfølgelig ikke seriøst

    Mvh stig /aka/ Lock`
    • 0
  25. Lock` la til et innlegg i et emne Problemer med å opprette en mediaserver i WMP for bruk til PS3?   

    Først og fremst så beklager jeg for at jeg postet denne tråden i feil kategori, burde vel strengt talt vært postet under programvare eller liknende.. Men håper nå det går greit..

    Nå er det vel kanskje noe drastisk å gå til innkjøp av en ny pc kun for å sette opp som en server mellom pc'n min og PS3'en, men det er selvfølgelig en mulighet... Men da det i tillegg skal være gode muligheter for dette på PS3'en ser jeg ikke på dette som ett alternativ, hele greia er at jeg veit at det ikke skal være noe problem å sette opp en server i WMP, problemet ligger verken i PS3'en eller i selve nettverket, men det å opprette denne beræmte medieserveren i WMP, der jeg sliter, sikkert bare en liten bagatell, har sjekket brannmurer og i det hele tatt, men klarer ikke å løse problemet helt selv... Noen som kan gi meg ett hint.. Ps3'en har nettverk, jeg har nettverk med PC'n, den trådløse Routeren snakker med andre ord med begge komponentene, bare det at jeg ikke fikser å opprette medieserveren i WMP, nå tror jeg at jeg gjentok meg selv men da tipper jeg de fleste ser hvor problemet ligger.. Og er det andre som vet om andre tredjepartsprogrammer som det kan være bedre å benytte som medieserver mellom PC'n og PS3'en så gi meg mer enn gjerne ett hint om dette... helt utrolig at ikke Sony selv lager litt flere slike programmer og muligheter til consollen sin... Tipper det hadde kostet dem lite i forhold til hvor mye de ville vært tjent med det... Samme med online videokonferanse f.eks, ingen problem å kople til ett webcamera til PS3, ingen problem og kople til Internett, men går kun å surfe på Sony sine sider, hadde de laget et programm slik at man kunne ha en videosamtale hadde jo det vært noe bra det.. eller bare åpnet muligheten til å surfe fritt på nett, slik at man kunne om ikke noe annet brukt MSN til dette forbruket.. men her er det vel andre grunner til at de har gjort som de har gjort...

    Mvh stig /aka/ Lock`
    • 0