mortenna

Medlemmer
  • Innholdsteller

    48
  • Ble med

  • Besøkte siden sist


Alt skrevet av mortenna

  1. mortenna la til et emne i Generelt om nettverk   

    Problemer med 802.11n
    Har en dLink DIR-615 med dd-wrt. Den funker som fjell.
    Men et problem:
    Jeg får bare 54mbit på trådløsnettet.
    Har N kort på alle pcene, og kjører NG-mixed på router, med WPA2 og TKIP.
    Setter jeg den til bare N, får jeg ikke kontakt med den igjen, får ikke koblet til router(ja, har slettet nettverket og koblet til på nytt)

    Noen som vet hvor feilen kan ligge??
    • 0 svar
    • visninger
  2. mortenna la til et emne i Generelt om nettverk   

    Problem med dlink DWL-2100AP
    Jeg har hatt nett på følgende måte.
    i Nabohuset er det Telenor ADSL med en utendørs Planet antenne.
    Denne sender signaler nedover til meg.
    Her har jeg en dlink DWL2100AP som tar imot signalene og sender de videre til en dlink router med en kabel.
    Dette oppsettet har fungert fjellstøtt til for en uke siden.
    DWL 2100AP klarte ikke gi WAN IP til router.
    Oppsettet på DWL2100AP er at den er satt som Wireless Client også søker jeg opp nettet som Planet antennen sender. Dette har funket.
    Men etter problemet oppstod så resatte jeg DWL2100 AP og satte det opp på nytt.
    Men dette vil bare ikke fungere. Ingen WAN IP i router.
    Har midlertidig satt opp en Sandberg, som mottar signalene og denne gir WAN IP til router. Men denne har dårligere signal, så jeg får elendig båndbredde. I tillegg må denne restartes et par ganger om dagen, da den blir VELDIG treg.

    Noen som har tips til hvordan jeg kan få DWL2100 AP til å funke?
    Er oppsettet feil??

    Har prøvd ny firmware uten at det virket...
    • 0 svar
    • visninger
  3. mortenna la til et innlegg i et emne Problemer etter bytte til et MSI hovedkort   

    Ja, opptil flere gang.
    • 0
  4. mortenna la til et emne i Hovedkort, prosessor og minne   

    Problemer etter bytte til et MSI hovedkort
    Hei.
    Har byttet til et MSI hovedkort for Intel duo/quad.
    Husker ikke navnet...
    Men problemet er at hver gang jeg starter maskinen, så låser den seg akkurat i det splash screen til windows 7 starter. Jeg tvinger pcen av og starter på nytt, da går det fint. Men restarter jeg igjen, så låser den seg.
    Så annenhver gang jeg starter pcen så låser den seg.
    Har oppgradert drivere og bios.

    Noen som vet hva dette kan komme av.???
    • 3 svar
    • visninger
  5. mortenna la til et emne i Generelt om nettverk   

    Samsung SmartTV UE55D8005
    Hei
    Har fått meg en SmartTv fra Samsung.
    Denne er koblet opp trådløst via et HP Procurve AP som går videre til en router.
    Skal via nettverket finne tven på Samsung Galaxy Tab Smart View, men dette skjer ikke. Men dersom jeg slår på Wireless på routern, en dLink med DD-WRT, og kobler begge til denne, går det fint. Men disse to finner ikke hverandre dersom de er tilkoblet Procurven...

    Hva kan dette være?? Er det spesielle protokoller??
    Finner ikke ut av det.


    Alle forslag mottas med stor takk...
    • 1 svar
    • visninger
  6. mortenna la til et emne i Windows Server   

    Flytte AD og domene fra Windows server 2003 til 2008
    Hei
    Jeg skal flytte alle brukerne i AD og domenet fra server 2003 til 2008.
    Er dette mulig uten å måtte registrere alle pcene i domenet på nytt??

    Hadde en krasj for et halvt år siden, og da måtte alle pcer registreres i domenet på nytt...

    Så jeg vil gjerne kunne ta backup av alle brukerne og legge de over på server 2008 uten å måtte registrere de inn i domenet på nytt...

    Regner med at en av alle de smarte hodene her, vet hvordan eg gjør det...
    • 1 svar
    • visninger
  7. mortenna la til et emne i Generelt om nettverk   

    Kompleks oppsatt nettverk / Ny DHCP
    Hei
    Har et ganske innviklet nettverk.
    Deler internett med svogeren min.
    Det er oppsatt slik:
    Han har telenors modem. I modemet har jeg koblet til en planet antenne.
    Hos meg 50 meter unna, har jeg en dLink som tar imot signalet.
    Derfra går det kabel til en sandberg router som distribuerer nettverket i huset mitt.
    Dette funker helt knall. 12-17 mbit.
    Men jeg vil gjerne inn på hans ip rang. Dette for å kunne åpne porter i modemet hans til diverse.
    Det vil si at hans modem deler ut 10.0.0.x og sandbergen min deler ut 192.168.2.10x.
    Hva må jeg gjøre for å komme inn i hans "nettverk"??
    Har prøvd å slå av DHCP i sandbergen, men pc har fremdeles Sandberg ip. Renew funker ikke.
    Sandberg er satt opp som AP med DHCP.

    Trenger sårt hjelp

    Har prøvd en dLink router istedenfor Sandberg, men da ble nettet vannvittig ustabilt...

    Ser under status - Internet cnnection, at den får ip 10.0.0.108 fra modemet, og DNS fra modemet.
    Hvorfor får ikke mine klienter ip fra modemet når jeg slår av DHCP??
    • 3 svar
    • visninger
  8. mortenna la til et emne i Generelt om nettverk   

    Dlink DWL-2100ap og DIR-615
    Har Dlink DWL-2100AP og Dlink DIR615. Disse vil jeg ha satt opp slik at DWL tar imot trådløs signal og kabler videre til 615, slik at pcene mine kan koble seg til trådløsnettet til 615 og får nett...
    Men hvilken modus skal DWL stå i??

    Har prøvd å sette den i wireless client, søkt inn nettverket og koblet til. Men når jeg kobler til til 615 i wan porten, får jeg ikke nett.

    Bruker jeg en gammel utrangert Sandberg så går det fint.

    Er dette mulig, overser jeg noe, eller er det noe som er gjort feil??

    trenger sårt hjelp
    • 0 svar
    • visninger
  9. mortenna la til et innlegg i et emne Deling av VDSL   

    Er det mulig å bruke en Dlink WDL2100AP til å ta imot signalene, og så kable fra lanport til wanport i en annen router??
    Eller er det slik at man må ha 2 like enheter når det gjelder Dlink?

    Det er en modus som heter Wireless Client på dlinken, der kan jeg fange opp og koble meg til et trådløst signal, men kan dette distribueres via en kabel til en router, en annen Dlink?
    • 0
  10. mortenna la til et innlegg i et emne Deling av VDSL   

    Hehe... Har 100 meter cat 6 kabel, skjermet, klar til nedlegging, men vi vil ha det trådløst.
    • 0
  11. mortenna la til et innlegg i et emne Deling av VDSL   

    Sandbergene er 54g routere. De er sikkert 5-6 år.
    Men det jeg også vil vite litt om, er om man bør bruke ap og eksterne antenner, evt noe lignende.
    • 0
  12. mortenna la til et emne i Generelt om nettverk   

    Deling av VDSL
    Hei
    Jeg og min svigerbror skal dele samme VDSL linje fra Telenor.
    Men jeg trenger litt tips om oppsett og trødløst mellom oss.
    Vi bor ca 50 meter fra hverandre. Ingen hus mellom oss, bare et par trær.
    Har idag satt det opp med en Planet antenne fra modem, og i det andre huset er det en gammel sandberg som tar imot siganl, og sender det videre med kabel til WAN porten i en annen gammel sandberg. Den siste sandbergen er satt opp som AP og har et tråsløst nett, og er også DHCP.

    Men hastigheten blir meget dårlig, til tross for 69% signal. Men synes det er for mange ledd og punkt.

    Kan dette kortes ned og funke enda bedre??

    Trenger sårt tips. linja er på 40/10, men på det trødløse nettet, som er i det andre huset, får vi bare 3-4mbps.

    HJELP!!!!

    PS: vet at kablet er det beste, men vil helst ikke det.
    • 5 svar
    • visninger
  13. mortenna la til et emne i Generelt om nettverk   

    Koble til naboens nettverk
    Hei
    Jeg skal koble meg til naboens nettverk.
    Det jeg har gjort er å sette opp en Dlink 2100ap i wireless client mode.
    Her har jeg lagt inn ssid, mac adr og wpa2/psk.
    Deretter tar jeg kabel fra lan porten til dlinken og inn i en router, i lan porten. Ingen av disse står som dhcp.
    Jeg kobler til min pc og får ip fra naboens router. Alt fungerer.
    Men jeg får ikke koblet til andre pcer.

    Er oppsettet feil, eller er det andre måter og gjøre det på, uten å måtte sette noe annet utstyr hos naboen??

    Skal Dlinken stå i annen modus?? Skal jeg sette kabel fra dlink inn i wan på min router og sette dhcp på min router??

    Blir helt forvirra... Spisspade og 50 meter nettverkskabel ligger klar...
    • 0 svar
    • visninger
  14. mortenna la til et emne i Grafikkort   

    [LØST] Sapphire Radeon Oppløsning
    Har akkurat kjøpt meg Sapphire Radeon HD 5450 1GB DDR3
    Det jeg plages med nå, plutselig, er at på høy oppløsning, 1080p, så fyller ikke skjermbildet skjermen.
    denne står tilkoblet en Samsung 50" Plasma.
    Det funket fint med det gamle skjermkortet over DVI, men nå med det nye, som går over HDMI, så fylles ikke hele skjermen.

    Dette er meget irriterende.

    Noen tips??
    • 2 svar
    • visninger
  15. mortenna la til et innlegg i et emne Problem Med ASUS M3N78-CM hovekort   

    Har nå prøvd uten alt av harddikser og dvd rom.
    Men fortsatt ikke bilde.
    Kan det tenkes at den sokkelen på grafikkortet med 2 pin, skal være strøm??
    Problemet er da at jeg ikke har noen strømledninger som passer der.
    Skal strøm hentes fra PSU eller hovedkort??

    Litt rart at det fungerte på det gamle hovedkortet, og ikke på det nye. På det gamle hadde jeg ikke ekstern strøm.

    Har litt tro på at kortet har tatt kveld, har ikke brukt det på et par år :S
    • 0
  16. mortenna la til et innlegg i et emne Problem Med ASUS M3N78-CM hovekort   

    Har prøvd både dvi ut gang og vga utgang. Det er et gainward geforce 7200gs kort. 3 år gammelt. Har ikke brukt det på det nye hovedkortet, men det funket på det gamle.
    Såvidt jeg vet skal det ikke kobles til noen ledninger, men hører noen bruker en ekstern strømkabel, men har bare en sokkel på grafikkortet, med 2 pin.
    Ellers har jeg 4 gb ram, og en amd athlon x2 2,9ghz CPU.
    Har ikke prøvd uten hdd og andre enheter.
    Men er det innstillinger i bios??
    Har satt PCIE first i valget om skjermkort. Har også prøvd med internal first.
    Eneste valget jeg ikke har prøvd er PCI first, men det skulle vel ikke ha noe å si.

    Mottar tips med stor takk
    • 0
  17. mortenna la til et innlegg i et emne Problem Med ASUS M3N78-CM hovekort   

    Får ikke bilde med hverken vga eller dvi i det intern når kortet står i. Virker som om ingenting starter så snart jeg setter kortet i ...
    Prøvde å ta ut batteriet, og bios ble resatt...
    Men ingen foskjell.. Så snart jeg setter kortet i, så blir det svart skjerm og ingenting skjer...

    Skal jeg avlive grafikkortet og sende det på de evige jaktmarker??
    • 0
  18. mortenna la til et emne i Hovedkort, prosessor og minne   

    Problem Med ASUS M3N78-CM hovekort
    Hei
    Har et ASUS M3N78-CM hovekort.
    Prøver å sette i et PCI-Express grafikkort.
    Når jeg setter det i og kobler til med VGA eller DVI, kommer det ikke opp noe bilde på skjermen. Virker som om PCen heller ikke vil starte. Den starter opp, men virker ikke som om den booter, bare viftene og lysene som slår seg på.

    Hva kan dette komme seg av?
    Så snart jeg tar ut det kortet og kobler til med det interne kortet så kommer både bilde og pcen.

    I bios står det PCIE first.

    Trenger sårt tips da det interne ikke er særlig bra når jeg kjører full hd oppløsning. Pcen hakker veldig når den har stått på ens tund(det vil si at dersom jeg ser en DVD på pcen, begynner det å hakke ut i filmen...)
    • 8 svar
    • visninger
  19. mortenna la til et emne i Generelt om maskinvare   

    Targus dockingstasjon
    Hei
    Har kjøpt en targus dockingstasjon som jeg har koblet til bla en printer via LPT i dockingstasjonen.
    Dockingstasjonen er koblet til pc via en USB kabel.
    Problemet mitt da er hvilken port skal jeg velge når jeg innstallerer Printern?
    Den dukker ikke opp under enhetsbehandling eller noe...

    Tips mottas med stor takk...
    • 0 svar
    • visninger
  20. mortenna la til et innlegg i et emne AD-HOC, blokkere eller stenge   

    Hei
    Det jeg er ute etter er å stenge ned eller jamme AD-HOC som ikke er på mine pcer, men på andre sine.
    Dette gjelder et sted hvor personer setter opp AD-HOC, men som ikke skal ha det.
    • 0
  21. mortenna la til et emne i Generelt om nettverk   

    AD-HOC, blokkere eller stenge
    Hei
    Er plaget med flere AD-HOC nett som står åpen, og forstyrrer de andre nettene.
    Finnes det en mulighet til å stenge di, eller finne ut hvilke pcer disse er satt opp på??
    • 3 svar
    • visninger
  22. mortenna la til et emne i Windows   

    USB Disk går i "Hvilemodus"
    HAr en Maxtor Basic Desktop 500Gb ekstern disk tilkoblet min PC med USB.
    Denne går i "hvilemodus" ofte. Kan dette fjernes??

    I tillegg så kommer det opp at disken må formateres når den er tilbake fra hvilemodus. Ingen mulighet å komme inn på disken etter hvilemodus.

    Tips mottas med STOR takk
    • 3 svar
    • visninger
  23. mortenna la til et emne i Generelt om nettverk   

    Problemer rmed Apple og Dlink(iPod touch og DI-524)
    Hei
    Er det noen kjente problemer mellom disse, iPod Touch og Dlink DI-524.
    Får ikke tilgang til internett via denne, men får det via pcer som er koblet til trådløst...

    Finnes det noen løsninger, annet enn å kjøpe nytt WLAN utstyr??
    • 1 svar
    • visninger
  24. mortenna la til et innlegg i et emne Zyxel P2602 Multimodem, Problemer   

    Ahh..finner frem til konfig og mener alt er satt opp korrekt, men neida...ingen nett.
    Det letteste er selvfølgelig Dlinken, men ipoden liker den ikke....
    Fatter ikke det der
    • 0
  25. mortenna la til et innlegg i et emne Zyxel P2602 Multimodem, Problemer   

    Takk for svar.

    Men les casen. Det er ikke ADSL men bredbånd over kabeltvnettet.

    Har thomsonmodem som er koblet til kabelnettet. Dette er lukket og ikke så mye jeg kan konfigurere.

    Slik det er koblet nå: Linje inn -> Thomson -> Dlink

    Dlinken er dhcp og trådløs ap.
    Men problemet er hastigheten på ipoden via dlink, den er nesten lik NULL. På bærbar pcene er den helt flott, og på pc tilkoblet med kabel.

    Men det jeg vil vite er hvordan, og om det i det hele tatt er mulig å koble til Zyxel multimodem som trådløs router med DHCP
    Prøvde å sette det opp som bare AP, og da er alt flott på alle pcer og ipod, problemet er at da er Thomson DHCP, og har en begrensning på kun 2 tilkoblede pcer.

    Derfor vil jeg få Zyxel multimodem til å fungere som trådløs router og DHCP, dersom det er mulig. Prøver som sagt å koble til via wan port i zyxel, men får ikke nett.

    Er det konfigurasjoner som må til

    Når jeg koblet til Thomson i Dlinken via wan, kom alt med en gang, ingen konfig.

    Noen som vet hvorfor Dlinken og Ipod ikke går overens, eller om det er mulig å koble til Zyxel som Trådløsrouter??
    • 0