gringol

Medlemmer
  • Innholdsteller

    182
  • Ble med

  • Besøkte siden sist


Alt skrevet av gringol

  1. gringol la til et innlegg i et emne Nettverkslagring   

    Må det installeres OS på den?
    • 0
  2. gringol la til et innlegg i et emne Nettverkslagring   

    Høres bra ut, går det å koble eksterne til denne igjen også?
    • 0
  3. gringol la til et emne i Generelt om nettverk   

    Nettverkslagring
    Hei

    Prøver å sette meg inn i dette med lagring av diverse, har nå fått apple tv jaibreaket og XBMC installert på denne.
    Dette fungerer utmerket,med mine filmer lagret på en stasjonær PC så streamer denne perfekt.
    Så er det nå jeg begynner å se på lagring uten PC`n og ser for meg da å koble en disk rett inn på ruteren og ha en løsning slik at PC slippes å startes, ser på denne,men funker denne med å koble rett inn i ruter??
    http://www.komplett.no/k/ki.aspx?sku=625863
    • 5 svar
    • visninger
  4. gringol la til et innlegg i et emne mangler vga driver   

    da har jeg prøvd de fleste så det er nok itte håp
    • 0
  5. gringol la til et innlegg i et emne mangler vga driver   

    dette var jo dumt : http://downloadcenter.intel.com/Detail_Desc.aspx?agr=Y&DwnldID=18576&ProdId=1862&lang=eng&OSVersion=Windows%207%20Home%20Basic%2C%2032-bit%20version*&DownloadType=Drivers
    • 0
  6. gringol la til et innlegg i et emne mangler vga driver   

    og dette: Chip Number: Mobile 82915GLx/x/x
    Chip Description: Mobile Intel® 915GM/GMS/, 910GML Express Chipset Family
    Notes: http://h20000.www2.hp.com/bizsupport/TechSupport/SoftwareDescription.jsp?lang=en&cc=US&swItem=ob-472
    • 0
  7. gringol la til et innlegg i et emne mangler vga driver   

    hmm han fant denne da: Mobile Intel® 915GM/GMS/, 910GML Express Chipset Family
    • 0
  8. gringol la til et innlegg i et emne mangler vga driver   

    Kan win7_1512754.exe være feil for denne maskinen?
    • 0
  9. gringol la til et innlegg i et emne mangler vga driver   

    systemtype står det X86-based PC, bilder blir vanskelig å få til.
    • 0
  10. gringol la til et innlegg i et emne mangler vga driver   

    Mulig jeg tuller her, men jeg finner ikke noen drivere der,men for å få det rett nå!,
    det er slik at det under enhetsbehandling går jeg til andre enheter og har gult utropstegn på skjermkort.
    der får jeg ikke oppdatert drivere slik vi har forsøkt.
    SÅ lenger nede under enhetsbehandling er det skjermadaptere og der finnes også noe standar vga skjermkort som har sine drivere som virker ok., altså 2 steder med skjermkort og en av de funker ikke.
    Kan win7_1512754.exe være feil for denne maskinen?
    • 0
  11. gringol la til et innlegg i et emne mangler vga driver   

    desverre så finner jeg ikke noen drivere når jeg søker på hardiskken,hvor kan deette være?
    • 0
  12. gringol la til et innlegg i et emne mangler vga driver   

    Ser her at det er en som sliter med samme problem, men skjønner ikke helt hva de mener med løsningen:??
    http://forum.eeeuser.com/viewtopic.php?id=78864


    "Now I got it!
    I pointed the search path to the VGA path under the CD
    Noen som kan forklare med teskje..........????
    • 0
  13. gringol la til et innlegg i et emne mangler vga driver   

    kommer med feil i windows boks:Dette systemet oppfyller ikke minimumskravene for å innstalere programvaren.
    innstalasjonen avsluttes
    • 0
  14. gringol la til et innlegg i et emne mangler vga driver   

    Hvis det er noen som har en direkte link til driveren så hadde det vært fint, da begge overstående løsninger ikke funker,asus liive update greier ikke å kontakte serveren og på intel står bare maskinen fast på installing i timesvis uten at det skjer no
    • 0
  15. gringol la til et emne i Generelt om maskinvare   

    mangler vga driver
    har oppdatert min Asus eee PC 904HD med en SSd disk og win7, alt funker ok bortsett fra at jeg får melding om vga driver ikke funker, ser jo at det er dårligere bilde og oppløsningen i skjermen går ikke å sette opp er dette vanlig på assusen?
    • 27 svar
    • visninger
  16. gringol la til et innlegg i et emne skjermdriver problemer   

    ??

    Hardware Monitors
    -------------------------------------------------------------------------

    Hardware monitor ACPI
    Temperature 0 51°C (123°F) [0xCA8] (TZ00)
    Temperature 1 27°C (80°F) [0xBB8] (TZ01)

    Hardware monitor Battery
    Voltage 0 12.42 Volts [0x3084] (Current Voltage)
    Capacity 0 57720 mWh [0xE178] (Designed Capacity)
    Capacity 1 54600 mWh [0xD548] (Full Charge Capacity)
    Capacity 2 54600 mWh [0xD548] (Current Capacity)
    Level 0 6 pc [0x5E] (Wear Level)
    Level 1 100 pc [0x64] (Charge Level)


    Processors
    -------------------------------------------------------------------------

    Number of processors 1
    Number of threads 2

    APICs
    -------------------------------------------------------------------------

    Processor 0
    -- Core 0
    -- Thread 0 0
    -- Core 1
    -- Thread 0 1

    Processors Information
    -------------------------------------------------------------------------

    Processor 1 ID = 0
    Number of cores 2 (max 2)
    Number of threads 2 (max 2)
    Name Intel Mobile Core 2 Duo T7250
    Codename Merom
    Specification Intel® Core2 Duo CPU T7250 @ 2.00GHz
    Package (platform ID) Socket P (478) (0x7)
    CPUID 6.F.D
    Extended CPUID 6.F
    Core Stepping M0
    Technology 65 nm
    Core Speed 798.0 MHz
    Multiplier x FSB 4.0 x 199.5 MHz
    Rated Bus speed 798.0 MHz
    Stock frequency 2000 MHz
    Instructions sets MMX, SSE, SSE2, SSE3, SSSE3, EM64T, VT-x
    L1 Data cache 2 x 32 KBytes, 8-way set associative, 64-byte line size
    L1 Instruction cache 2 x 32 KBytes, 8-way set associative, 64-byte line size
    L2 cache 2048 KBytes, 8-way set associative, 64-byte line size
    FID/VID Control yes
    FID range 6.0x - 10.0x
    Max VID 1.175 V
    • 0
  17. gringol la til et innlegg i et emne skjermdriver problemer   

    Prøvde å blåse med luft, har nå endelig kommet inn i systemet men ser at når maskinen får litt tyngre oppgaver å jobbe med så detter den ut på blåskjerm, pga skjermkort. Har avinstallert kort og drivere men det hjelper ikke, intel har ingen nye oppdaterte drivere heller.
    • 0
  18. gringol la til et innlegg i et emne skjermdriver problemer   

    Er det mulig å bytte skjermkort på denne ??
    Fujitsu Siemens Amilo Si2636
    • 0
  19. gringol la til et innlegg i et emne [LØST] Lyd enhet mangler etter win7 installering   

    Halleluja, der gikk det bra, gjertelig takk for hjelp
    • 0
  20. gringol la til et innlegg i et emne [LØST] Lyd enhet mangler etter win7 installering   

    får opp meldingen The windows operating system running on this computer is not supported by this product
    Så det kort går kanskje ikke på win7, snedig.....
    • 0
  21. gringol la til et innlegg i et emne [LØST] Lyd enhet mangler etter win7 installering   

    Ja,det er gult spørsmåltegn ved ethernet og lydkort og har prøvd oppdateringer av driver,kan det være at kortet ikke har drivere for win 7 da jeg ikke finner de hos creative? Skal prøve å ta ut kort og gjøre slik det foreslås.
    • 0
  22. gringol la til et innlegg i et emne [LØST] Lyd enhet mangler etter win7 installering   

    Fant lydkort på komplett sine sider og det er ett SB xtreme music, prøvde å finne driver men fikk ikke det til
    • 0
  23. gringol la til et emne i Windows   

    [LØST] Lyd enhet mangler etter win7 installering
    Hei
    Etter å ha installert Win7 på stasjonær pc så er lydenheten forsvunnet, har prøvd å installere drivere men den finner ingen drivere. Så ser jeg at jeg kan kanskje finne drivere hos leverandør av kortet.
    Men for å finne ut hvilken leverandør det er så sliter jeg, kan noen hjelpe til her?
    • 6 svar
    • visninger
  24. gringol la til et innlegg i et emne skjermdriver problemer   

    Det er en bærbar ja, ca 3 år gammel, burde vel inn til service avd, men den er akkurat gått ut på dato for garanti
    • 0
  25. gringol la til et emne i PC-hjelp   

    skjermdriver problemer
    Hei
    Prøver her før jeg leverer maskinen fra meg, har i Win Vista bluscreen og har fått oppstart i sikkerhetsmodus og har funnet ut at skjermkort er problemet da jeg avinstallerte dette og da kom jeg inn på PC, har fått tatt backup. og prøvde nå å installere Win7, men samme problemet men nå kommer jeg ikke inn i systemet lenger, er det no å gjøre eller må jeg levere den inn til rep?
    • 7 svar
    • visninger