gringol

Medlemmer
  • Innholdsteller

    182
  • Ble med

  • Besøkte siden sist


Alt skrevet av gringol

  1. gringol la til et innlegg i et emne Treg streaming?   

    Går jeg ned på hastigheten fa 1600 kb til 700 kb så går det bedre å se NRK, men det var ikke slik før jeg hadde ruter, derfor er tror jeg det er noe oppsett i ruter som sperrer for høyere hastighet på streaming av tv?eller?
    • 0
  2. gringol la til et innlegg i et emne Treg streaming?   

    Jeg sitter direkte koblet inn til ruteren, skjønner at den andre maskinen som er trådløs sansynlig går tregere på nettet
    • 0
  3. gringol la til et emne i Generelt om nettverk   

    Treg streaming?
    Hei

    Etter jeg fikk installert Link RangeBooster N 650 Wireless Router, draft-802.11n så synes jeg det går treigt med tv titting på nrk nett tv, har dette noe med den nye ruteren å gjøre? hadde ikke slike problemer med direkte koblett inn på adsl modemet som jeg hadde før.
    Sjekket internetthastigheten på itavisens surfometer og den viser det samme som før......
    • 4 svar
    • visninger
  4. gringol la til et innlegg i et emne [LØST] Oppset av nett   

    Takk alle sammen nå er begge oppe å går, nå får jeg forske litt på nettet, se om de finner hverandre og sånt............. :thumbs: :thumbs: :thumbs:
    • 0
  5. gringol la til et innlegg i et emne [LØST] Oppset av nett   

    Her er det kanskje noe som er løsningen, hvordan gjør jeg dette??
    • 0
  6. gringol la til et innlegg i et emne [LØST] Oppset av nett   

    okay
    må bare si Takk for mye hjelp :thumbs:

    Det som er gjordt her nå er at jeg får kommet meg inn på ruteren oppe på den nye pc og kommet inn å lagt inn passord og kommet meg ut på internett.

    Det gjenstår nå å få den stasjonære som skal direktekobles inn i ruteren.
    Må vel kanskje inn å se på lokale tilkoblinger på PCèn å sjekke om det står riktig der
    • 0
  7. gringol la til et innlegg i et emne [LØST] Oppset av nett   

    Jepp

    så nå kjørte jeg innstallasjoncd på ruteren oppe på den nye maskinen og der er jeg nå kommet på nett med den med det trådløse kortet som er i den, problemet er da den gamle PC som skal kobles direkte til ruteren men ikke kommer ut på nett
    Må jeg fjerne telenor sitt program for å greie dette?
    når jeg skal kjøre ip adressen i internett explorer, for det er vel der jeg skal det? så skjer det ingenting
    • 0
  8. gringol la til et innlegg i et emne [LØST] Oppset av nett   

    Jeg kommer ikke lenger enn dette

    "Problems found on connecting to the gateway,do you want to change your ip settings to DHCP client?DCC requires this function to continue"

    Har ikke sett noen ip adresse i noen manual, manualen er på en cd plate og jeg kommer ikke lenger enn til dette spørsmålet.
    Opplysning: sitter nede på PC med direkte kobling til adslmodem fra telenor, har nå ny pc oppe med trådløst kort, denne er ennå ikke ett problem da jeg først vil ha stasjonærPC til å gå først.
    På PC oppe finner faktisk den det nye trådløse nettet, men kommer ikke ut på internett.
    MVH
    GRingol
    • 0
  9. gringol la til et emne i Generelt om nettverk   

    [LØST] Oppset av nett
    Hei
    Har nå gått til anskaffelse av trådløs -Link RangeBooster N 650 Wireless Router, draft-802.11n
    men har bridgemodem fra telenor, er veldig grønn på dette her men hvordan kobles dette opp.
    Ny pc oppe med trådløs kort inni.
    • 14 svar
    • visninger
  10. gringol la til et innlegg i et emne [LØST] tastatur?   

    Det er ikke alle taster som fungerer når du skal skrive inn kode :-) dette for å gjøre det vanskeligere å taste feil :-)
    Sjekk at du har tastet 100% rett. Og ikke byttet om på 0, O eller Q. Disse kan til tider se svært like ut slik de er trykt på windows lisensen.


    SÅ ENKELT VAR DET
    • 0
  11. gringol la til et innlegg i et emne [LØST] tastatur?   

    H***ÆÆll**** det er jo helt patetisk at det går ann.......
    Har slått av og restartet med gammelt tastatur og ennå sliter jeg med samma problemet HJÆLP
    er det mulig at dette går ann???
    • 0
  12. gringol la til et innlegg i et emne [LØST] tastatur?   

    Jeg har prøvd med det gamle tastaturet også funker like dan, jeg kommer jo ikke inn til PC for jeg må få inn registreringskoden og når jeg ikke har tastatur som virker står jeg bom fast.
    Mediasenter har jeg da ikke fått testa fordi jeg står fast
    • 0
  13. gringol la til et emne i Windows   

    [LØST] tastatur?
    Hei
    Har akkurat mottat en ny PC med windows mediacenter kommer da frem til konfigurasjonen men der støter jeg på det enkle problemet at det er bare noen taster som virker på tastaturet,HJELP har dere løsningen, dette var jo ett vanvitti enkelt problem blir så steike For***^``\anna at jeg nesten koker over for det er vel bare sikkert en tast som må slåes på?
    • 5 svar
    • visninger
  14. gringol la til et innlegg i et emne [LØST] he he OL web tv   

    Fantastisk, kanonbra håper den ikke blir oppdaget hos administrator og den sender VM i tyskland til sommern
    • 0
  15. gringol la til et innlegg i et emne [LØST] xbox 360 og brennte Dvd'er   

    Stemmer nok at xbox360 leser brendte DVD plater, har gammel xbox som leser DVD-R bra, er det noen som vet om xbox 360 er en bedere dvd spiller enn den gamle?? (altså utenom HD kvalitet )
    • 0
  16. gringol la til et emne i Forbrukerelektronikk   

    [LØST] he he OL web tv
    Hei

    Lurer på om noen har en oppskrift i disse OL tider.
    Sitter på jobb, stor bedrift med XP i systemet , her har administrator :thumbd: gjordt tilgangen til web TV utilgjenngelig slik som TV2 NRK.
    Er det noen løsninger på omveier som det går ann å få lurt seg rundt systemet..........
    Man må jo prøve
    • 3 svar
    • visninger
  17. gringol la til et innlegg i et emne oppdatering til win98 se   

    ja, ervel litt redd jeg skal miste alt annet på maskinen hvis jeg følger den prosedyra??
    • 0
  18. gringol la til et emne i Windows   

    oppdatering til win98 se
    Hei
    Skulle oppdatere til win98 second edition på svigerfars pc, for han skal nå ha adsl bredbånd.
    så kommer det opp at det ikke er mulig før vi kjører et oppgraderingsprogram for windows 98(melding SU0168)
    Har noen tips her??
    • 3 svar
    • visninger
  19. gringol la til et innlegg i et emne [LØST] PCen starter på nytt under oppstart   

    kjøleren på skjermkortet var det som var galt her.
    takk for alle tips og råd
    • 0
  20. gringol la til et innlegg i et emne [LØST] PCen starter på nytt under oppstart   

    skulle tro hovedkortet fungerer når den finner dvd- brenner og cd-brenner.
    Byttet jumper slik som skrevet over. men finner fremdeles ikke hardisken.
    batteriet på hovedkortet, kan det være gåent når jeg får frem/kommer inn til settings på pc??kommer inn når jeg trykker F10 i settings og kan her se at hardisk ikke er funnet bare cd-brenner og dvd-brenner. etter jumper bytte så ble dato og tid forandret ,under oppstart kom noe "cmos is wrong"??noen trors-atacuntroller er gåen, men bytta ledning til denne og bytta plass, her var det bare 2 sata tilkoblinger hvis det er det jeg tror det er.(orange ledning ut av hardisk ned til kortet?)
    • 0
  21. gringol la til et innlegg i et emne [LØST] PCen starter på nytt under oppstart   

    ja du har rett(hehe) har sittet med min gamle maskin i hele dag får å prøve å komme meg på nettet med den tok 4 timer med diverse innstillinger som jeg sleit med i nettverkskortet.
    Det du omtaler er nok litt for avansert for meg....
    men hovedkortet som er
    MSI K8T NEO-FSR Hovedkort socket 754
    AMD athlon 64 processors.
    Om det sier deg noe??
    Kan se denne "jumperen" uten å måtte flytte noe annet ser det ut som.
    • 0
  22. gringol la til et innlegg i et emne [LØST] PCen starter på nytt under oppstart   

    etter å ha fått testa inn ny hardisk så får jeg fremdeles ikke opp maskina..
    har prøvd diverse men det ser helt håpløst ut.

    Den finner rett å slett ikke hardisken lenger.
    Har kommet så langt at den skal innstallere XP på nytt, men når det skal settes i gang så finner den ikke noen hardisk HJÆÆÆÆLP.kommer også inn i bios og har resatt den men det funka ikke.
    Det positive er kanskje at hardisken "lever " ennå
    • 0
  23. gringol la til et innlegg i et emne ny harddisk?   

    men problemet mitt er vel at jeg ikke kommer frem til innstaleringen for hardisken finnes jo ikke??
    • 0
  24. gringol la til et innlegg i et emne ny harddisk?   

    med det mener du service pack 1 fra windows?, hadde sp2 da maskina krasja
    • 0
  25. gringol la til et innlegg i et emne ny harddisk?   

    etter å ha fått testa inn ny hardisk så får jeg fremdeles ikke opp maskina..
    har prøvd diverse men det ser helt håpløst ut.

    Den finner rett å slett ikke hardisken lenger.
    Har kommet så langt at den skal innstallere XP på nytt, men når det skal settes i gang så finner den ikke noen hardisk HJÆÆÆÆLP.kommer også inn i bios og har resatt den men det funka ikke.
    Det positive er kanskje at hardisken "lever " ennå
    • 0