henrik9200

Medlemmer
  • Innholdsteller

    829
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om henrik9200

  • Rang
    Senior
  • Bursdag 13. nov. 1992

Profile Information

  • Sted vadsø
  • Interesser heiii......

Contact Methods

  • Hjemmeside http://

henrik9200 sin aktivitet

  1. henrik9200 la til et innlegg i et emne Lage logo til nytt firma   


    lagde 2 stk..
    HYPERLINK!
    • 0
  2. henrik9200 la til et innlegg i et emne [LØST] Åpne video på sin hjemmeside.   

    Jeg ville brukt en flash basert spiller, ettersom det er flere som har flash enn silverlight

    Sjekk ut denne: http://flowplayer.org/
    • 0
  3. henrik9200 la til et innlegg i et emne Kan ikke boote vidre fra BIOS   

    bump
    • 0
  4. henrik9200 la til et innlegg i et emne Frakting av stasjonær til england   

    jeg vil ambefale at du pakker inn kabinettet i den eska du fikk, og alle delene godt inn i bobleplast, ikke bare sett hele pcn i eska, det er ikke så sund for den
    • 0
  5. henrik9200 la til et innlegg i et emne Kan ikke boote vidre fra BIOS   

    testet det, men da sir den bare at den ikke finner noe problem (sist gang jeg prøvde...) har vista...
    • 0
  6. henrik9200 la til et innlegg i et emne Kan ikke boote vidre fra BIOS   

    bump igjenn ;D
    • 0
  7. henrik9200 la til et innlegg i et emne Kan ikke boote vidre fra BIOS   

    har testet med ett annet BIOS batteri, men samme problemet
    • 0
  8. henrik9200 la til et innlegg i et emne Kan ikke boote vidre fra BIOS   

    Bump
    • 0
  9. henrik9200 la til et innlegg i et emne Kan ikke boote vidre fra BIOS   

    ok..
    - nå har jeg sjekket alle ledningene, og alle er der de skal være...
    - så sjekket jeg om det var noen ram brikker som var defekt (jeg tok ut alle for utenom en, så byttet jeg den ene med en annen etter en ny reboot). det var det ikke...
    - så sjekket jeg om det var noen harddisker som var feilkoblet eller ødelagt, det var det ikke
    - så prøvde jeg noe som jeg fant i manualen (Klikk her (.pdf) på side 22), det hjalp ikke


    Så tenkte jeg at jeg skulle oppdatere BIOS, men jeg var ikke sikker på hvordan jeg gjorde dette (Her er en link)
    Jeg har jo ikke diskettstasjon på PCen min, og det står at man trenger det (vis jeg forstår dem rett), men går det fint med en minnepinne?
    • 0
  10. henrik9200 la til et innlegg i et emne 4870 X2 Vifta Går plutselig opp til 100 %   

    det er jo ikke garantert at det blir noe feil av at du bruker støvsugeren, jeg brukte det selv en gang i min PC. men fortsatt litt risikabelt, husk det til neste gang da.
    • 0
  11. henrik9200 la til et innlegg i et emne 4870 X2 Vifta Går plutselig opp til 100 %   

    du bør bruke trykkluft på boks eller kompressor
    for all del! ikke bruk støvsuger!

    du kan vell også prøve å blåse det vekk vis det er mulig...
    • 0
  12. henrik9200 la til et innlegg i et emne [LØST] litt problemer med det vanlige internettet (internett explorer)   

    vis du vil ha den raskeste nettleseren så er det helt klart Google Chrome.
    den er sykt rask, jeg har brukt Firefox i en godt stund nå, og må si at Chrome knuser Firefox.

    her er en link til Google Chrome: http://www.google.com/chrome
    klikk på "Last ned Google Chrome">klikk på "Godta og installer">Enjoy!
    • 0
  13. henrik9200 la til et emne i Hovedkort, prosessor og minne   

    Kan ikke boote vidre fra BIOS
    hei
    har en Asus P5B-Plus Vista edition

    når jeg skal skrur på PC'n, så fryser det med en gang, jeg kommer ikke engang til Vista booten
    og når jeg trykker "del" så loader ikke den opp setup'en

    men når jeg resetter BIOS, så kommer jeg til en meny som sier at jeg skal trykke F1 for å gå til setup og F2 for å boote videre.
    og når jeg går inn i setup å endrer litt, så husker ikke BIOS'en det til neste gang jeg skrur på PC'n (jeg trykker på save changes osv)

    og når jeg trykker på F2 så sier den bare:
    BOOTMGR is missing
    Press Ctrl+Alt+Del to restart

    og jeg vet at det er at Bootfila til Vista er ødelagt, men jeg kan ikke boote fra en CD siden BIOS ikke husker hva jeg endret der.
    og så trakk jeg ut alle harddiskene, slik at den skulle kunne boote fra dvd, og så satt jeg de inn igjen når Vista plata hadde fått boota, men når jeg kommer til når man skal formater, så finner jeg ikke noen harddisker, så jeg tenker at de må være inne når jeg booter fra plata.

    litt rotete menmen
    Hva skal jeg gjøre?
    • 12 svar
    • visninger
  14. henrik9200 la til et emne i Eksterne komponenter   

    Brother HL 1440 virker ikke i outlook
    hei
    har en Brother HL 1440 som skal skrive ut dokumeter fra Outlook 2007, den funker i word, og når jeg starter word dokumenter rett fra skriveren, men ikke i outlook.
    hva kan det være? finner ikke noe i innstillinger...
    har Windows XP Professional 32bit

    :thumbup:
    • 1 svar
    • visninger
  15. henrik9200 la til et innlegg i et emne [LØST] GTA IV Låser seg etter lasting av savegame   

    hadde samme problem, når jeg startet spillet, så låste hele pcn seg.. ingenting funket.. så måtte jeg restarte.. dette skjedde 2 ganger.... men nå virker det, har ikke peiling på hva det var.

    BTW: jeg lastet ned GTA IV... kjøpte det ikke, har sikkert noe å si
    • 0