kenerik

Medlemmer
  • Innholdsteller

    24
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om kenerik

  • Rang
    Nyansatt
  • Bursdag 20. mai 1977

Profile Information

  • Sted Eidsvoll Verk
  • Interesser Bruker det strøm, da er jeg med..<br /><br />Venner fester..<br />Spille som DJ i helgene.. Music is my life..<br />Noen som har en røyk??

Contact Methods

  • Hjemmeside http://www.ken-erik.com

kenerik sin aktivitet

  1. kenerik la til et innlegg i et emne [LØST] Får opp DNS error på 1 av 3 pc'er hjemme.   

    Oh!

    Standard gateway 192.168.0.1

    DNS og DHCP har samme adresse :-D

    Det er helt feil.
    DNS disse 2stk IP adresser(Primary and secondary DNS), skal ikke peke til din router.
    Det kommer automatisk under oppsettet fra ditt modem, Så sant det ikke står i Brige Mode


    Du må kjøre en hard reset på din D-Link Router hvis det er det du har. (Det lille hullet på baksiden)


    Gå inn på routeren.
    Gå igjennom oppsettet The wisard way.. :-D

    Kjør DHCP server aktiv..

    Under oppsettet der det står default Gatway (optional) fjern det som står der. Hvis det står noe.


    Går ditt modem i Brige mode,
    Så må du sette opp dette manuelt.
    Adresser og sånn får du på hjemmesiden til ISP.

    Reboot

    Du skulle vell ikke under alle omstendigheter ha Ventelo som bredbånds leverandør, med statisk IP vell??
    • 0
  2. kenerik la til et innlegg i et emne Blokkert av leverandør?   

    Kjapt innom:

    utorrent og vista er nå ikke noe problem. Så den kan du oppgradere..

    Uten at jeg er noe særlig Vista guru...
    Så tenker nå vært fall slik:

    Siden dette problemet dukker både opp på xp og vista pc.
    Så kan vi med rimelighet anta at det er modemet ditt i fra Telenor som er issuen her..

    Jeg hadde da startet fra bunn av.
    Da du sikkert nå har huket av og testet litt sånn i hytt og gevær..

    Finn fram brukernavn og passord på PPPoe som du har fått fra telenor.
    -----------------------------------
    Edit: 10:34 14.jun-08
    Oh Lord!
    JA Morten58 sier noe som er meget viktig: Sørg i hvert fall for å ha original fil (firmware) på et trygt sted. Last ned om mulig, brenn ut på CD. Unngå påstand om "uopprettelig skade" når du en gang skal returnere modemet.

    Last ned nyeste firmware til modemet her : http://www.thomsontelecompartner.com/dsl-m...tail.php?id=125

    Henger du ikke helt med så lang. Så stopp og spørr hva du skal gjøre.

    Så skal vi legge inn nyeste firwmWare fra Thomson i samme slengen.
    Da får vi eliminert endel buggs, oppdatert routeren og startet på bunn.

    Da begynner vi med oppgraderingen av FirmWare

    Bruk pc som er koblet til med kabel. altså ikke over trådløst.

    Skru av telenor hjelpen.

    Sett modemet tilbake til fabrikk innstillinger

    Å kjør inn firmwaren.

    Når den er ferdig.

    Sjekk at modemet er conected, etter å ha skrevet inn telenor bruker navn og passord i PPPoe oppsettet. Oppsett er her http://www.telenor.no/privat/kundeservice/...e-000000000000}

    Du kan nå teste om du er online, på www.vg.no eller noe..

    Så skrur du av brannmuren, i vista, stopp antivirus programmet helt opp,

    prøv å kjør spillet..

    funker det ikke nå, Så må vi starte å åpne porter i Routeren.

    Det er det en guide på her. http://www.telenor.no/privat/kundeservice/...e-000000000000}

    Er ikke spillet ditt i listen. Så fortvil ikke.
    Du kan også her legge til egne spill med egne porter.. Info om dette finner du her : <a href="http://www.portforward.com/help/pfprogression.htm" target="_blank">http://www.portforward.com/help/pfprogression.htm</a>

    Selve åpningen av port for deg finner du her: http://www.portforward.com/english/routers...h780v6index.htm

    Nå kan du starte antivirus programmet.
    Funker spillet fortsatt??

    Så kan du starte brannmuren..
    Funker spillet fortsatt??

    På denne måten kan vi teste hvor det stopper opp..

    Den nye utorrenten, løser dette med porter osv på egenhånd..
    Så det er ikke noe problem..

    Funker ikke noe av dette.
    Så må vi starte på nytt å legge inn statisk IP adresse på hele nettet ditt..

    Info om dette kan du finne her http://www.portforward.com/networking/static-vista.htm

    Men prøv det enkle først..

    Venter i spenning...
    • 0
  3. kenerik la til et innlegg i et emne Blokkert av leverandør?   

    Hmm

    Hva slags operativ system har du?
    Dette nedenfor antar at du har WinXp av en eller annen versjon.

    Telenor stoppe ikke nedlastningene dine..
    De bare "bremser" trafikken på enkelte porter, med bamm-buss TCP/IP pakker til din datamarskin.
    Slik at den spiser opp bånnbredden din.

    Har du fått noen nye oppdateringer i fra Microsoft i det siste?

    Det er spesielt hotfix'ene som er av interesse..
    Opplevde selv at utorrent stoppet opp, med en av de siste hotfixene og Service Pack 3.

    Uansett...

    Last ned nyeste µTorrent.. du finner den her µTorrent 1.7.7 Stable
    Sett den opp også passer du på at du bruker "random ports" under instillinger for torrent

    Sett opp Windows brannmur til å tillate all trafikk i fra utorrent.exe
    Ikke glem her å oppdatere de aktuelle spillene som trenger tilgang til nett.

    Får du nå den grønne lampa i status nede til Høyre i utorrent??

    Sjekk også status på Trackeren du laster ned i fra, i utorrent programmet..
    Er ikke alltid at det er nok Seeders på den aktuelle torrenten.. (Akka noen som har 100% av fila, som laster opp til oss i svermen av nedlastere)

    Hos meg kobler jeg SpeedTouch'en direkte til pc'en.. Da går UDP protocol som smurt, med den nye utorrent :-D
    UDP protocol = den som åpner porter automatisk i router/modem.

    La oss høre hvordan det går
    • 0
  4. kenerik la til et innlegg i et emne [LØST] Ventelo statisk ip Speedtouch i bridge mode   

    Okay da er saken løst!

    Tusen takk til dere alle som satte meg på sporet..

    Takk til Bowe data og bliblok for verifiseringen av instillinger...

    Takk til Morten58 som fant fram maualen og dermed ledet meg til riktig firmware for denne boksen..

    Etter en firmware oppdatering til R1.97g2 fra R1.97c7 gjorde susen..

    Det som skjedde etter hard reset av alt i kveld, var akkurat omvent av det som skjedde i går..
    I dag kom den stasjonære på nett men ikke laptopen trådløst..
    Hvorfor er for meg ett mysterium, men samma det..

    Etter firmware oppdateringen så funket alt.. Muligens at SpeedTouch som var ny.
    Hadde noen Issues med det 2 år gammle Level One routeren

    Så nå funker det..
    Da er det helga..
    Cheers
    • 0
  5. kenerik la til et innlegg i et emne [LØST] Ventelo statisk ip Speedtouch i bridge mode   

    Tuddeli Du folkens!

    Da er jeg tilbake på saken..

    Bowe data ringte meg også opp i dag.
    De kunne bekrefte at oppsettet på modem og router, var riktig...

    De hadde aldri opplevd, som man ser i "Cmd... Ipconfig" bildet.
    At vista velger å ha 2 gateways..

    Så det suppa koker ned til her.
    Er ...
    1. Feil med Router.. Dog dette er merkelig, da det trådløse virker..
    2. Feil på vista.. Gate har jo gjort det før.. Bugg i Vista's netverks kernel.
    3. liten men muligens at Routeren i bilde "Router DHCP setup" skal fjærne gatway innstillingene..

    Any way.. Det jeg skal gjøre i ettermiddag er følgende..

    Teste med en annen router.
    Teste med en annen pc, da med XP og Vista
    Hard reset'e alt.. å starte fra bunn av.
    Oppdattere FirmWare på modem og router..

    Andre råd og vink tas i mot med STOR takk :-D

    Til dere som har kastet noen tanker rundt dette å fulgt med..
    THANKS! :-D

    Kommer tilbake med utfallet og forhåpentligvis fasiten på kvelden i dag
    • 0
  6. kenerik la til et innlegg i et emne [LØST] Ventelo statisk ip Speedtouch i bridge mode   

    Okay!

    Tar rådet dit, om å la saken ligge noen timer..

    Blir jo rar i nøtta av mindre

    Så kaster meg på en Torsdags pils, å fortsetter i morgen..

    Har vært i kontakt med ei kvinne, som er Netverk Admin i komunen.
    Hu sier at jeg skal skru av DHCP på Routeren.
    Da hun mener serveren til Bowe Data, ordner biffen..

    Dog jeg er noe skeptisk til dette..
    Det hun også kicket litt på var at IP adresse og Gateway ikke var i samme "sub-net" som er gitt i fra Bowe.
    Altså.. Min router og min Pc har 2 forsjellige sub net, og vil derfor ikke kommunisere med Bowe sin server, som deler ut sub-net..

    Skal også prøve rådet ditt i morgen Morten58.
    Lage plass til flere marskiner i netverket.

    Ja dumpen i fra Egenskapene, har heller jeg aldri sett før..
    Men så klabber jeg ikke så mye rundt på Vista heller... Det er heller omvent.. Vista Klabber det til for meg, på det mentale stadiet :-D

    Ang WAN subnet mask oppsettet.. Er ikke dette instillinger mellom en server og router??
    ..
    Nei dette blir det bare lite pils og mye hode pine av...
    Nå er det Chilirec.com og pils som gjelder..
    Tastas latar friend :-D
    • 0
  7. kenerik la til et innlegg i et emne [LØST] Ventelo statisk ip Speedtouch i bridge mode   

    Takk skal du ha Morten58

    Du klarte værtfall å finne manualen..

    Har playet litt rundt og egentlig ikke fått igang DHCP på routeren for det som går i TP kabel..

    Fikk forklart av Bowe data at Routeren måtte gå i "Brige mode" da de ikke brukte PPPoe.
    Tror kansje at Bowe data kjøper linje av Ventelo... også har de en egens server som deler ut ett "eget nett" som de selger..
    Kansje derfor de kun leverer med statisk ip??

    Slenger inn noen skjerm dump.
    Slik at dere alle kan se..

    Her er den stasjonære satt opp med "motta ip automatisk"
    Å jeg logger meg på internett.
    Den trådløse enheten har nå internett, men ikke den stasjonære.

    Så saken fortsetter..

    Cmd... Ipconfig


    Router DHCP setup


    Primary setup


    Router status


    Egenskaper Nettverk Stasjonær pc



    Håper noen kan se noen feil her..
    For jeg er helt på jordet, uten noen ide'er..
    Har lest litt om Half-Brigde mode.. Noen som har noe peil på om dette kan være årsaken??
    Dog SpeedTouchen har ikke noen slike alternativer, etter hva jeg kan huske..

    Loggen fra routeren ser slik ut:


    -*- Edit -*- Redigerte log *-*-* 22:15
    -------------------------------------------------
    System Logs
    -------------------------------------------------
    Tue Jun 03 04:04:35 2008 Associated: 00-12-F0-E3-91-36 st=0
    Tue Jun 03 04:06:35 2008 Disassociated: 00-12-F0-E3-91-36
    Tue Jun 03 04:06:35 2008 Associated: 00-12-F0-E3-91-36 st=0
    Tue Jun 03 04:08:36 2008 Disassociated: 00-12-F0-E3-91-36
    Tue Jun 03 04:08:36 2008 Associated: 00-12-F0-E3-91-36 st=0
    Tue Jun 03 04:10:36 2008 Disassociated: 00-12-F0-E3-91-36
    Tue Jun 03 04:10:37 2008 Associated: 00-12-F0-E3-91-36 st=0
    Tue Jun 03 04:12:37 2008 Disassociated: 00-12-F0-E3-91-36
    Tue Jun 03 04:12:38 2008 Associated: 00-12-F0-E3-91-36 st=0
    Tue Jun 03 04:14:15 2008 Admin from 81.191.171.70 login successful
    Tue Jun 03 04:14:38 2008 Disassociated: 00-12-F0-E3-91-36
    Tue Jun 03 04:14:38 2008 Associated: 00-12-F0-E3-91-36 st=0
    Tue Jun 03 04:16:28 2008 Restarted by 81.191.171.70
    Tue Jun 03 04:16:36 2008 Associated: 00-12-F0-E3-91-36 st=0
    Tue Jun 03 04:17:55 2008 Admin from 192.168.123.166 login successful
    Tue Jun 03 04:20:37 2008 Disassociated: 00-12-F0-E3-91-36
    Tue Jun 03 04:20:38 2008 Associated: 00-12-F0-E3-91-36 st=0
    Tue Jun 03 04:20:54 2008 Restarted by 192.168.123.166
    Tue Jun 03 04:21:03 2008 DOD:triggered internally
    Tue Jun 03 04:21:03 2008 PPPoE start to dial-up
    Tue Jun 03 04:21:03 2008 PADI sent
    Tue Jun 03 04:21:03 2008 PADI sent
    Tue Jun 03 04:21:04 2008 PADI sent
    Tue Jun 03 04:22:02 2008 Restarted by 192.168.123.166
    Tue Jun 03 04:22:06 2008 DHCP:discover()
    Tue Jun 03 04:22:10 2008 DHCP:discover()
    Tue Jun 03 04:22:18 2008 DHCP:discover()
    Tue Jun 03 04:22:32 2008 Associated: 00-12-F0-E3-91-36 st=0
    Tue Jun 03 04:22:34 2008 DHCP:discover()
    Tue Jun 03 04:22:44 2008 Restarted by 192.168.123.166
    Tue Jun 03 04:22:51 2008 DOD:triggered internally
    Tue Jun 03 04:22:51 2008 PPPoE start to dial-up
    Tue Jun 03 04:22:51 2008 PADI:3com sent
    Tue Jun 03 04:22:51 2008 PADI:3com sent
    Tue Jun 03 04:22:52 2008 PADI:3com sent
    Tue Jun 03 04:23:27 2008 Restarted by 192.168.123.166
    Tue Jun 03 04:24:31 2008 Associated: 00-12-F0-E3-91-36 st=0
    • 0
  8. kenerik la til et emne i Generelt om nettverk   

    [LØST] Ventelo statisk ip Speedtouch i bridge mode
    Huff..

    Nå har jeg prøvd å finne ut av dette selv i 2 dager, uten hell..

    Dette er greia..
    Har Ventelo bredbånd gjennom en lokal leverandør Bowe Data.
    Speed Touch 516i v6 Modem (Som MÅ gå I bridge mode)
    One Level WBR 3406 tx Router.

    En Acer tilkoblet trådløst, med XPpro
    en stasjonær (Vista) via TP cabel.

    IP- adresse 81.191.171.70
    Netverkmaske: 255.255.254.0
    Standard gatway 81.191.170.1

    DNS 193.75.75.75 og 193.75.75.193

    Det som skjedde var at modemet (Det gammle) tok natta her om dagen..
    Derfor raste gammle far bort å kjøpte ett nytt på Bowe data. SpeedTouch var det eneste de hadde inne på lager.
    Så gammlefar beit på å kjøpte det. Selv om oppsette skulle være noe utenom det vanlige.

    Hjemme i heimen måtte jeg da sette opp modemet i Brige mode for å får internett i hus. Prøvde default instillinger uten hell.
    Testet dette hjemme med TP kabel direkte fra stasjonær til Modemet.
    La inn statisk ip på TCP/IP på egenskaper i vista. Alt i orden

    Okay.. Så skulle vi sette opp One Level modemet.

    Vi satte oppe One Level routeren med overfornevnte info the Wisard way.. Å fikk dermed liv i internett på Laptopen trådløst.
    Så er 1000 kr spm..
    Hvordan kobler jeg nå opp PC via kabel?

    Med DHCP får jeg kontakt med Routeren, men ikke på nett.
    Med den statiske IP får jeg jo seff IP adresse konflikt..

    Hvordan får jeg One Level Routeren til å starte å dele ut IP adresser?
    Slik at jeg kan koble opp alle enheter med DHCP?

    Noen som har erfaringer med dette?
    • 8 svar
    • visninger
  9. kenerik la til et innlegg i et emne Idédugnad   

    Hva med konkuranser:

    - Mnd's beste leser artikkel.
    - mnd's beste ItPro bruker
    - Mnd's beste support bruker for gode løsninger osv..

    Premie kan være kurs, hardware osv
    • 0
  10. kenerik la til et innlegg i et emne WAN i LAN   

    Er det noe sånn du tenkte på??


    • 0
  11. kenerik la til et innlegg i et emne Hvordan installere ekstern Bluetooth ?   

    Heisann og velkommen!

    Ja du kan kjøpe en USB enhet.. eller Dongle som de ofte blir kalt.
    også får du blå tann på pc'n.

    Jeg har dette selv og bruker den til:
    - Synkronisere/backup av mobiler
    - Trådløst headsett for Voip ( telefon over internett)
    Den samme som jeg bruker til mobilen.

    Finnes selfølgelig mange andre ting man kan gjøre også..

    Lykke til
    • 0
  12. kenerik la til et innlegg i et emne Bilde av "alt og alle"   

    hmmm

    og meningen / hensikt skulle være??
    • 0
  13. kenerik la til et innlegg i et emne PC`n slår seg av   

    Setter en 100'ings på Strømmen..

    Cheers til Kongklykken
    • 0
  14. kenerik la til et innlegg i et emne Trojan vundo   

    Her er hva jeg ville ha valgt.

    1. Valg. Boote pc fra en DVD - Hvis du har.
    Avinstallere Norton.
    Installere ny antivirus.. se under

    2. Valg -Lat manns metoden.-
    Boote i sikker modus med nettverks tilkobling.
    Avinstallere Northon.. For den er korrupt.
    Last ned Avast antivirus her. Avast antivirus - Gratis -
    Installert den..

    Den scanner pc'n ved første boot etter installasjon.
    Slett alt den finner.
    Også sjekker den at ingenting er korrupt etter ferdig installasjon.

    Volla!

    Nå er pc'n er oppe å går.

    Installer så Spyboot S&D og Adaware SE

    Oppdater å scan med begge programmene.
    Slett så what ever de finner..

    Lykke til
    • 0
  15. kenerik la til et innlegg i et emne Spørsmål om DMZ sone på ruter.   



    Med Statisk IP adresse...
    Så er alle porter vid åpne..

    Uten statisk IP, så virker ikke DMZ i det hele tatt
    .. Min erfaring Vaffal..

    Ha en god morgen :-D
    • 0