Sandemann

Medlemmer
  • Innholdsteller

    297
  • Ble med

  • Besøkte siden sist


Alt skrevet av Sandemann

  1. Sandemann la til et innlegg i et emne RDP med annen TCP port fungerer ikke lenger i Windows 10?   

    Hei, og takk for svarene
    Jeg kjører VM'en i VMware Player, og den skal være uendret.

    Jeg bruker en Telenor router, og jeg fikk den i forrige uke. Men alt fungerte bra etter at jeg satt opp den. Tror ikke det er den som tuller, da jeg heller ikke kommer igjennom på annen port lokal.

    Jeg test installerte en nye Windows 10 i VMware Player og fikk samme issues der når jeg endret TCP port for RDP. Nådde ikke gjennom på endret RDP port på telnet, men gikk fint med standard port.
    Men slo av windows brannmur så kom jeg igjennom

    Kjører Norton Internet Security på den VM som jeg sliter med, så da må det være den som har tatt en selvjustis og stoppet den porten jeg bruker, så får undersøke litt mer der da  Selv om jeg ikke kom igjennom når jeg slå av denne i en test, men da kan det jo hende at Windows Brannmur slo seg på. Så må nok bare teste mer

    Tusen takk for alle hint og hjelp
     
    • 0
  2. Sandemann la til et innlegg i et emne RDP med annen TCP port fungerer ikke lenger i Windows 10?   

    Hei,

    Jeg har nok vært litt dårlig til å formulere meg her
    Oppdaterte til Windows 10 for lenge siden, men tok en Windows Update før helga, og da kom blant annet denne inn:
    (KB3140768)

    Som du skriver Pijano, så er det måten jeg har endret TCP porten. Også der jeg har endret tilbake til 3389 igjen.
    Jeg har gjort dette siden Windows XP, og fungerte fint i forrige uke på Windows 10 også

    Knutazz: Jeg vet at telnet og RDP er forskjellige protokoller, men man kan bruke telnet for å sjekke om en port er oppe
    Eks: telnet 192.168.1.1 3389 - så sjekker jeg om TCP port 3389 er åpen på IP 192.168.1.1
    Får evt. prøve port trigger muligheten på routeren da, men er bare så snodig at det plutselig sluttet å fungere :S

    Kanskje andre også har problemer med dette Finner ikke noe på at de har stoppet dette, men er jo ikke umulig heller
    • 0
  3. Sandemann la til et emne i Windows   

    RDP med annen TCP port fungerer ikke lenger i Windows 10?
    Hei,

    Har brukte annen TCP port for RDP i alle år på en VM som jeg kan nå uten fra. Men nå plutselig kommer jeg ikke inn på maskinen legger. Heller ikke fra lokale maskiner.
    Har testet litt, og når jeg prøver å telnet til IP med den porten jeg bruker, så kommer jeg ikke gjennom, men hvis jeg endre til port 3389 igjen, så kommer jeg igjennom med telnet.
    Jeg oppdaterte Windows 10 før helga, så lurer litt på om det har med dette å gjøre?
    Noen andre som har samme erfaring?
    • 6 svar
    • visninger
  4. Sandemann la til et innlegg i et emne Husker ikke nettverksnøkkel lenger!   

    Takker for forsvarene.
    Skal prøve dette når jeg skal borte til kameraten igjen:)
    Gir beskjed om det fungerer eller ikke
    • 0
  5. Sandemann la til et emne i Windows   

    Husker ikke nettverksnøkkel lenger!
    Hei

    Har en Windows 8.1 installasjon, og etter at jeg gikk fra ICE bredbånd til Netcom 4G router, så husker ikke windows 8.1 nettverksnøkkelen jeg bruker for å logge på det trådløse nettverket.
    Jeg logger på windows, og velger å koble til trådløst nett. Velger at den skal koble til automatisk, og skriver inn nettverksnøkkelen.
    Så fort jeg logger av eller restarter maskinen er jeg ikke på nettet lenger, og må gjøre det samme igjen

    Det er et Intel Dual Band Wireless-AC 7260, som jeg har oppdatert driverne på.
    Slettet alle tidligere profiler med det Intel wireless software som fulgte med. Har også avinstallert dette, så at det er Windows som styrer dette.

    Når jeg prøver å kjøre netsh wlan show profiles, så finner den ikke noe :S

    Har testet med andre maskiner, og der husker de passordet, og logger inn på nettet automatisk.
    Prøvd å endre på sikkerheten på WIFI instillinger på routeren, prøvd uten nettverksnøkkel, men det samme skjer

    Noen som har noen forslag?
    • 3 svar
    • visninger
  6. Sandemann la til et emne i PC-hjelp   

    Flimring på en skjerm
    Hei

    Har et Radeon HD 5870 med to skjermer.
    Alt har fungert helt bra, men oppdatert driveren, og da har den ene skjermen begynt å flimere litt
    Har prøvd å oppdatere til latest beta driver også, men det hjelper ikke.

    Hvis jeg er i BIOS på maskinen, da er samme bilde på begge skjermene, så er alt bra. Det samme ser det ut til at det er hvis jeg har samme skjermbilde på begge skjermene i Windows også.
    Kjører Windows 8

    Husker ikke versjonen på den driveren jeg hadde før jeg oppdaterte, så kan ikke gå tilbake heller:S

    Noen tips på løsning her?
    • 1 svar
    • visninger
  7. Sandemann la til et innlegg i et emne GPU vifta øker når skjermene går i hvilemodus   

    Har feilsøkt mer og funnet ut at det er var spybot versjon 2 som gjorde dette!!
    Vet ikke hvorfor!!!
    Har hatt spybot versjon 1.62 installerte stor sett hele tiden på windows 7, men aldri hatt dette problemet.

    Med da satser jeg på at dette løst:)
    • 0
  8. Sandemann la til et innlegg i et emne GPU vifta øker når skjermene går i hvilemodus   

    Kan også se ut at dette er profiltilknyttet!!!
    Merker det når maskinen er låst med min bruker, men ikke de andre som har konto på maskinen!!!
    • 0
  9. Sandemann la til et emne i Windows   

    GPU vifta øker når skjermene går i hvilemodus
    Hei

    Har installert Windows 8 og etter en stund, så har jeg merket at når skjermene går i hvilemodus (etter et minutt, og ikke 20 som jeg har satt den til), så er det en vifte som starter.
    Det virker å være på skjermkortet (Radeon HD 5870)

    Det var ikke sånn på Windows 7 installasjonen. Har en kompis som sier han har samme problem på Windows 7, men vet ikke hvilken kort han har.

    Noen som har samme problem og kanskje en løsning?
    Har prøvd de nyeste driverne og Catalyst, samt at jeg nå kjører beta versjonen, som det er det samme.

    Ser også at tempen på kortet blir høyere i følge Catalyst Control Center når jeg logger inn å sjekker.
    (Har vært inne i windows mens jeg skriver dette og tempen på CPU er 62 C, når jeg logget inn, så var den på 84 C)

    Håper noen har en fiks:)
    • 3 svar
    • visninger
  10. Sandemann la til et emne i Kjøpshjelp   

    Laptop til Poden på 11 år, og kan spilles litt på?
    Hei

    Vurderer å kjøpe ny laptop til poden. Han blir 11 år.
    Han spiller en del simulator spill, og ønsker en maskin som fungerer greit til noe spill.
    Men skal ikke ha noen versting spillmaskin heller:)

    Får man noe sånt til ca 5000 kr, eller blir det for lite å bruke på laptop, men slike behov?
    • 1 svar
    • visninger
  11. Sandemann la til et innlegg i et emne OEM nøkkel på MSDN windows   

    Tusen takk:)

    Skal teste det ut:)
    • 0
  12. Sandemann la til et innlegg i et emne OEM nøkkel på MSDN windows   

    Takk.

    Det er en Asus A53SV.
    Skal skal jeg sjekke når jeg kommer hjem igjen.
    Kan ikke huske at jeg har sett noen en partisjon på maskinen, men skal skal sjekke litt nærmere senere:)
    • 0
  13. Sandemann la til et emne i Windows   

    OEM nøkkel på MSDN windows
    Hei

    Må reinstallere Windows 7 Home Premium, og har en OEM nøkkel klistret under laptopen. Har ikke noe media, men finner ikke noe annen et MSDN på nettet hvor jeg kan laste ned.
    Funger denne nøkkelen på denne versjonen av Windows?
    • 4 svar
    • visninger
  14. Sandemann la til et emne i Interne komponenter   

    Intel Speedstep fungerer ikke! Hjelp
    Hei

    Sliter litt med å få maskinen til å gå på lavere Mhz når den ikke har load, og på max ved load. Har Asus P8P67 Rev. 3.1 2001 BIOS HK, og Intel i5 2500K.

    Dette fungerte når jeg fikk den. Oppdaterte BIOS til den jeg har nå, og det har fungert etter dette også. Prøvde litt små overklokking og det fungerte fint allikevel.
    Har prøvd å resette BIOS og det hjelper ikke. Trykte litt frem og tilbake med Intel Speedstep, og plutselig så fungerte det.
    Så da tenkte jeg at jeg skal sette CPU'n til å gå fra 13 - 37 (x100), slik at den går på 1600 Mhz uten load og max 3700 Mhz med load.
    Men nå står den kun på maks.
    Har resatt BIOS flere ganger, dobbeltsjekket at Enhanced Intel Speedstep er på, men allikevel så går den på 3400 Mhz konstant.
    Alt annet er default i BIOS nå.

    Er det noen som har noen tips her? Kan BIOS'n ha noe bug?
    En kollega har samme HK, men ikke Rev 3.1 og en eldre BIOS og han har ikke noe problem!
    • 0 svar
    • visninger
  15. Sandemann la til et innlegg i et emne Linksys WRT54GL begrensning?   

    F..k

    Ser vel at denne skulle ha ligget et annet sted nå
    • 0
  16. Sandemann la til et emne i Eksterne komponenter   

    Linksys WRT54GL begrensning?
    Hei

    Har en Linksys WRT54GL (Broadcom BCM5352 chip rev 0)som jeg bruker som router etter en modem som står i Brigde Mode.
    Har VDSL 40/10 fra Telenor og bor 370 meter fra sentralen så jeg skal kunne ha full fres på linja.
    Men når jeg laster ned noe, så klarer den ikke mer enn 4.3 MB/s, og routeren taker på CPU'n.
    Routeren er litt over 4 år gammel.
    Kan denne være en flaskehals? Er det på tide å bytte den ut? Kjører siste DD-WRT image på den

    Har en kompis som har samme linje som meg, men bor ikke på samme plassen, men har samme avstand til sentralen, har helt opp mot 6 MB/s (Dette er jo langt over hva han skal ha, men jeg bør jo ha 5 MB/s?)
    • 1 svar
    • visninger
  17. Sandemann la til et innlegg i et emne [LØST] XFX Radeon HD5870 og litt overklokking:)   

    Så jeg kan kjøre dem opp på maks uten å overbelaste skjermkortet?
    • 0
  18. Sandemann la til et emne i Overklokking   

    [LØST] XFX Radeon HD5870 og litt overklokking:)
    Må jo prøve dette litt også
    Hva er grei temperatur på dette uten load og med?

    Har skrudd opp litt nå:
    GPU Clock fra 850 --> 870 (maks 900 i catalyst)
    Memory fra 1200 --> 1250 (maks 1300 i catalyst)

    Temp i windows er 41 grader og når jeg kjører ytelsestest i windows var den på 68 grader og vifta gikk på 27%
    • 3 svar
    • visninger
  19. Sandemann la til et innlegg i et emne Temp på CPU og litt overklokking:)   

    Takker for gode svar:)

    Har satt alt på auto i BIOS igjen, så da kan den vel kjøre helt opp til 3700 Mhz, av seg selv, så da må vel temperaturen blir som den skal:)

    Men nå ligger tempen på ca 38 grader, som er mye høyere en hva dem viste i går på idle. Da var en nede i 28 - 29 grader.

    Tenker på å kjøre en sånn lukket vannkjøling, men det jeg ser er at de har 120 mm vifter, men alle steder jeg kan sette vifter i kabinettet (Fractal Design XL USB 3 versjonen) har kun 140 mm, foruten i siden hvor man åpner hvis man skal inn. Og er jo veldig upraktisk å ha det der.

    Det sitter også en 180mm vifte i kabinettet som jeg synes går litt sakte. Den går på ca 480 rpm. Den gikk da +/- 600 rpm om lørdagen:) Er det noe måte å få denne til å gå på 600 rpm? Prøvd å turbo i bios på den, men hjalp ikke.
    • 0
  20. Sandemann la til et innlegg i et emne Temp på CPU og litt overklokking:)   

    Takk for svaret:)

    Har nå prøvd:
    CoreTemp
    RealTemp
    CPUID HW monitor

    og alle disse ligger 10 - 15 grader over AI Suite som er levert av Asus.
    Skal sjekke bios, når jeg kommer hjem igjen.

    Men hvis det er Asus sin som gjelder har jeg ikke noen problem med tempen, fordi da har maks vært ca 66 grader, mens den de andre har det vært helt opp i 77:)

    Har ikke penger til noe bedre kjøler akkurat nå

    Men er det noen som har denne CPU'n og kan sjekke hva de ligger på av temp, originalt eller ved noen overklokking. Gjerne med "stock" kjøler.
    • 0
  21. Sandemann la til et emne i Overklokking   

    Temp på CPU og litt overklokking:)
    Hei

    Har fått i hus noe PC komponenter og har satt det opp.
    Har en Intel I5 2500K som nå kjører på 4 Ghz, med "stock" kjøling (originalt med turbo, var 3.7 Ghz)
    Tempen ligger fra 28 - 64 grader, kommer an på hva jeg gjør. Dette når jeg bruker Asus AI Suite. Tempen er det samme som i BIOS her, virker det som.
    Tempen er 10 - 15 grader høyere med CoreTemp og CPUID HW monitor.
    Hvem er det som er mest riktig?
    Hva er skadelig?

    Er det noen andre som har samme CPU med "stock" kjøling har har klokket opp litt, og har noen erfaring med temp?

    Har også en Radeon HD5870 skjermkort, som jeg lurer på hva jeg kan klokke det til uten å ta i for mye. Ønsker heller å ha litt å gå på enn å klokke for mye.
    • 5 svar
    • visninger
  22. Sandemann la til et innlegg i et emne Telenor sitt ZyXEL P2812   



    Jepp, er jo det:)
    Ser ut til at DDNS støttes i følge zyxel sine hjemmesider. Må bare sjekke hvilken versjon av boksen jeg har:)
    • 0
  23. Sandemann la til et innlegg i et emne Telenor sitt ZyXEL P2812   

    Vet det:) Men hvis noen sier at den suger så gidder jeg ikke:)
    Det finnes jo ikke noen info på Telenor sine sider om ruteren.

    Men da får jeg se om jeg ikke tar å prøver en dag jeg har tid:) Kjører DD-WRT i dag, men har jo ikke noen behov for det. Men hvis det ikke er noe mulighet for DDNS på Telenor sitt modem, så er jeg noe usikker.
    • 0
  24. Sandemann la til et innlegg i et emne Telenor sitt ZyXEL P2812   

    Ene grunnen til at jeg vil prøve å kun bruke Telenor sitt modem er at jeg kun før 30 mbit på en 40 mbit linje.
    Jeg bor veldig nære sentralen (kun 370 meter, iflg Kapaks), så skulle vel tror at jeg skulle ha maks fart:) Har en kompis som bor i samme avstand fra sentralen et annet sted og han før mye bedre hastighet.

    Tenker også litt på brukergrensesnittet.
    Støtter den dyndns.org og no-ip.org?
    Hvordan er det med NAT'ing?
    Er brannmuren bra på den?

    Bare lurer:)
    • 0
  25. Sandemann la til et emne i Generelt om nettverk   

    Telenor sitt ZyXEL P2812
    Hei

    Noen som har noen erfaring med å bruke dette? Jeg har det nå i brigdemode, men den andre routeren min begynner å slite, så tenkte på å prøve å bruke ZyXEL P2812 som router også ikke bare modem:)

    Noen som har noen for eller mot?
    • 6 svar
    • visninger