c2h5oh

Medlemmer
  • Innholdsteller

    24
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om c2h5oh

  • Rang
    Nyansatt

c2h5oh sin aktivitet

  1. c2h5oh la til et innlegg i et emne Outlook etter kaldstart eller omstart   

    Jpg
    Jeg tror også det er noe med driveren
    HHar avinstaler og reinstallertert, lastet ned ny driver selv om jjeg hadde ssamme fra før.
    Må enda deaktivere osv.
    Nesten blitt en livstil  
    Det blir jo ikke så fte men likevel .....
     
    • 0
  2. c2h5oh la til et innlegg i et emne Outlook etter kaldstart eller omstart   

    SAmme problemet med  m. edge også
    • 0
  3. c2h5oh la til et emne i Nettlesere   

    Outlook etter kaldstart eller omstart
    Når jeg starter maskinen kan jeg laste ned e-post fra serveren til epost programmet.

    Starter jeg nettleseren / Chrom kommer jeg ikke på nett før jeg har deaktivert og aktivert netverksadapter.
    Dette begynte ca. 2 uker før jeg oppgraderte til Windows 10
    Jeg trodde Win 10 ville rette opp feilen men det er ingen forskjell. ( forrige var win 8.1)
    Jeg har sjekket driverene på pci-database og de er rett driver.
    Jeg har avinstallert Chrom og reinstallert men ingen forandring.

    Jeg kommer jo på nettet men det irriterer å måtte deaktivere for å aktiver osv

    Noen som har tips
     
    Mvh
    • 6 svar
    • visninger
  4. c2h5oh la til et emne i Lagringsmedier   

    Kan jeg bruke ekstern USB HDD internt
    Hei

    Jeg har bygget ny pc hvor jeg ville ha en SSD og en SATA HDD

    Problemet er , jeg tror jeg har kjøpt en ekstern USB HDD på 1 TB.

    Jeg har montert begge to internt men systemet finner ikke SATA HDD , kun SSD.

    Den viser heller ikke i BIOS.

    Hovdkort :
    MSI Gigabyte snipper G.1 Z87

    SATA HDD:
    3,5" USB Ekstern Backup HDD Seagate harddisk, 3,5" 1TB Barracuda
    SATA 3.0Gb/s, 32MB, 7200rpm

    SSD:
    VTX460-25SAT3-240G - OCZ Technology OCZ VERTEX 460 SERIES SATA III

    Jeg har installert Win 8 på SSD og det fungerer fint.
    Har vert i diskbehandlig, men finer ingenting der heller ( som forventet da den ikke viser i BIOS)

    Må jeg konfigurere BIOS på noe vis eller kan den ikke brukes internt.
    Den har jo samme kontakter som en vanlig SATA disk.

    mvh
    c2h5oh
    • 4 svar
    • visninger
  5. c2h5oh la til et emne i Administrering av nettverk   

    Ruter og 5 Ghz
    Jeg har bredbånd fra telenor og modem/ ruteren har 2.4 ghz
    Kan jeg kjøpe en vilken som helst ruter som støtter 5 mhz og da koble opp mot nettet.
    Går utifra at det er kun LAN som går på 5 ghz
    Den jeg lurer på er Asus RT-AC66U

    Pfh takk

    C2h5oh
    • 3 svar
    • visninger
  6. c2h5oh la til et innlegg i et emne CD stasjon forsvinner   

    I systemegenskapene hjalp ikke for meg , prøvde
    maaaaaaange ganger

    c2h5oh
    • 0
  7. c2h5oh la til et innlegg i et emne CD stasjon forsvinner   

    Jeg har hgatt samme problemet og ble aldri helt kvitt dette.
    Jeg kunne sette in en cd/ cd-rom og alt ok.Tok jeg ut denne og satte in en annen cd , kunne ikke windows finne cdrommen.
    Jeg måtte restarte maskinen.
    Jeg kjøpte ny CD rom og alt var ok en periode ( 6 mndr +- ) så kom problemet tilbake.
    Jeg slettet hele HDD og formaterte , og foretok en ren install av Windows.
    Alt virket ok ien periode som den ovenfor.

    Har nå bygget ny PC med nye kompenenter .Eneste som ikke er byttet er CD rommen.
    Jeg har også hatt problem med trådløst tastatur , det begynte plutselig å fuske etter en tid. Nye batterier hjalp ikke.
    NB : nå virker dette også :-)
    Ang. CD rom fant jeg en forklaring på problemet .Jeg tok vare på denne i en periode ,men har desverre nå slettet den.
    Men jeg tror det var her på ITpro jeg fant den.
    Alle de forslag som er nevnt av andre har jeg prøvd + flere også , uten å lykkes.

    MVH
    c2h5oh
    • 0
  8. c2h5oh la til et innlegg i et emne CD stasjon forsvinner   

  9. c2h5oh la til et innlegg i et emne Finner ingen operativsystem   


    Har prøvd å resette Bios for lennnnnnnggggggeeee siden .


    MVH
    c2h5oh
    • 0
  10. c2h5oh la til et innlegg i et emne Finner ingen operativsystem   


    Jeg har prøvd alt som blir sagt her i forskjellige svar ,
    kjøpte ny HDD pga jeg trodde det var den gamle som var kaputt .
    Jeg har tidligere ihatt klin nstall på den gamle uten problem .
    Jeg har også vert i BIOS og endret hva som skal butes først .
    Jeg har hatt PC i 25år så jeg er ikke helt ny .Men dette fatter jeg ikke.

    Har kun trådløs mus i USB , kan jo prøve å fjerne den , men er nokså sikker på det ikke er den som lager problem .

    MVH
    c2h5oh
    • 0
  11. c2h5oh la til et emne i Windows   

    Finner ingen operativsystem
    Hei
    Har hatt problem med min berbare pc ,
    under oppstart får jeg feilmelding om , finner ikke opperativsystem .
    Dette er jeg lei av , trodde harddisken var kaputt og kjøpte ny .
    Begynte å installere Win xp home edition , men under første restart
    begynte den å installere fra begynnelsen igjen .
    Prøvde flere ganger , får beskjed om , om der fines diskett i A:\ , så ta den ut .
    A: er tom , men prøvde å ta ut install disken .
    Finner ikke operativsystem . Det er jo dette jeg prøver å installere .

    Noen som har peiling , hvordan virker det om minnet er gått til hel....... ?
    Jeg har prøvd å installere på liten partisjon og på full størrelse .
    Den laster in filene uten feilmelding .
    skriver chkdsk , og får beskjed om disken er helt ok.

    MVH
    c2h5oh
    • 7 svar
    • visninger
  12. c2h5oh la til et emne i Windows   

    Dual boot 64bit + 32 bit på samme pc
    Jeg har Vista ultimate 64bit , instalert på pcèn.

    Har lyst å installere dual boot , men har kun XP 32 bit .

    Vil dette gå bra ,

    Har prøvd med heller dårlig resultat .
    Er det problemer med 64 og 32 på samme pc .

    Har ikke økkonomi til en XP kun pga programvare som ikke fugerer i 64bit / vista .

    MVH

    c2h5oh
    • 2 svar
    • visninger
  13. c2h5oh la til et innlegg i et emne trådløst nettverk kobbler ned   

    Tror problemet er løst , det var noen flere update fra windows upd. ,
    etter de har systemet vert oppe .
    • 0
  14. c2h5oh la til et innlegg i et emne trådløst nettverk kobbler ned   

    alt er oppgradert .
    Hadde linux \ ubuntu som jeg tok vekk og installerte Winxp home .
    Det var etter denne ,at problemet kom telbake.
    Det er kun 2 dager siden.
    Bruker et prog. som heter driver detective som sjekker driverne , og alle er oppgradert til siste versjon.
    • 0
  15. c2h5oh la til et emne i Nettverksutstyr   

    trådløst nettverk kobbler ned
    Har trådløst nettverk til en bærbar pc ,
    problemet er at nettv. kobler seg ned etter 10-15 min

    Har hatt dette problemet før men , vet ikke hvordan det ble ordnet . det var plutselig bare i orden .

    Har nå ein gutt på 6år som liker å surfe på nettet , og det er ei sann plage å springe fram og tilbake for å
    starte tilkoblingen på ny .

    Er der noen instillinger som holder det oppe i dagevis .


    MVH
    c2h5oh
    • 4 svar
    • visninger