pijano

Administrasjonen
  • Innholdsteller

    4 936
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

425 ProPoeng

Om pijano

  • Rang
    Forumadministrator
  • Bursdag 04. juli 1969

Min datamaskin

  • Operativsystem Windows
  • Kjernekompetanse PC-hjelp

Profile Information

  • Kjønn Mann

Contact Methods

  • Hjemmeside http://

Nylige profilbesøk


37 715 profilvisninger

pijano sin aktivitet

  1. pijano la til et innlegg i et emne Mitt nett finner ikke ny nanobeam (192.....) Hva må jeg gjøre   

    Bra løst. Tror ikke du hadde fått kontakt ellers, uten mye mikkmakk.
    • 0
  2. pijano la til et innlegg i et emne TVSurf   

    Det er ikke noe vi reklamerer for, det er nok en Google-annonse pga søket ditt. 
    • 0
  3. pijano la til et innlegg i et emne TVSurf   

    TVFox heter det nå, og lovlig er det ikke.: https://www.dinside.no/data/helt-gratis-helt-lovlig-og-millioner-av-nordmenn-bruker-det/68730712
     
    Sannsynligvis ikke så mye du får inn heller, så ville spart pengene mine.
    https://www.diskusjon.no/index.php?showtopic=1794703
    • 1
  4. pijano la til et innlegg i et emne Finner ikke mitt eget nettverk   

    PC-en din ser og kan koble deg til andre nett, så ser ikke at den er problemet.
    Har du forsøkt å ta ut strømledning av Getboxen i ett minutt, eller så?
    • 0
  5. pijano la til et innlegg i et emne Finner ikke mitt eget nettverk   

    Ja, dette er veldig rart. At du ikke hadde fått koblet til, hadde vært en annen sak, men når du ikke engang kan se nettverket.
    Det er akkurat som om ssid broadcast er deaktivert i Get-boksen, hvis de i det hele tatt har det valget.
    Slikt som dette er ikke så enkelt å løse, du kan jo koble til med kabel, men det er nok ingen løsning, og ledningen vil bare bli til irritasjon.
    Noe jeg kanskje ville prøvd, var å skur av wifi på en del av enhetene som er kobla til nå, for å se om maskinen din da ser nettet, ellers er det noen andre tips fra HP her: https://support.hp.com/us-en/document/c04649175
    Jeg har også sett på drivere- og bios-oppdatering til PC-en din, men fant ikke noe som hadde fiks for at dette kan oppstå.
    • 0
  6. pijano la til et innlegg i et emne Finner ikke mitt eget nettverk   

    Ettersom PC-en din ser andre nett, og du kobler deg opp fint via mobilens nett, så tenker jeg fortsatt at det kan være et problem med Get-boksen. Jeg kjenner flere som ikke er helt fornøyd med den og har koblet egen ruter til som har hjulpet med ustabile nett.
    Det vil allikevel ikke bety at dere har samme problem, og det kan være en kombinasjon her.
    Det du kan forsøke, er å avinstallere nettverkskortet i PC-en, restart og la den installere seg igjen. 
    Det kan også hjelpe å høyreklikke på det trådløse ikonet på PC-en og kjøre en feilsøking (hvis du ikke har gjort det allerede).
    Er det en laptop du har? Hvis så, og operativsystemet er oppdatert, så har du sannsynligvis de nyeste drivere til kortet.
    Hvis det er en stasjonær, så kan det lønne seg å sjekke produsentens nettside etter oppdatering til det trådløse nettverkskortet.
    Jeg ville også ringt Get support, da de kan gå inn å se om det kan være noen innstillinger som kan endres i boksen, eller evn annet som hjelper deg på nett. Kanskje de ser noe, eller kan kjøre en oppdatering som løser problemet.
    • 0
  7. pijano la til et innlegg i et emne Finner ikke mitt eget nettverk   

    Hei.
    Står ruteren nær andre ting som muligens har forstyrrende signaler, slik som TV-en?
    I så fall, har du mulighet til å flytte den, helst litt høyt opp?
    Fungerer ikke det, ville jeg forsøkt å resette ruteren.
    • 0
  8. pijano la til et innlegg i et emne Mistet plass på ekstern harddisk og mangler installasjonsmedie   

    Hei.
    Er det en ekstern harddisk dette? Har du forøkt å koble den til en annen PC for å se om du får opp hele volumet da?
    Hvis det er det samme der, kan du ta et bilde av diskbehandling hvor info om harddisken fremkommer og legge ut her i tråden?
    Hva slags installasjonsmedie mangler du? Hvilket operativsystem og versjon?
    • 0
  9. pijano la til et innlegg i et emne Kameraet vil ikke virke   

    Hei.
    Her trengs det litt mer info.
    Er det en bærbar MSI-PC du har og det er webkameraet som ikke virker?
    Hva slags feilkode får du?
    Du er sikker på at kameraet er aktivert? Prøv dette først: Hold inne FN-tasten, samtidig som du klikker på F6.
    Fungerer kameraet da?
    • 0
  10. pijano la til et innlegg i et emne [Løst] - PC henger på Logo screen, kommer ikke inn i BIOS   

    Vi krysser fingrene. 
    • 0
  11. pijano la til et innlegg i et emne [Løst] - PC henger på Logo screen, kommer ikke inn i BIOS   

    Det kan hende du har en feil på en av diskene, eller tilkoblingen til den, så hvis dette skjer igjen, anbefaler jeg deg å gjøre det samme (altså koble fra alle disker), så koble én og én til for å sjekke. Er det feil der et sted, så blir jo ofte systemet ustabilt og trøblete og treg oppstart.
    Pass også på at SSD-disken din med operativsystem er kobla til første eller andre Sata-kobling (IDE, brukes sjeldent nå, det går i Sata) på hovedekortet. Du ser nummer på de via manualen. Den bør også stå som disk nr 1 i BIOS.
    • 0
  12. pijano la til et innlegg i et emne [Løst] - PC henger på Logo screen, kommer ikke inn i BIOS   

    Det er fordi du har noe som heter IDE delay time, eller boot delay time i BIOS, som kan tilbakestilles.
    BIOS klarer ikke å oppdage IDE-tilkoblingene i tiden det tar å boote opp, altså at de ikke er klare i rett tid, derfor kommer denne.
    Jeg synes fortsatt du burde resette BIOS, men du kan først prøve å koble fra alle disker (også DVD-ROM, eller lignende), bortsett fra harddisken med operativsystemet på.
    • 0
  13. pijano la til et innlegg i et emne Samsung S4 Får Ikke Hentet IP-Adresse   

    ISP er internettleverandøren (internet service provider). Beklager, så vant til å bruke det. :-).
    Det neste jeg da ville forsøkt er å resette wifi-innstillingene på telefonen, eller la telefonen glemme nettverket hjemme.
    https://forums.androidcentral.com/ambassador-guides-tips-how-tos/326698-guide-troubleshooting-wi-fi-connection-problems.html
    Hvis ikke det fungerer, slå av telefonen, ta ut batteriet (hvis det er mulig) i et halv minutt, så sett det inn og start opp igjen.
    Det er noen flere tips her: https://thedroidguy.com/2015/09/how-to-fix-samsung-galaxy-s4-unfortunately-internet-has-stopped-error-other-internet-related-issues-1049829
    Når en søker på mobilen og internett-problemer, får en opp mange treff. Selv om den fungerer fint andre steder, så kan det være den som er problemet her.
     
    • 0
  14. pijano la til et innlegg i et emne [Løst] - PC henger på Logo screen, kommer ikke inn i BIOS   

    Det du kan gjøre er å prøve å resette BIOS, så starte opp i BIOS (Delete, eller F2 under oppstart) og klikke på F5 for å bruke standard innstilling. Bekreft endringen.

    Hvis det fortsatt ikke fungerer, prøv tastaturet ditt i en annen USB-port. Hvis du har det tilkobla en USB 3.0-port, prøv en 2.0 i stedet, eller prøv et annet tastatur, hvis du har mulighet.
    Heldigvis har disse hovedkortene fremdeles PS/2-port, så hvis du har et eldre tastatur med en slik plugg, er det å foretrekke i slike situasjoner.
     
     
     
    • 0