Stian_i

Medlemmer
  • Innholdsteller

    24
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Stian_i

  • Rang
    Nyansatt

Stian_i sin aktivitet

  1. Stian_i la til et innlegg i et emne Opptak i TvNoo   

    hei hadde samme problem selv.

    Løsningen min ble:

    Hadde tv-kort!
    Hadde s-video ut

    Så kjørte æ s-video ut av pc'en og inn i tv-kortet på samme pc. så startet jeg programmet som bruker tv-kortet. (power cinema) i mitt tilfelle. så fant jeg kanalen som viser til den inngangen jeg bruker på tv-kortet. som igjen henter signal ut av s-videoen som jeg har på samme pc. flyttet tvnoo over i utvided skjermbilde og kjørte det på full skjerm. så sjekket jeg at tv bilde inn på tv-kortet va sånn det skulle være å satt på opptakk.

    Vanskeli? ja men funka det? ja andre gang... Hvorfor? Glemte å slå av skjermbeskytelsen første gang.. hehe

    Så det gikk andre gang for meg. eneste ulempen er at man må ha tv kort, men fikk gjort jobben.. og selvsagt at man må koble litt med en s-video kabel.

    "litt kjedeli å se på skermbeskyteren første gang da" :wall:
    • 0
  2. Stian_i la til et innlegg i et emne [LØST] Bilde overføring fra dvd til prosjektor   

    Kjempe bra.
    Takk andrull for ett kjempe bra svar.
    Har vga inngang men den bruker jeg ikke. Så da blir det s-video
    • 0
  3. Stian_i la til et emne i Forbrukerelektronikk   

    [LØST] Bilde overføring fra dvd til prosjektor
    Hei har en prosjektor, men her har jeg koblet opp alt via trådløs bildeoverføring. Dette fungerer dårlig for meg. Bilde skurrer og har mye annet utstyr med 2,4GH så det fungerer sikkeli dårli.

    Så spørrsmålet er: Va er best å overføre bilde med? s-video eller composite video? e ikke helt sikker hva som gir best bilde. Lengden er på ca 10 m tror jeg.

    Takk til alle som gidder å svare.
    • 2 svar
    • visninger
  4. Stian_i la til et innlegg i et emne [LØST] Filoverføring   

    Der fikk jeg tilgang. :thumbs: Men kun fra den ene pc'en til den andre. men det helder for meg siden begge pc'ene er mine. så kan jeg overføre fra begge uansett...

    Takk for hjelpen alle sammen, ville nok aldri klart dette utn hjelp fra dere.
    • 0
  5. Stian_i la til et innlegg i et emne [LØST] Filoverføring   

    nei det stemmer nok bra det...
    finnes ikke i home.
    Ser kansje ut som dette kun virker i pro da.. lol

    bli frustrert...
    • 0
  6. Stian_i la til et innlegg i et emne [LØST] Filoverføring   

    jepp. finner ikke nettverksstasjon kommer det opp da... \\192.168.1.104\c som e addressa...

    Det må ligge en sperra en eller anna plass
    • 0
  7. Stian_i la til et innlegg i et emne [LØST] Filoverføring   

    Høyreklikk den delte mappen -> Deling og sikkerhet er greit men det finnes ikke en tabb som står sikerhet på... er ikke det bare i xp-pro?
    • 0
  8. Stian_i la til et innlegg i et emne [LØST] Filoverføring   

    Joda, har en fin hake ved den på begge pc'ene...
    • 0
  9. Stian_i la til et innlegg i et emne [LØST] Filoverføring   

    kommer ikke på noe som jeg kan prøve ut. kjører vanli home edition så æ har jo mindre muligheta når det gjeld rettigheta enn me pro... Alt av forslag som jeg kan prøve sier jeg tusen takk til..
    • 0
  10. Stian_i la til et innlegg i et emne [LØST] Filoverføring   

    Joda all antivirus har vært deaktivert. all brannmur har vært deaktivert. alt som kan være årsaken bortsett fra det som er årsaken e mest sannsynlig prøvd.

    frustrerende
    • 0
  11. Stian_i la til et innlegg i et emne [LØST] Filoverføring   

    joda. jeg har lagt til unntak om skriver og fildeling i windows brannmur. kjører kun vindow brannmur og har også prøvd å slå av brannmuren helt men det funket ikke så brannmuren er ikke problemt.

    Er det noen plass jeg kan gi en annen maskin rettigheten til å komme inn på di delte mappene?

    Er det kansje routeren som trenger litt innstille endring for at dette skal fungere?
    kjører en Philips SNB5600. kjører dmz på den ene maskinen men det skulle vell ikke ha noe å si?

    Skjønner ikke hvorfor fildeling i windows skal være så vanskeli... :wall:

    Finner pc'ene på mine nettverksteder men prøver jeg å gå inn på en mappe kommer feilmeldingen:\\stian_2\delte dokumenter er ikke tillgjengelig.du har kansje ikke tillitelse å bruke denne netverksressursen.kontakt administratoren av serveren for å finne ut om du har tilgangstilatelse.

    Nettverksbanen ble ikke funnet.

    Skal dette være så utruli vanskeli :sick:
    • 0
  12. Stian_i la til et innlegg i et emne [LØST] Får ikke åpnet porter   

    æ e vell en av dem... tippe æ e den siste typen...eller ingen av dem. hehe

    Men må du ha så mage brannmura at du ikke greie å komme dæ gjennom di selv engang??
    • 0
  13. Stian_i la til et innlegg i et emne [LØST] Får ikke åpnet porter   

    koffer bruke du ikke bare:

    "Assign the public IP address of a connection to a device"

    også velger du bare deg selv som connection device? da e alle portan åpen..

    Sånn gjør nå jeg det, også lar jeg windows brannmur gjøre den tunge jobben...
    • 0
  14. Stian_i la til et innlegg i et emne [LØST] Filoverføring   

    har delt hele c: og kjører avg free edition
    Trur ikke avg skal hindre noe, men det vet jeg ikke... nos som vet?

    Edit:det var ikke antivirus som gjør at dette skjer. prøvde det nettopp..
    • 0
  15. Stian_i la til et emne i Generelt om nettverk   

    [LØST] Filoverføring
    Har to bærbare pc'er med trådløs nettverk på en phillips router. kjører xp og media center. Har opprettet et lite nettverk i kontolpanel med samme workgroup og individuelle navn på pc'ene.

    Men når jeg prøver å hente noe ned fra den ene pc'en så kommer det enten opp med at jeg ikke har tilgang eller at nettverkstedet ikke finnes. Får ikke flyttet filer via nettverket. Hvordan kan jeg fixe dette og finnes det programmer som kan gjøre jobben enklere? Helst ett gratis program :thumbs:
    • 21 svar
    • visninger