Smallback

Medlemmer
  • Innholdsteller

    92
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

1 ProPoeng

Om Smallback

  • Rang
    Nyansatt
  • Bursdag 31. okt. 1977

Min datamaskin

  • Operativsystem Windows 7

Profile Information

  • Kjønn Mann
  • Sted Bodø

Contact Methods

  • Twitter https://twitter.com/#!/Smallback
  • Hjemmeside http://

Smallback sin aktivitet

  1. Smallback la til et innlegg i et emne Lage / flytte "apper"   

    Kaster meg på denne tråden noe sent, men på Android kan du trykke og holde inne "lenge" for å redigere hjemmeskjermene/home screen. Da kan du fjerne og legge til skjermer og endre rekkefølgen. Samme med apper, trykk og hold, så kan du dra de over til skjermen
    • 0
  2. Smallback la til et innlegg i et emne Problemer med å laste ned Google Chrome   

    Dersom du har ny PC/Windows og skal installere porgrammer, bruk Ninite: http://ninite.com/ Sparer deg for hundrevis av museklikk og masse tid.
    • 0
  3. Smallback la til et innlegg i et emne Problemer med Alt-i-ett CANON MP640 printer   

    Googlet og fant frem til dette svaret: http://www.mytechtime.com/2011/09/canon-error-b200-how-to-fix-it.html
    Kan være printerhodet eller bare noen blekkpatroner som trenger å byttes.
    • 1
  4. Smallback la til et innlegg i et emne Laptop går varm ved bruk og slår seg av   

    Gjorde det i dag, jammen var det ikke noen kaniner mellom vifta og ribbene. Fjernet de og maksinen ble straks kaldere(brukte speedfan) og gikk lenger uten å kople ut. Nå var den ikke under hard belastning(40+ oppdateringer o.l.) men mer normal bruk og på en kjøleplate(fra clasern) Krysser fingrene og håper det holder. Tester mer i morgen før jeg setter denne som løst!
    • 0
  5. Smallback la til et innlegg i et emne Laptop går varm ved bruk og slår seg av   

    Slik ser det ut. Lite støv, greit å komme til. Har blåst ut det som var av støv(lite)


    • 0
  6. Smallback la til et innlegg i et emne Får ikke startet PC   

    Maskinen starter opp som normalt? Bare ikke noe bilde? Ikke under oppstart heller?
    Hadde du koplet til en annen skjerm før dette skjedde? Hvis ja, kople til denne skjermen eller en skjerm på den utgangen

    Jeg har erfart at Windows ofte liker å sette TV som nr. 1 skjerm ved bruk av HDMI, da får du ikke bilde på den andre skjermen.
    • 0
  7. Smallback la til et emne i PC-hjelp   

    Laptop går varm ved bruk og slår seg av
    Jeg sitter med min mors bærbare maskin som jeg har lagt inn Win7 på(den hadde Vista tidligere) og jeg har brukt flere dager på å få den klar til bruk. Men jeg sliter med at den blir veldig varm dersom jeg bruker den litt mye, f. eks installere 40+ oppdateringer, legge inn Office + +. Etter en stund slår den seg bare plutselig av og er veldig varm å ta på.

    Jeg har åpnet luka under for å se om der kunne være støv, men intet(min mor er dessuten fanatisk på rengjøring). Maskinen har stått mer eller mindre i ro de siste årene. Jeg har også sjekket at vifta går rundt. Nå står den på en kjøleplate(sånn med 2 små vifter på) for å kjøle den litt ned. Dette hjelper om den får stå slik noen timer uten bruk, da kan jeg bruke den i en god stund før den kutter.

    En annen ting jeg har forsøkt er å slå av prosesser/tjenester(med msconfig) som startes opp når Windows starter.

    Noen som har andre tips eller forslag?


    Modell:
    Acer Aspire 5720Z og er kjøpt ca 2007/2008.
    • 6 svar
    • visninger
  8. Smallback la til et innlegg i et emne Dobbelt opp med mapper i bibliotek   

    Ah, det funka
    Men hvorfor tenkte ikke jeg på dette? Doh!

    Takk skal du ha pijano

    Men hvor ble det av e-posten som skulle varsle meg om svar?
    • 0
  9. Smallback la til et emne i Windows   

    Dobbelt opp med mapper i bibliotek
    Jeg har fått et merksnodig problem, vel det er mest til irritasjon, men likevel.
    Plutselig og uten at jeg helt skjønner hvorfor eller hvordan det har skjedd, har jeg under "My Documents", "Downloads" og "My Pictures" fått dobbelt opp av disse mappene. De er helt identiske og peker til samme plass(i mitt tilfelle E:\Documents / Downloads / Pictures, [*pirk*] / markerer ikke undermapper, men at jeg har mapper som heter dette på samme stasjon [*/pirk*] se vedlegg.

    Noen tips til hvorfor det har skjedd og hvordan jeg kan løse dette?
    Jeg har forsøkt å gooooogle dette, men kommer ikke frem til et brukbart svar.

    Bedre eksempel på doble mapper:
    • 4 svar
    • visninger
  10. Smallback la til et innlegg i et emne Ikke liv i ny selvbygd PC   

    Som jeg trodde. Testet igjen og får ingen signal.
    • 0
  11. Smallback la til et innlegg i et emne Ikke liv i ny selvbygd PC   

    Bare for å være helt forbanna sikker; det er denne?
    • 0
  12. Smallback la til et innlegg i et emne Ikke liv i ny selvbygd PC   

    Takk for svar Andrull Som jeg mistenkte, og ja, jeg bor i et hybelhus hvor de har sånne gamle sikringer...

    Forsøkte å måle motstand på grønn og svart ledning i pluggen som skal på hovedkortet og i de pinnene hvor jeg plugger inn ledningen. Inntaktet viser ingen utslag på OHM.

    Vært i kontakt med Dustin og de sender returlapp. Håper på å få ny PSU.
    • 0
  13. Smallback la til et innlegg i et emne Ikke liv i ny selvbygd PC   

    Ikke forsøkt å jumpstarte PSU-en. Sikringene(10A) ryker med en gang jeg slår over brytern. Så jeg kommer aldri så langt. Grenser for hvor mange sikringer jeg gidder å skifte..
    • 0
  14. Smallback la til et emne i PC-hjelp   

    Ikke liv i ny selvbygd PC
    Som overskriften tilsier så har jeg nettopp bygget meg ny PC. I det jeg omsider skulle til å skru den på skjedde det absolutt ingenting. Ingen reaksjon når jeg trykker på "Power"knappen. Har forsøkt å ta ut ledningen til knappen på HK og jeg har tatt ut PSU-en og forsøkt å slå den på, uten at det skjer noe. Ingen vifter, ingen bip, intet!
    Alle ledninger er koplet til, både 24 pin og 8/10 pin til HK. Trippelsjekket at de står godt i.
    Eneste som skjedde var at en stund etterpå gikk sikringen til rommet, vet ikke om det er noen sammenheng...

    Ikke min første selvbyggerPC, men det er en stund siden jeg bygde sist.

    HK: Gigabyte GA-Z68X-UD3H-B3, Socket-1155
    CPU: INTEL CORE I7 2600K 3.40GHZ 8MB S-1155
    PSU: FRACTAL DESIGN NEWTON R2 1000W MODULAR
    RAM: CORSAIR 8GB DDR3 XMS3 VENGEANCE PC3-12800 1600MHZ CL9 (4X4GB)
    CPU Kjøler: ARCTIC COOLING FREEZER 7 PRO REV.2 S-1155/1156/1366/AM3
    SYSDISK: OCZ AGILITY 3 2.5" 120GB SSD SATA/600 MLC (ikke koplet til noen andre disker)

    Alt montert i et Cooler Master HAF 932 Advanced Big Tower Kabinett.

    Ta kontakt dersom mer info ønskes.
    • 9 svar
    • visninger
  15. Smallback la til et innlegg i et emne Gjenoppretting av Word filer   

    Takk for svar.
    Nå løste det seg forsåvidt på et vis i og med at hun ble fornøyd med det jeg klarte å grave fram.
    ¨
    Men det siste programmet der har jeg veldig lyst til å prøve på et minnekort for å prøve å grave frem gamle bilder. Takk for tips
    • 0