L.M.

Medlemmer
  • Innholdsteller

    641
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om L.M.

  • Rang
    Senior
  • Bursdag 25. des. 1966

Profile Information

  • Sted Sarpsborg

Contact Methods

  • Hjemmeside http://

L.M. sin aktivitet

  1. L.M. la til et innlegg i et emne [LØST] Norton Antivirus integrert i systemet på ny Packard &Bell?   

    Hei Bajazz.

    Stor takk til deg. Dette var verktøyet som gjorde susen. Gikk på Start/kjør/regedit etterpå og fjernet resten av skrælet. Så nå er AVG innstalert og 0 penger til Norton. Har lagt siden i Favoritter for å kunne hjelpe andre hvis de får samme problem. :thumbs:
    • 0
  2. L.M. la til et emne i Virus og antivirus   

    [LØST] Norton Antivirus integrert i systemet på ny Packard &Bell?
    Hei.
    Har akkurat kjøpt en ny Pc til min datter, denne ble levert med Norton Internet security 2007 (90 dagers gratis trial/abbonement). MEN når jeg går på programmer og funksjoner i forsøk på å avinnstalere, dette er det bare Live Update som ligger der som innstalerte programmer. Mitt spørsmål er da hvor er resten? Det pleier å være 3 ting jeg må avinnstallere, da jeg har gjort dette på noen pc´er før, men her finner jeg ikke ut hvor jeg kan få fjernet den røkla. Bruker AVG Free på de andre pc´ene i huset og er strålende fornøyd med det. Kan det være så gæærnt at jeg ikke for fjernet det i det hele tatt, eller er det noen som har vært borti dette og kan hjelpe meg å fjerne det?
    Har ikke lyst til å betale Norton 8-900kr om 90 dager uten at jeg faktisk har bedt om det. Sleipt mener nå jeg. Noen ideer? Har ingen positive erfaringer med Norton i det hele tatt.
    • 5 svar
    • visninger
  3. L.M. la til et innlegg i et emne [LØST] Dual boot Vista/XP   

    Kjempestor takk til deg Pijano. Til alle som sliter med det samme, dette er den mest perfekte løsning jeg noen gang har fått. Følg den nøyaktig og timer med slit er over. :thumbs:
    • 0
  4. L.M. la til et innlegg i et emne Lyden forsvunnet fra pc´en.   

    Riskabuen, dette skjønte jeg ingenting av. Jeg har innstalert WinRar men aner ikke hvordan jeg skal pakke ut filene. Prøvde en og dobbelklike en fil som het setup.exe, og regnet med at det var der jeg skulle begynne. Da satte den igang å innstalere driver fra RealTek, og så ble skjermen svart med et en blinkende strek oppe i høyre hjørnet.
    Etter en stund valgte jeg å holde slå av knappen inne i 10 sekunder for å få mulighet til å starte opp igjen. Windows startet da som normalt, uten lyd, så jeg gjorde ingen skade ihvertfall.
    Har du en litt mer detaljert beskrivelse av hva du gjorde etter du lastet ned programmet?
    • 0
  5. L.M. la til et innlegg i et emne Lyden forsvunnet fra pc´en.   

    Jeg kommer ingen vei med dette her. Var innpå HPs sider og lastet ned en driver oppdatering fra 2005 uten at det hjalp.
    Driveren heter Realtek AC´97 Audio for VIA Audiocontroller. Kan det være en ide å prøve å finne denne driveren fra et annet sted, avinnstalere den gamle og prøve med den nye. Eller bør jeg regne med at lydkortet rett og slett har tatt kvelden. Noen som har et forslag om annet sted jeg kan laste ned fra?
    • 0
  6. L.M. la til et emne i Interne komponenter   

    Lyden forsvunnet fra pc´en.
    Hei.
    Her om dagen var plutselig lyden borte fra pc´en. Alt er i orden under enhetsbehandling ang. driver. Det er heller ikke gjort noen forandringer på lydinnstillingene.
    De står som de har stått til vanlig. Og , nei, jeg har ikke huket av noe Demp - funksjon. Kan ikke fatte hva som er galt da. Noen som kan hjelpe? :cry
    • 7 svar
    • visninger
  7. L.M. la til et innlegg i et emne [LØST] Legge inn en film i PowerPoint presentasjon?   

    Gå på Sett Inn menyen, velg video og lyd, deretter video fra fil, hent den fram fra der du har lagret den, og trykk OK eller sett inn. Sitter med Powerpoint 2000, så kanskje ordlyden er formulert ,litt annerledes i din versjon.
    • 0
  8. L.M. la til et innlegg i et emne får ikke meldt maskinen inn i domenet   

    Hei igjen.
    Jeg bumper denne tråden jeg, siden det er 3 døgn siden sist, Er det noen smarte forslag?
    • 0
  9. L.M. la til et innlegg i et emne Hva koster det å bestille noe under 400kr fra USA   

    I kategorien bøker gjelder dette ikke faglitteratur, KUN skjønnliteratur. Akkurat dette snakket jeg med tollvesenet selv om. Idiotisk, ja, men sant JA.
    • 0
  10. L.M. la til et innlegg i et emne Hva koster det å bestille noe under 400kr fra USA   

    Yes. Om det er toll skal jeg vel ikke si 100%, men moms, frakt og avgift til posten, JA.
    • 0
  11. L.M. la til et innlegg i et emne Hva koster det å bestille noe under 400kr fra USA   

    De 75-100 er til posten. Toll og moms må du betale til tollvesenet, og frakten må du betale til de du har bestilt fra. Dette avhenger av hvor lang leveringstid du velger.
    MItt alternativ som kostet 7-8 dollar i frakt hadde en leveringsramme på 9-36 dager. Ville jeg ha den innen 1-4 dager var det 30 dollar i frakt. Så du missa nok et poeng.
    • 0
  12. L.M. la til et innlegg i et emne Hva koster det å bestille noe under 400kr fra USA   

    Hei.

    Akkurat hva det vil koste vet jeg ikke , men jeg bestilte akkurat en bok fra Amazon.com, da mener jeg frakten var på 7-8 dollar. Denne kostet akkurat under 200kr, så jeg slapp moms og toll. Alt over 200,- skal det betales både toll og moms på i tillegg, og må du dette, skal også postvesenet ha et gebyr for å levere ut pakken. er det under 1000,- tror jeg de skal 75-100kr. Dyrt? JA.
    • 0
  13. L.M. la til et innlegg i et emne Hvordan lage ny bruker?   

    Ha "Manage your server" vinduet oppe. Klikk på Administrative tools til høyre i vinduet. Dobbelklikk på tredje linje i rekken hvor det står Active Directory Users and Computers.
    Da åpnes et nytt vindu, høyreklikk så på Users til venstre i vinduet, før pilen ned til der det står New, da kandu velge new user, computer etc. Klikk på User, og en dialogboks åpner seg hvor du kan registrere en ny bruker, følg deretter veiviseren. Meget enkelt. Det fikser du lett. :thumbup:
    • 0
  14. L.M. la til et innlegg i et emne Hvordan legge til en skriver lokalt på maskinen?   

    Hvorfor ikke legge den på Fellesområdet på Serveren, og la klientene koble seg opp derfra. Det er jo bare å høyreklikke på skriveren, og velge "Koble til"?
    • 0
  15. L.M. la til et innlegg i et emne får ikke meldt maskinen inn i domenet   

    Hei igjen.
    Nå har jeg forsøkt flere ping-kommandoer. Pinger jeg servernavn-alt ok, pinger jeg IP´en til serveren -alt ok, pinger jeg DNSen-alt ok, pinger jeg standard gateaway-alt ok.
    Men hvis jeg pinger Hostnamet hennes fra serveren får jeg ikke svar. Pinger jeg IP-adressen- er alt ok.
    Skifte navn på pc´en hennes og prøve å melde denne inn idomenet, registrere den i AD først selvfølgelig, kan det være noen ide?
    Er det noen som forstår noe mer utfra disse opplysningene?
    Ja, det fungerte uten problemerav noe slag å melde de andre maskinene inn i domenet.
    Prøvde også NSLOOKUP kommandoen og da kom dette fram:


    • 0