Danieluh

Medlemmer
  • Innholdsteller

    109
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om Danieluh

  • Rang
    Junior

Profile Information

  • Sted Drammen
  • Interesser Liker biler, data, design, sykling og ikke minst fotografering!

Contact Methods

  • Hjemmeside http://www.motor-web.net

Danieluh sin aktivitet

  1. Danieluh la til et innlegg i et emne [LØST] Trenger Backplate til 775.. Noen som har?   

    Etter yttligere 3 timer hardt arbeid for å få alt til å se mest mulig strøkent ut, er jeg endelig ferdig, og har endt opp med et resultat jeg er godt fornøyd med^^
    Vel.. Altså.. er ikke kjempeenkelt å gjemme bort 6 satakabler uten å brette for mye på dem.. Men fornøyd likevel : P

    Resultatet:
    http://dhtube.net/bilder/foto/pc/bygging/IMG_7459.JPG

    Og et sted må jo kablene gjemmes...
    Nok en gang kommer gaffa-teipen til nytte^^,
    Jeg begynner å bli kjent for min aktive bruk av gaffateip
    http://dhtube.net/bilder/foto/pc/bygging/IMG_7452.JPG

    Sånn ellers kan jeg opplyse om at RAID'en funka utmerket!!
    Den huska hele oppsettet, både "OS" raiden og "Filer" raiden, og boota W7 som ingenting
    Nå er det bare å ta vare på det jeg skal, formatere OS-raiden og installere nyeste W7 :thumbs:
    Men så er det jo den dumme firewire-tingen da.... -.-'
    • 0
  2. Danieluh la til et innlegg i et emne [LØST] Trenger Backplate til 775.. Noen som har?   

    Sånn.... Ferdig^^
    Da har jeg filt, bora og skrudd og stått i : P
    Hullavstanden på begge USB-platene blei akkurat passe
    Holder ikke detta veit ikke jeg xP

    Sånn blei ihvertfall resultatet:
    http://dhtube.net/bilder/foto/pc/bygging/IMG_7423.JPG
    http://dhtube.net/bilder/foto/pc/bygging/IMG_7441.JPG

    Da var det gjort... meen.. har nå fortsatt litt arbeid forran meg i Antec'en min før jeg er ferdig da
    http://dhtube.net/bilder/foto/pc/bygging/IMG_7446.JPG

    Bare spent på om jeg får i gang RAID'en jeg da.. I det minste den med filene..
    Har to 250 gig'ser i raid 0 til W7, og to 750 gig'ser i raid 0 til filene.. (500 + 1500 gb)
    Hovedkortet røyk før jeg var ferdig å reorganisere alle filene mine over på nye diskene..
    Og dermed også før jeg fikk tatt backup av alt jeg ville ha backup av....
    Sørga for å få hovedkort av samme type (jammen ikke lett når komplett driver og selger ut msi..) i håp om å se igjen filane mine : P
    Heldigvis hadde jeg for sikkerhets skyld tatt backup av det aller viktigste da..
    Også lå jo en del fortsatt på de gamle diskene..
    Vurderer om jeg skal kjøra speiling / Raid 1 neste gang.. : P
    Slippe å tenka på backup og sånt..

    Takk for respons ihvertfall
    Skal si ifra åssen det går med å få raiden på beina igjen..
    • 0
  3. Danieluh la til et innlegg i et emne [LØST] Trenger Backplate til 775.. Noen som har?   

    Fant et par metall-lister på no usb og firewire greier jeg hadde ligganes..
    Har fler, så kommer neppe til å savne dem..
    Da burde det vel holde?...
    Bare bruke baufil og file vekk de som stikker ut såklart..

    Bilde: http://dhtube.net/bilder/foto/pc/IMG_7407.JPG
    • 0
  4. Danieluh la til et innlegg i et emne [LØST] Trenger Backplate til 775.. Noen som har?   

    Da har jeg løst det slik:
    - Relativt tykk plastbit med gaffaisolasjon på ene siden for esd-sikkerhetens skyld
    - Minimal tykkelse på hullene
    - Ikke så alt for små skiver (Trenger nok ikke større når jeg har plasten..)
    - Fant desværre ikke større muttere, så de litt store hullene i skivene blir løst med litt mindre skiver uttapå.

    Bilde: http://dhtube.net/bilder/foto/pc/IMG_7406.JPG
    • 0
  5. Danieluh la til et innlegg i et emne [LØST] Trenger Backplate til 775.. Noen som har?   

    Takk for svar^^

    hmm.. Kanskje det kan være like greit å fikse det selv?
    Noen store skiver, og 4 muttere.. Kjøleren skrus fast fra oversiden og ned..
    Bare ha noe imellom..

    Er det dumt å bruke plastbit fra isboks imellom?
    Eller burde jeg bruke noe mer ESD sikkert?..
    • 0
  6. Danieluh la til et emne i Hovedkort, prosessor og minne   

    [LØST] Trenger Backplate til 775.. Noen som har?
    Heisann^^
    Sendte inn hovedkortet mitt her en dag og har fått nytt.
    Men jeg presterte jo selvfølgelig i å senda inn hovedkortet med bakplata til CPU-kjøler'n på...
    Prosessorkjøler'n min er av typen Tuniq Tower, dermed trenger jeg noe å skru den fast i..

    Er det noen som har bakplate til socket 775 ligganes?
    Jeg kan overføre litt penger om noen er villig til å sende.
    Kan hente om det er i Oslo/Drammen/Vestfoldområdet hvor jeg ferdes..

    Evig takknemmelig om noen kan oppdrive noe^^
    • 10 svar
    • visninger
  7. Danieluh la til et innlegg i et emne Installere W7 fra minnepinne   

    Det står

    1st Boot Device [USB : Generic US] Under "Hard Disk Drives" står det 1st Boot Device [HDD : PS-ST38002] 2nd Boot Device [SATA : 3M-WCD WD] 3rd Boot Device [USB : OCZ ATV]
    • 0
  8. Danieluh la til et innlegg i et emne [LØST] Prøver å installere lyddriver   

    Windows fant no drivere som funka (:
    • 0
  9. Danieluh la til et emne i Windows   

    [LØST] Prøver å installere lyddriver
    Heisann
    Sitter med teamviewer (fjernhjelp) og prøver å få lyd i pcen til kjæresten min..
    Hun skulle avinstallere ting hun ikke trengte... og nå har hun ikke lyd.. -.-'

    Jeg sjekka enhetsbehandling, og der er ikke lydkortet..
    Så hun har nok greid å avinstallere det..
    Jeg fant driver på lenovo sine sider, og installert..
    http://www-307.ibm.com/pc/support/site.wss...IGR-67856#audio

    Men etter jeg klikke fullfør, selv etter en omstart av maskina, så er det fortsatt ikke noe lydkort i enhetsbehandling..

    Maskinen er en Lenovo R61i
    Lydkortet er ifølge Everest Ultimate "Conexant Cx20549 @ Intel 82801HBM ICH8M - High Definition Audio Controller"
    Maskinen kjører XP Pro

    Noen forslag?


    EDIT:
    Nå har jeg gjort som han her sa, og laste ned de driverne der i rette rekkefølgen..
    Fortsatt ingen lyd.... :/
    http://forums.lenovo.com/lnv/board/message...age.id=765#M765
    • 1 svar
    • visninger
  10. Danieluh la til et innlegg i et emne Installere W7 fra minnepinne   

    Er en 32 gigabyte ATV minnepinne..
    Pleier å gå å boote fra.
    • 0
  11. Danieluh la til et innlegg i et emne Installere W7 fra minnepinne   

    Takk.. Har funnet mange guider som har lignet på den der...
    Men når jeg tar list disk, så kommer ikke minnepinnen opp.. Kun harddiskene...
    • 0
  12. Danieluh la til et emne i Windows   

    Installere W7 fra minnepinne
    Heisann
    Jeg hadde planer om å legge inn Windows 7 x64 installasjon på minnepinnen min igjen.
    Sånn at jeg kan installere W7 og eventuelle andre os jeg skulle trenge, fra minnepinnen.

    Jeg gjorde dette i vår, men så gikk minnepinnen i stykker.
    Nå har jeg fått ny, men snarveien til guiden jeg fulgte ligger på en pc som for tiden er uten hovedkort..
    Siden harddiskene er i raid er det ikke bare å plugge disken i en annen pc heller..

    Forrige gang jeg gjorde dette, fant jeg en veldig fin guide som sagt.
    Den gikk steg for steg gjennom hva man skulle gjøre i CMD.
    Den var annerledes fra alle de cmd oppskriftene jeg finner på google nå..
    Men de slutter iallefall med J:\boot\Bootsect.exe /nt60 J:
    og det høres kjent ut. Men det står bare J:\boot\Bootsect.exe er ikke et gyldig Win-32 program.
    Forrige gang jeg gjorde dette, lastet jeg ned en fil som jeg skulle legge i Windows-mappa på data'n et sted.
    Husker ikke hva fila het, men den ligger nok der enda siden det var denne pcen jeg bruke sist.
    Husker heller ikke hva jeg måtte gjøre med fila, men måtte vel inkludere den i cmd opplegget på etellerannet vis..

    Noen som har vært borti dette?
    Høres kjent ut?
    Da hadde det vært veldig fint med litt hjelp^^
    På forhånd takk : )
    • 10 svar
    • visninger
  13. Danieluh la til et innlegg i et emne Booter ikke lenger enn initializing usb devices   

    msi p45 neo3-f

    Den står med Systemdisken som foreløpig er eneste disk i pcen som 1st boot device..
    DVD-brennern som 2st boot device..
    Også står den på å ikke boote fra noen andre enheter... :/
    • 0
  14. Danieluh la til et emne i Annen programvare   

    Booter ikke lenger enn initializing usb devices
    Heisann!
    Har en PC her som nekter å boote så lenge noe av USB er kobla til.
    Bare en USB-hub er kobla til vil den ikke starte.
    Den stopper på "Initializing USB devices .."

    Jeg vet det er BIOS, for med standard-instillingene går det helt fint.
    Loader jeg Settings 2 igjen med klokkinga og detta her får jeg samme problemet igjen... -.-'

    Jeg har prøvd å slå av quick boot, USB controller og litt av hvert, men it's still don't work :/

    Noen som kan hjelpe meg?
    • 3 svar
    • visninger
  15. Danieluh la til et innlegg i et emne What u hear forsvant, vil ha den tilbake   

    Var der i stad og sjekka at både Creative SB X-Fi og High Definition Audio-Enhet var aktive.. og det var dem.
    Men jeg tenkte ikke på å oppdatere driverne.. Prøvde det nå, men What u Hear har fortsatt ikke kommet tilbake som innspillingsenhet..
    Jeg hadde jeg nyeste driverne fant jeg ut ^^

    Men takk for hjelpa!
    Tror du det hjelper å avinstallere driverne? Da kommer dem tilbake når jeg restarter?
    For når man avinstallerer det så forsvinner det jo..

    evt. andre forslag?
    • 0