• Kunngjøringer

    • Innlogging med visningsnavn   18. juli 2015

      Vi gjør oppmerksom på at innlogging på forumet nå skal skje med ditt visningsnavn. For de fleste er dette det samme som det tidligere brukernavnet, men dersom du har byttet visningsnavn tidligere, må dette nå benyttes til innlogging.  Om du ikke husker ditt visningnavn, ta kontakt med forumredaksjonen på epost; support@itpro.no - så hjelper vi deg. 

zerogoofy

Medlemmer
  • Innholdsteller

    940
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

4 ProPoeng

Om zerogoofy

  • Rang
    Senior
  • Bursdag 19. mars 1990

Min datamaskin

  • Operativsystem windows

Profile Information

  • Kjønn Mann
  • Sted Saltdal

Contact Methods

  • Hjemmeside http://

zerogoofy sin aktivitet

  1. zerogoofy la til et innlegg i et emne utilrightsurf.exe   

    Det ligger ikke noe under add-ons i nettleseren, så da er det nok borte. Takk for hjelpen
    • 0
  2. zerogoofy la til et innlegg i et emne utilrightsurf.exe   

    # AdwCleaner v3.017 - Report created 25/01/2014 at 00:24:41
    # Updated 12/01/2014 by Xplode
    # Operating System : Windows 7 Home Premium Service Pack 1 (64 bits)
    # Username : Roy-Inge - ROY-INGE-PC
    # Running from : Z:\firefox nedlastinger\AdwCleaner.exe
    # Option : Scan

    ***** [ Services ] *****


    ***** [ Files / Folders ] *****

    Folder Found C:\Program Files (x86)\SupTab
    Folder Found C:\ProgramData\WPM

    ***** [ Shortcuts ] *****

    Shortcut Found : C:\ProgramData\Microsoft\Windows\Start Menu\Programs\Mozilla Firefox.lnk ( hxxp://www.sweet-page.com/?type=sc&ts=1390488770&from=cor&uid=INTELXSSDSA2M080G2GC_CVPO006500LB080BGN )
    Shortcut Found : C:\Users\Roy-Inge\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Internet Explorer (64-bit).lnk ( hxxp://www.sweet-page.com/?type=sc&ts=1390488770&from=cor&uid=INTELXSSDSA2M080G2GC_CVPO006500LB080BGN )
    Shortcut Found : C:\Users\Roy-Inge\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Internet Explorer.lnk ( hxxp://www.sweet-page.com/?type=sc&ts=1390488770&from=cor&uid=INTELXSSDSA2M080G2GC_CVPO006500LB080BGN )
    Shortcut Found : C:\Users\Roy-Inge\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Accessories\System Tools\Internet Explorer (No Add-ons).lnk ( hxxp://www.sweet-page.com/?type=sc&ts=1390488770&from=cor&uid=INTELXSSDSA2M080G2GC_CVPO006500LB080BGN )

    ***** [ Registry ] *****

    Key Found : HKCU\Software\APN PIP
    Key Found : [x64] HKCU\Software\APN PIP
    Key Found : HKLM\SOFTWARE\Classes\CLSID\{1AA60054-57D9-4F99-9A55-D0FBFBE7ECD3}
    Key Found : HKLM\SOFTWARE\Classes\CLSID\{3593C8B9-8E18-4B4B-B7D3-CB8BEB1AA42C}
    Key Found : HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Browser Helper Objects\{3593C8B9-8E18-4B4B-B7D3-CB8BEB1AA42C}
    Key Found : HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Ext\PreApproved\{3593C8B9-8E18-4B4B-B7D3-CB8BEB1AA42C}
    Key Found : HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\SupTab
    Key Found : HKLM\Software\PIP
    Key Found : HKLM\Software\SupTab
    Key Found : HKLM\Software\supWPM
    Key Found : [x64] HKLM\SOFTWARE\Classes\CLSID\{4AA46D49-459F-4358-B4D1-169048547C23}
    Key Found : [x64] HKLM\SOFTWARE\Microsoft\Internet Explorer\SearchScopes\{33BB0A4E-99AF-4226-BDF6-49120163DE86}

    ***** [ Browsers ] *****

    -\\ Internet Explorer v9.0.8112.16526

    Setting Found : HKLM\SOFTWARE\Microsoft\Internet Explorer\Main [search Page] - hxxp://www.sweet-page.com/web/?type=ds&ts=1390488770&from=cor&uid=INTELXSSDSA2M080G2GC_CVPO006500LB080BGN&q={searchTerms}
    Setting Found : [x64] HKLM\SOFTWARE\Microsoft\Internet Explorer\Main [Default_Search_URL] - hxxp://www.sweet-page.com/web/?type=ds&ts=1390488770&from=cor&uid=INTELXSSDSA2M080G2GC_CVPO006500LB080BGN&q={searchTerms}
    Setting Found : [x64] HKLM\SOFTWARE\Microsoft\Internet Explorer\Main [Default_Page_URL] - hxxp://www.sweet-page.com/?type=hp&ts=1390488770&from=cor&uid=INTELXSSDSA2M080G2GC_CVPO006500LB080BGN
    Setting Found : [x64] HKLM\SOFTWARE\Microsoft\Internet Explorer\Main [start Page] - hxxp://www.sweet-page.com/?type=hp&ts=1390488770&from=cor&uid=INTELXSSDSA2M080G2GC_CVPO006500LB080BGN
    Setting Found : [x64] HKLM\SOFTWARE\Microsoft\Internet Explorer\Main [search Page] - hxxp://www.sweet-page.com/web/?type=ds&ts=1390488770&from=cor&uid=INTELXSSDSA2M080G2GC_CVPO006500LB080BGN&q={searchTerms}

    -\\ Mozilla Firefox v26.0 (nb-NO)

    [ File : C:\Users\Roy-Inge\AppData\Roaming\Mozilla\Firefox\Profiles\y84u5moz.default\prefs.js ]


    *************************

    AdwCleaner[R0].txt - [3451 octets] - [25/01/2014 00:24:41]

    ########## EOF - C:\AdwCleaner\AdwCleaner[R0].txt - [3511 octets] ##########


    Kjørte malwarebytes tidligere i kveld, og det fant ut at denne filen var noe ulumskheter med, så jeg fjerna de med det.
    • 0
  3. zerogoofy la til et emne i Virus og antivirus   

    utilrightsurf.exe
    Hei. Sjekka oppgavebehandlingen idag, og fant en prosess som kalles utilRightsurf.exe. Det er en mappe under programfiler, og lurer på om dette kan være virus? Får ikke slettet mappa, og når jeg sletter prossessen kommer den tilbake igjen.
    • 5 svar
    • visninger
  4. zerogoofy la til et innlegg i et emne Cat6 kabel mot gigabit switch   

    Var under noen av de øverste valgene, husker ikke i farta hvilket, lette meg bare fram å aktiverte.
    • 0
  5. zerogoofy la til et emne i Generelt om nettverk   

    Cat6 kabel mot gigabit switch
    Jeg fikk idag, en ny switch og en cat6 kabel i posten, for å kunne overføre raskere mellom nasen og pcen min. Når jeg nå prøver, får jeg kun ca 10 mbit i sekundet, den skal vel klare opp mot 90+ sånn ca? Kan det være at nettverkskortet på pcen blir forvirret, siden kabelen opp til routeren er en cat5 kabel? Mottar all hjelp med stor takk

    Edit: Problemet er løst, var inne i bios å aktiverte noe, så nå får jeg 120 mbps.
    • 2 svar
    • visninger
  6. zerogoofy la til et innlegg i et emne Kjøp av NAS   

    Okei, da har jeg fått svar på det jeg lurte på. Tusen takk for hjelpen, blir nok å gå for den jeg linker til.
    • 0
  7. zerogoofy la til et innlegg i et emne Kjøp av NAS   

    Takk for svar. En annen ting jeg lurer på, vis jeg nå pakker i de diskene jeg vil ha i den, og det er noen filer på dem, vil nasen da slette disse? Jeg har en switch som jeg har internett til pcen og ps3en, om jeg kobler nasen på denne switchen, vil da pcen finne den som en nettverks disk?
    • 0
  8. zerogoofy la til et emne i Kjøpshjelp   

    Kjøp av NAS
    Hei. Jeg har veldig lyst å kjøpe meg en Nas, er det noen som har forslag til en god Nas, som støtter torrent og har plass til 4 disker? Har sett på denne: http://www.komplett.no/k/ki.aspx?sku=602464

    Har også sett på noen andre også, men kan ikke si jeg ser at noen av dem støtter torrent.
    • 4 svar
    • visninger
  9. zerogoofy la til et innlegg i et emne [LØST] Ikonene er blitt endret   

    Der ja nå funka det Prøvde selv å søke litt på nettet, men fant kun en liknende side som ikke hjalp meg så mye. Tusen takk for all hjelpen
    • 0
  10. zerogoofy la til et innlegg i et emne [LØST] Ikonene er blitt endret   

    Nei jeg får heller ikke åpnet filene, men det som er rart er firefox ikonet ikke er endra, men alle de andre ikonene er endra, også på startmenyen, må vel legge til at denne endringen ble gjort på startmenyen under standarprogrammer. Men har nå opprettet meg en ny bruker på pcen, men hadde vært kjekt om jeg hadde fått fortsette å bruke den orginale kontoen på pcen.

    Edit:
    • 0
  11. zerogoofy la til et innlegg i et emne [LØST] Ikonene er blitt endret   

    Hei. Jeg finner frem til det du skriver, men ikke noe som kalles for gjenopprett standard.
    • 0
  12. zerogoofy la til et emne i Windows Vista / Seven   

    [LØST] Ikonene er blitt endret
    Hei. Har nå gjort det store, alle ikonene på skrivebordet, vises som windows ikke vet hvordan det skal åpne filene. Var å skulle endre at linker som kommer i epostene, ikke skulle åpnes i word, så trodde jeg at jeg hadde funnet rett der man endrer det, men hadde tatt feil, så er det noen som har tips til hvordan jeg fikser dette?
    • 7 svar
    • visninger
  13. zerogoofy la til et innlegg i et emne Lyden henger seg opp, så restart   

    Har ennå ikke funnet noen løsning på dette problemet, har nå kjøpt meg nytt skjermkort ett Asus 570 gtx kort. Problemet kommer kun når jeg spiller, eller ser film. Har deaktivert hdmi utgangen på skjermkortet, uten hell. En jeg spiller sammen med sa til meg, at jeg kunne prøve å deaktivere det eksterne lydkortet at det er det som gjør at lyden henger seg. Har ikke prøvd å gjøre det, er det noen andre som kan bekrefte eller avkrefte at det kan være det som gjør at lyden henger seg opp? Har ett Corsair HS1 headsett, som jo går på usb kontakt.

    edit: Noen som sier til meg at det kan vær Mumble som gjør at det henger seg opp, er det noen som har erfaringer med det?

    edit2: Har nå installert en usb driver, som tydeligvis ikke har vært installert, prøve ut nå å se om det blir noe bedre
    • 0
  14. zerogoofy la til et innlegg i et emne [LØST] Quicktime kunne ikke starte, feil#0.   

    Virker som problemet er borte nå, har installert quicktime igjen, å ikke hatt noen problemer, så sier bare at problemet er borte nå
    • 0
  15. zerogoofy la til et innlegg i et emne [LØST] Quicktime kunne ikke starte, feil#0.   

    Har prøvd å avinstallere det, å installere det på nytt, det varierer veldig, når jeg får den feilmeldingen, den kom opp nå i sted, når jeg gikk inn på tv2.no. Har nå også fjerna itunes, om det var det som gjorde at den kommer opp vet jeg ikke, men skal nå se fremover om den kommer igjen.
    • 0