FrankyBoy

Medlemmer
  • Innholdsteller

    34
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om FrankyBoy

  • Rang
    Nyansatt

FrankyBoy sin aktivitet

  1. FrankyBoy la til et innlegg i et emne [LØST] 60mbit linje ustabil   

    Da er problemet borte vekk

    Gikk inn på http://www.speedguide.net/downloads.php og lastet ned Tcp Optimizer.
    Stilte inn programmet mitt til 65mbit linje og Optimal settings. Etter det var gjort fikk jeg full fart på det meste uansett.
    • 0
  2. FrankyBoy la til et innlegg i et emne [LØST] 60mbit linje ustabil   

    Nå har jeg prøvd og installert windows 7 på dataen også. Da fant jeg ut at alt hardware funker bra nok.

    Laste ned Linux distro:

    Windows 7 med internet explorer: 7 mb/s
    Windows Xp med mozilla firefox: 3,2 mb/s


    Laste ned en torrent med mange bruker fra samme bredbåndslevrandør:

    Windows 7 med nyeste uTorrent: Mellom 6mb/s og 7mb/s hele tiden
    Windows Xp med nyeste uTorrent: Mellom 4mb/s og 5mb/s pluss den av og til falt lavere.


    Hva er greia? Er det noen instillinger i Windows Xp da? Og tilfeldigvis i Mozilla Firefox? Det kan jo ikke være hardware lenger vil jeg tro.
    Hva forskjeller er det på Windows 7 og Xp når det gjelder nettverk og pakker osv da?

    Edit: Prøvde med Opera nettleser på Windows Xp nå. Fikk bare rundt 3Mb/s på Linux distro der også.
    • 0
  3. FrankyBoy la til et emne i Bredbånd og Internettdeling   

    [LØST] 60mbit linje ustabil
    Før hadde jeg 30mbit inn og ut altibox fiber. Da fikk jeg 3,6-3,7 mb i sekundet på det raskeste. Den lå som regel alltid stabil der oppe.

    Nå som jeg har fått dobbel hastighet er den ikke så stabil. På tptest.se får jeg 65 inn og ut på speedometeret deres. Men visst jeg f.eks skal laste ned en torrent så begynner den kanskje og jage seg opp til 6-7 mb i sekundet, men så faller den plutselig ned til 1.9 og ligger der en stund. Så jager den seg opp til 6 igjen i 10 sekund før den faller ned. De som er koblet til skal ikke ha noe problem med og gi meg full hastighet så det ligger eller ikke der.

    Det jeg lurer på om noen vet hvor begrensingen ligger? Er det innstillingene på Windows Xp? Er det innstillingene på uTorrent? Er det harddiskene som ikke klarer og skrive i de hastighetene? Er det nettverket?

    Jeg har:

    Windows Xp Pro
    Gigabit nettverk
    Satt Telsey'en fra altibox i Bridge og bruker Dir-655 som router

    Tips hadde jeg satt pris på
    • 4 svar
    • visninger
  4. FrankyBoy la til et innlegg i et emne Xbmc 10.1 Ubuntu Media Server   

    De diskene som jeg ikke finner er NTFS
    • 0
  5. FrankyBoy la til et emne i Linux/UNIX   

    Xbmc 10.1 Ubuntu Media Server
    Bare for og ha sagt det så vet jeg null om linux.

    Jeg har installert Xbmc Live cd og den bruker visst ubuntu som kjerne eller noe sånn. Jeg kommer meg inn på media spilleren men jeg får ikke opp de andre harddiskene i dataen. Men hvor skal jeg lete etter de? Jeg ser noe "root" "etc" "dev" og andre ting men det sier meg ingenting. Hvor legger eventuelt de andre diskene seg?
    Jeg har lest en plass at du må endre noe config fil slik at de automounter hver gang?

    Om noen kunne forklart meg hvordan dette skal gjøres på en veldig enkel måte hadde jeg satt veldig pris på det
    • 3 svar
    • visninger
  6. FrankyBoy la til et innlegg i et emne [LØST] Altibox Brannmur   

    Ok takk for svar Nå kan jeg slappe av
    • 0
  7. FrankyBoy la til et emne i Generelt om nettverk   

    [LØST] Altibox Brannmur
    Jeg har bredbånd fra altibox og nå har jeg satt modemet fra altibox i Bridge mode.
    Nå som jeg har gjort dette bruker jeg en Dlink 655 som router.

    Men det jeg lurer på er at jeg får denne beskjeden av altibox:

    Ved å sette hjemmesentralen i bridgemode, deaktiveres brannmur og router i hjemmesentralen! Hjemmesentralen vil bli "usynlig" i nettverket, og vil ikke lenger fungere som trådløst aksesspunkt eller dele ut lokale IP-adresser (DHCP-server) til ditt utstyr. Oppsett av eget nettverksutstyr skjer på eget ansvar. Du får tildelt en offisiell IP-adresse på eget nettverksutstyr, og vil være helt ubeskyttet mot inntrengere fra internett.

    Hva slags brannmur var det snakk om i modemet deres? Var det noe som var veldig viktig eller er det bare skremmsel fra altibox? Hva inntrengere snakker vi egentlig om? Finnes det eventuelt en lignende brannmur i Dlink 655?
    • 2 svar
    • visninger
  8. FrankyBoy la til et innlegg i et emne [LØST] Remote Desktop lignende program   


    Det funket bra
    • 0
  9. FrankyBoy la til et emne i Annen programvare   

    [LØST] Remote Desktop lignende program
    Jeg har Windows Xp og Windows 2000 på maskinene jeg skal bruke.

    Jeg lurer på om noen har god Remote programmer til nettverk? Trenger ikke noe som teamviwer som sikkert må koble seg opp til internett først? Kun i nettverk.
    • 3 svar
    • visninger
  10. FrankyBoy la til et innlegg i et emne Nytt Skjermkort Problemer   

    Nvidia GeForce GT 220 heter skjermkortet.
    Det var ikke et problem på Windows 7 men når jeg fikk Xp kom den ekstra devicen opp.

    Har prøvd og oppdatere via Device Manager også.
    • 0
  11. FrankyBoy la til et emne i Windows   

    Nytt Skjermkort Problemer
    Jeg har nettopp installert et nytt skjermkort i PCI Express. Da kom det opp 2 nye device i "Device Manager"

    Display Adapters og Other Devices - PCI Device

    Når jeg installerer driver til skjermkort ordner det seg med Display Adapters men den PCI Devicen har fortsatt ikke fått drivere. Jeg prøver med alt som har med skjermkortet sine drivere og gjøre. Prøver med automatisk driver nedlasting fra Windows sin side men den vil ikke.

    Skjermkortet funker helt fint så jeg forstår ikke helt hva den PCI Devicen er?

    Noen som har peiling på hva som skjer?
    • 3 svar
    • visninger
  12. FrankyBoy la til et emne i Sikkerhet   

    Event 1006 - TermService
    The terminal server received large number of incomplete connections. The system may be under attack.

    Dette er en feil melding jeg har funnet i Event Viewer i det siste. Den kommer og går.
    Noen som vet hva dette er og hvorfor den oppstår?

    Har Windows XP Pro.

    Edit: Jeg lurer på om dette oppstå når jeg prøvde og kontakte dataen min via Remote Desktop men av en eller annen grunn hadde dataen skiftet ip så jeg kom ikke inn. Men feilmeldingen fortsatte etter dette var fikset.
    • 0 svar
    • visninger
  13. FrankyBoy la til et emne i Windows   

    Data med mange småfeil.
    Jeg har en data som driver litt forskjellig tull med meg men jeg har ikke klart og løst problemene enda så jeg lurer på om det er noen her som har noen tips..

    Dataen er 3 år gammel og satt sammen av komplett. Operativsystemet er Windows Xp x86.


    - Den ene hard disken lager en stygg lyd når jeg prøver og kopiere eller bruke den og jeg får ikke så god kontakt med den. Av og til klarer den og kopiere ting, av og til ikke. Har prøvd Error Checking (Windows verktøy) på den, men den henger seg bare opp på "fase 4"

    - Klarer av og til å brenne vanlige musikk cd-er, men når det kommer til store dvd filer osv klarer den ikke oppgaven. Jeg får beskjed om at det ikke er nok minne. Når det gjelder utstyr er det Nero brenneprogram og pc spec er 2gb ram og mye hard disk plass.

    - Den glemmer av og til instillinger angående startlinjen som hvilken stil jeg kjører. Av og til blir den Xp blå, av og til blir den klassisk grå.

    - Den glemmer skjerm instillingene mine. Jeg har 2 skjermer som jeg kloner, men hver gang etter restart er det bare en skjerm som er aktivert.

    - Når jeg skal starte den må jeg ofte innom bios får og få den på. Første gangen sier den at den ikke finner operativ systemet. Så går jeg inn i bios for og sjekke om den søker etter den rette disken, noe som den alltid gjør. Når jeg starter den opp etter jeg har vært i bios kommer den som regel inn.


    Hadde det ikke vært for slike irriterende feil hadde det vært en veldig god data
    Så visst dere har noen tips eller trenger mer info for og komme med tips er det bare og hyle ut
    • 3 svar
    • visninger
  14. FrankyBoy la til et innlegg i et emne [LØST] .MKV og .SUP spørsmål   

    Filtypen jeg har er ikke .sub men .sup så jeg har ennå ikke fått det til og funke. Men jeg brukte BDSupToSub program og da fikk jeg lett gjøre om .sup til .idx\.sub filer.

    Så nå det gjelder sammensmelting av tekst fil inni .mkv filen brukte jeg et program som hetter MkvMerge. Det tok 1 min ca og da var teksten inni filen og funket gullfint
    • 0
  15. FrankyBoy la til et innlegg i et emne [LØST] .MKV og .SUP spørsmål   

    Det hjelper ikke. Blir ikke tekst med vlc eller mplayer eller media player classic. Jeg forstår ikke opplegget.
    • 0