NaiTz

Medlemmer
  • Innholdsteller

    32
  • Ble med

  • Besøkte siden sist


Nettsamfunnsomdømme

0 ProPoeng

Om NaiTz

  • Rang
    Nyansatt

Profile Information

  • Sted Oslo
  • Interesser 91740581

Contact Methods

  • Hjemmeside http://www.wetterstad.com

NaiTz sin aktivitet

  1. NaiTz la til et innlegg i et emne Problem med ny PC, XP vil ikke lese CD?   

    Kommet frem til at dette må være minnefeil eller ikke kompatibel minnebrikke.

    Stian..
    • 0
  2. NaiTz la til et emne i Generelt om maskinvare   

    Problem med ny PC, XP vil ikke lese CD?
    For å forenkle hverdagen min litt, tenkte jeg høre om noen kan dra kjennskap til et problem jeg har fått med min nybygde PC.

    Først litt systeminfo:

    Intel Pentium 4 - 3.0Ghz Socket PGA478
    PC800, 1MB cache, Vifte, "Prescott,90nm"

    Asus P4C800-E Deluxe Socket478/800Mhz P4
    I875P,S-ATA/RAID,ATX,DualDDR,GLAN,LYD

    TwinMOS 1024MB DDR PC3200 Dual
    512MB x 2, 184pins, 400Mhz, CL2.5

    Sapphire Radeon 9800 PRO Ultimate 128MB
    8X AGP,Dual VGA,Dual DVI,TV-Out

    1 x Maxtor 160GB DiamondMAX Plus9-FDB S-ATA
    7200RPM, 9ms, 8MB cache, Serial ATA

    1 x Western Digital 120 GB IDE ATA

    1 x Maxtor 300 GB IDE ATA

    1 x LG DVD rom

    1 X HP DVDR

    Diskene er satt opp ved at 120GB og 300GB er på primary IDE channel, hvorav 120GB er master. 160GB SATA disken står i SATA1. LG DVD rom og HP DVDR står på secondary IDE channel, hvorav HP DVDR er master.

    Okay, det var litt om det. Alt gikk fint å sette sammen og maskinen startet med en gang uten tilsynelatende problemer. Jeg gikk inn i BIOS og sjekket at all HW var funnet og det var det. Deretter satte jeg boot order slik:
    - Floppy
    - LG DVD rom
    - Maxtor 160GB SATA

    Lagret BIOS og satt i WinXPro CD. Maskinen boter fra CD og alt ser vel ut.
    Første jeg stusset på er størrelsene winXP fant på diskene under partisjonering. Nå lå det allerede partisjoner på 120GB og 300GB diskene som jeg skal spare på. Jo, det jeg stusset på er at XP fant diskene som 1 x 120GB og 2 x ca 131GB.
    Er det en maks grense eller noe slikt for hva winxp setup kan se?
    Valgte å partisjonere 160GB disken(den uten noen partisjon fra før) med en 30 GB partisjon er OS.
    Deretter formaterte XP 30GB partisjonen uten problemer.

    Etter formateringen kom problemene på løpende bånd. XP sleit med å få kopiert inn filer fra CD. Flere ganger stoppet kopieringen opp fordi filen ikke ble rett kopiert. Man kan de velge å "prøve på nytt", "skippe fil" eller avslutte. Fleste ganger funket det å "prøve på nytt". Noen ganger gikk ikke det og jeg måtte starte helt fra scratch.

    Valgte også en gang å "hoppe over fil". Etter kopieringen og XP startet opp for videre setup fikk jeg igjen problemer. Ca. etter jeg hadde tastet inn CD-key og maskinen igjen begynte å installere fikk jeg bluescreen. Men kanskje
    ikke så rart da jeg hadde valgt å hoppe over en fil under kopieringen?

    Feilsøking har jeg ikke rukket all verden av. Fikk maskinen i går kveld og er på jobb igjen i dag.
    Men dette har jeg forsøkt:
    - Forsøkt med 2 stk XP pro CD'er og 1 stk windows 2000 CD med samme resultat.
    - Valgt HP DVDR som boot drive og prøvd installasjon fra den med samme resultat.

    Håper det ikke ble for mye lesing, men greit å forklare skikkelig med en gang. Så slipper man masse spørsmål

    Jeg sier takk til all konstruktiv hjelp.

    Stian...
    • 1 svar
    • visninger
  3. NaiTz la til et emne i Digital Film   

    Ingen lyd på DVD filmer i WinDVD 5.
    Hepps!

    Noen som har noen gode ideer til meg?
    Jeg får ingen lyd når jeg kjører DVD'er i WinDVD 5.
    Om jeg kjører mpeg filer i WinDVD får jeg lyd.
    Og om jeg tester samme filmen i PowerDVD får jeg også lyd, men liker ikke PowerDVD.

    Noen vært borte i samme problem? Altså ingen lyd på DVD filmer i winDVD..

    Takk for hjelp.

    NaiTz
    • 3 svar
    • visninger
  4. NaiTz la til et innlegg i et emne Desert Combat 0.35 - Nedlastings trøbbel.   

    Prøv her du:

    http://gamefiles.blueyonder.co.uk/blueyond.../patches/win32/

    Og et lite tips

    NaiTz



    [ Meldingen ble redigert 13.05.2003 20:58 av NaiTz ]
    • 0
  5. NaiTz la til et emne i Windows Server   

    FTP server til Windows 2000 server.
    Hei,

    Lurte på om noen har noen anbefalinger på FTP server å kjøre på en windows 2000 server.
    En som er litt bedre enn den innebygd i IIS.

    Savner funksjoner som:
    - Se hvlike brukere som er pålogget
    - Kaste ut brukere
    - Styre båndbredde pr. bruker
    - mere funksjonalitet, rett og slett...

    Gjerne en som fungerer opp mot AD også, men dette er intet must.

    Veit ikke om serv-u og lignende er noe særlig å kjøre på en 2000 server.
    Må være sikkert også..

    Tips taes i mot med takk.

    N

    [ Meldingen ble redigert 25.11.2002 00:58 av NaiTz ]
    • 12 svar
    • visninger
  6. NaiTz la til et innlegg i et emne Intern web server bak zywall 10 firewall.   

    chill1981: Akkurat det jeg satt å drev med nå.
    Må oppdatere og fixe litt på intern DNS.
    (Har slurvet der tidligere og brukt eksterne DNS servere på LAN klientene, greit å få fixa opp i uansett)
    For det er sant som du sier, det fungerer når hostene i LAN'et peker på LAN ip'en til webserveren.

    Men må inrømme at jeg irreterer meg litt over firewallen uansett

    Takk for all hjelp folkens, kanskje mitt neste spørsmål blir ang. DNS. hehe

    N
    • 0
  7. NaiTz la til et innlegg i et emne Intern web server bak zywall 10 firewall.   

    Port 80 er åpnet og NAT'et opp til webserveren.
    Ellers hadde ikke web sidene fungert fra eksterne IP'er.

    Alt fungerer fint, bare man ikke sitter på LAN'et.
    • 0
  8. NaiTz la til et innlegg i et emne Intern web server bak zywall 10 firewall.   

    Dette var en god idee.
    Men desverre hjelper det ikke.

    Jeg tok nå å disabla web management.
    Da får man kun opp at siden ikke kan vises på interne web sider.
    Ser ut til at firewallen da bare dropper pakka.

    Kan det være noe routing for interne web requests?
    Syntes dette er snålt jeg.

    N
    • 0
  9. NaiTz la til et emne i Sikkerhet   

    Intern web server bak zywall 10 firewall.
    Hei,

    Jeg satt i dag opp en zywall 10 i et nettverk her.
    Alt fungerer bra, nesten...
    Problemet nå er at når man prøver å gå inn på web serveren
    fra maskiner på lan'et kommer kun sidene til zywall firewallen opp.

    Nettverket er satt opp slik:
    1. Internett
    2. adsl modem
    3. zywall firewall
    4. web/mail/ftp/ad/dhcp server med 2 nettkort
    5. svitsj
    6. LAN maskiner

    Dette er litt dumt da det er flere sider på web serveren som brukere på LAN'et trenger tilgang til. Og de trenger i allefall ikke komme til web konfiguratoren til firewallen.

    Noen som har noen tips til hva jeg skal gjøre?

    Alt fungerer glimrende fra eksterne IP'er(internett).

    N
    • 8 svar
    • visninger
  10. NaiTz la til et innlegg i et emne Brannmurs forslag   

    Hva med en ZyWALL 100?

    Den har vpn og DMZ. Og er ikke så alt for sær å administrere vil jeg tro. Har bare sett litt på ZyWALL 10 selv.. men den mangler jo DMZ.

    N
    • 0
  11. NaiTz la til et innlegg i et emne WinDVR 1.8 / 1.5   

    Vi snakker om et "Pinacle WDM PCtv" kort.
    Noen som har software som klarer å få bra bilde på tv med det som ikke suger bikjer som originalprogramvaren gjør..?
    Intervideo Windvr gjør det, men det finnes for pokker ikke noe KRAKK til det så alt annet er veldig kjærkoment...

    /BeyonALL
    • 0
  12. NaiTz la til et innlegg i et emne WinDVR 1.8 / 1.5   

    Problemet er at det er faktisk ikke 1.8, men 2.0 man får der også.
    download.com og alle sammen, bare 2.0.
    Ja, selv om det står 1.8.

    Har testet..

    S
    • 0
  13. NaiTz la til et innlegg i et emne Verdens værste OS?   

    WinME sliter maskimalt i nettverk. Der et 98 og kanskje ja.. 95 bedre. Men til hjemmepc brukere uten noe nettverk funker sikkert ME.

    Husker jeg gikk rett tilbake til 98 den gangen ME kom.
    Usj å skuffa jeg ble.

    N
    • 0
  14. NaiTz la til et innlegg i et emne Setup cannot copy the file... ?!?!   

    Jupps... det har jeg veit du.
    Rett etter jeg fikk maskina fant jeg en ensom og forlatt 128mb brikke liggende her.

    Leste litt på nett akkurat nå i stad også om det der med minne typer på forskjellige hastigheter kan forårsake denne feilen.

    Personlig trodde jeg SD-Ram skulle være bakover kompatiblet, tut og kjør. Men viser seg at verden er ikke så enkel.
    Har røska ut den nye brikka nå og formaterer i denne stund.

    Har tro på at det er problemet ja.

    Er sikkert ikke så lurt av meg å sette i denne brikka etter maskinen er installert heller da. Usj.. jeg som ble så glad når jeg fant den.

    Takk for svar... dere byttet til mer kompatibelt minne antar jeg?

    N
    • 0
  15. NaiTz la til et emne i Windows   

    Setup cannot copy the file... ?!?!
    Har fått en litt rar feil under installasjon av win 2000 pro.
    Booter på CD, lager partisjon og formaterer HD.
    Alt ser ut til å fungere glimrende.
    Men problemet kommer da filer skal kopieres fra CD.
    Da fukker feilen:
    "Setup cannot copy the file: drmclien.dll"
    Får da muligheten til å prøve på nytt eller skippe.
    Prøve på nytt hjelper ikke, så da skippa jeg filen.
    Men problemet kommer tilbake etter den har kopiert noen filer igjen. Da med en annen fil.

    Okay... Da var den CD'en føkka tenkte jeg og erga meg litt over det. Fant da frem en annen win 2000 pro cd'e. Boota på nytt og formaterte på nytt. Men samme møkka feilen.
    Dette var noe dritt! Og jeg kom frem til at her måtte CD-rom'en skiftes. Greit nok... skiftet CD-Rom.. og begynnte hele prossessen på nytt igjen. Men tror du ikke.... setup cannot copy the file!?!?!!

    *ARGH*

    Snakket så med en kamerat som påstod at han hadde hatt samme problem. Feilen hos han hadde ligget i at ide enhetene hans stod på "cable select" og ikke master/slave. Hos meg står HD på ide1 og CD-rom på ide2 og begge master.

    Jeg kan ikke annet enn å tenke at IDE kontroller eller noe slikt er på bærtur. Men rart det også. Tok akkurat over denne maskinen og den har jo fungert glimrende tidligere.

    Noen tips? Anyone?

    N
    • 3 svar
    • visninger